<!DOCTYPE html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if !IE]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
<!-- un-comment and delete 2nd meta below to disable zoom (not cool)
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"> -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Lautenschläger &ndash;  TauBlog</title>
<link rel="pingback" href="https://www.taublog.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="TauBlog" href="https://www.taublog.de/feed" />



	  
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1d62bea69faa04fc1e30200c8a6a56ed.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Feed" href="https://www.taublog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Kommentar-Feed" href="https://www.taublog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Lautenschläger Kommentar-Feed" href="https://www.taublog.de/190927lautenschlager/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.taublog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.taublog.de/wp-content/themes/Karma/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='primary-color-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/karma-political-blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.taublog.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/_mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.taublog.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='karma-builder-css'  href='https://www.taublog.de/wp-content/plugins/karma_builder/css/karma-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.taublog.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7COswald%3A200%2Cregular&#038;subset=latin%2Call&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.taublog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.taublog.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<link rel='https://api.w.org/' href='https://www.taublog.de/wp-json/' />
<link rel="canonical" href="https://www.taublog.de/190927lautenschlager" />
<link rel='shortlink' href='https://wp.me/p6AJYW-1oTKM' />
<link rel="alternate" type="application/json+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.taublog.de/wp-content/uploads/2016/06/euro-1431347.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="TauBlog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Lautenschläger"/>
<meta property="og:url" content="https://www.taublog.de/190927lautenschlager"/>
<meta property="og:image" content="https://www.taublog.de/wp-content/uploads/2016/06/euro-1431347.jpg"/>
<meta property="og:description" content="
Der deutsche Finanzjournalismus jammert über den Rücktritt von Sabine Lautenschläger. Die Dame kennen Sie nicht? Das macht nichts. Sabine Lautenschläger war EZB Direktoriumsmitglied und hat, wie es für die Deutschen in dem Gremium üblich ist, permanent gegen die geldpolitischen Entscheidungen der EZB gestimmt, die hierzulande auch mehrheitlich kritisiert werden, weil sie den Sparern angeblich ..."/>
<!-- /OpenGraph Tags -->

<link type="text/css" rel="stylesheet" href="https://www.taublog.de/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.taublog.de/?wordfence_lh=1&hid=9BE2EE2EDA1971C0426507FD2D0B020A');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.taublog.de/wp-content/uploads/2015/08/favicon1.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--styles generated by site options-->
<style type='text/css'>
#foot_left { width: 500px; }
#foot_right { width: 300px; }

body.karma-menu-no-description #menu-main-nav {
margin-right: 0;
}

.postnavi {
margin: 0 0 35px 0;
}

.postnavi a {
font-size: 14px !important;
}

.postnavi a::before {
font-family: FontAwesome;
display: inline-block;
content: "";
font-size: 11px !important;
color: #135A7D;
width: 1.4em;
}

.post_title  {
	position: relative;
}
a.print {
   border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}
a.pdfbutton {
    background: transparent url("https://taublog.de/wp-content/themes/Karma/img/pdf_icon.gif") no-repeat scroll left 3px;
    border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    margin: 0 0 0 9px;
    padding: 7px 0 0 21px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}

#subscribe-submit input[type="submit"] {
    background-color: #424451;
    background-image: -moz-linear-gradient(center top , #424451, #101012);
    box-shadow: none;
}
#subscribe-submit input[type="submit"] {
    border: 0 none;
    border-radius: 2px;
    color: #f4f4f2;
    cursor: pointer;
    display: inline-block;
    font-size: 0.9em;
    letter-spacing: 0.6px;
    line-height: 20px;
    opacity: 1;
    padding: 10px 18px;
    position: relative;
    text-decoration: none;
    text-transform: uppercase;
    transition: opacity 400ms ease 0s;
    vertical-align: middle;
}

#subscribe-email #subscribe-field-blog_subscription-2 {
    background: rgba(0, 0, 0, 0) linear-gradient(to bottom, #dbddda 0%, #e8e9e7 31px) repeat scroll 0 0;
    border: medium none;
    box-shadow: 0 0 0 1px #e8e9e7, 0 0 0 2px #c6c7c4;
    color: #000;
    margin: 10px 0 0;
    padding: 3px;
}

.post_content {
    overflow: visible;
}
body.karma-menu-no-description #menu-main-nav a:hover,
body.karma-menu-no-description #menu-main-nav .current-menu-item a {
    opacity: 1;
}
body.karma-menu-no-description #menu-main-nav a:hover span strong,
body.karma-menu-no-description #menu-main-nav .current-menu-item a span strong {
    color: #9fbbc9;
}

.social_share_privacy {
    margin: 0 auto 35px;
}

#content .notice {
display: block;
	border: 1px solid #c9cac9;
	padding: 10px;
margin-bottom: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	-webkit-box-shadow: inset 1px 1px 2px #c9cac9;
	-moz-box-shadow: inset 1px 1px 2px #c9cac9;
	box-shadow: 1px 1px 2px #c9cac9;
	background: #135A7D;
	color: #fff;
}

#content .notice a {
color: #fff;
text-decoration: underline;
}

@media print {
#header,
#footer,
.tools,
.footer-top,
#sidebar,
#about-author-wrap,
.tt-blog-related-post,
.tt-blog-related-post-list,
#respond,
.post_date,
.social_share_privacy,
.post_comments,
.header-area,
.printwrap,
.postnavi,
.footer_bottom,
.karma-scroll-top,
.top-block,
#wpadminbar {
display: none;
}

#content.content_blog {
    padding: 0 0 20px;
    width: auto;
}
    html, body {
        height: 99%;    
    }

}

#header .tt-retina-logo {
	width: ;
 	height: ;
  	url: "";
}

.post_thumb {background-position: 0 -396px;}.post_thumb img {margin: 6px 0 0 6px;}

.header-overlay {
	background: url(https://www.taublog.de/wp-content/uploads/2016/09/taublog_header2.png) 50% 50% no-repeat;
}

#header .header-area {
	padding: 20px 0;
}
#main{font-size:15px!important;}
</style>
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ccc;
	padding-left: 30px;
}

.post_footer p.post_cats {
    float: none;
	display: inline-block;
	vertical-align:top;
		margin-right: 30px
}

.post_footer p.post_tags {
    float: none;
		display: inline-block;
	width:70%;
}
.post_footer {
	height: auto;
	padding-bottom: 10px;
}
@media screen and (min-width: 1px) and (max-width: 767px) {
header {
	overflow: hidden;
}
}

@media screen and (min-width: 1px) and (max-width: 660px) {
	.alignleft, img.alignleft {
    float: none;
}
	.wp-caption-text {
		text-align: left;
	}
}

@media screen and (min-width: 1px) and (max-width: 1000px) {
#content .has-post-thumbnail .post_content > blockquote, #content .has-post-thumbnail .post_content > ol, #content .has-post-thumbnail .post_content > ul, #content .has-post-thumbnail .post_content > p, #content .has-post-thumbnail .post_content > h1, #content .has-post-thumbnail .post_content > h2, #content .has-post-thumbnail .post_content > h3, #content .has-post-thumbnail .post_content > h4, #content .has-post-thumbnail .post_content > h5, #content .has-post-thumbnail .post_content > h6, #content .tt-blog-no-feature .post_content > blockquote, #content .tt-blog-no-feature .post_content > ol, #content .tt-blog-no-feature .post_content > ul, #content .tt-blog-no-feature .post_content > p, #content .tt-blog-no-feature .post_content > h1, #content .tt-blog-no-feature .post_content > h2, #content .tt-blog-no-feature .post_content > h3, #content .tt-blog-no-feature .post_content > h4, #content .tt-blog-no-feature .post_content > h5, #content .tt-blog-no-feature .post_content > h6 {

    padding-right: 0;

}
}

.wp-block-image figcaption {
		    text-align: left;
		}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
h1 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 5px; }
h2 { font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 2px; }
h4 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Oswald'; font-style: normal; font-weight: 400; text-transform: none; }
h6 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
li { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
blockquote { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if IE 9]>
<style media="screen">
#footer,
.header-holder
 {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/html5shiv.js'></script>
<style media="screen">
/* uncomment for IE8 rounded corners
#menu-main-nav .drop ul a,
#menu-main-nav .drop,
#menu-main-nav ul.sub-menu,
#menu-main-nav .drop .c, 
#menu-main-nav li.parent, */

a.button,
a.button:hover,
ul.products li.product a img,
div.product div.images img,
span.onsale,
#footer,
.header-holder,
#horizontal_nav ul li,
#horizontal_nav ul a,
#tt-gallery-nav li,
#tt-gallery-nav a,
ul.tabset li,
ul.tabset a,
.karma-pages a,
.karma-pages span,
.wp-pagenavi a,
.wp-pagenavi span,
.post_date,
.post_comments,
.ka_button,
.flex-control-paging li a,
.colored_box,
.tools,
.karma_notify
.opener,
.callout_button,
.testimonials {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if IE]>
<link rel="stylesheet" href="https://www.taublog.de/wp-content/themes/Karma/css/_internet_explorer.css" media="screen"/>
<![endif]-->




<script type="text/javascript" src="https://steadyhq.com/widget_loader/a74a1766-e0ad-4703-b53d-bd314a0132ec"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20710528 single-format-standard karma-menu-no-indicator karma-menu-no-description karma-no-mobile-submenu wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
<div id="tt-wide-layout" class="content-style-default">
	<div id="wrapper">
		<header role="banner" id="header" >
<div class="top-block">
<div class="top-holder">

    
  <div class="toolbar-left">
  <ul><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://taublog.de">Startseite</a></li>
<li id="menu-item-20701091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701091"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20708217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20708217"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-20709871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20709871"><a href="https://www.taublog.de/seiten/europawahl">Europawahl</a></li>
<li id="menu-item-20704787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20704787"><a href="https://www.taublog.de">Ressort</a>
<ul class="sub-menu">
	<li id="menu-item-20704791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704791"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
	<ul class="sub-menu">
		<li id="menu-item-20707409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707409"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a></li>
	</ul>
</li>
	<li id="menu-item-20704792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704792"><a href="https://www.taublog.de/category/europa">Europa</a></li>
	<li id="menu-item-20704821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704821"><a href="https://www.taublog.de/category/soziales">Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-20704795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704795"><a href="https://www.taublog.de/category/soziales/rente">Rente</a></li>
	</ul>
</li>
	<li id="menu-item-20704788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704788"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-20704793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704793"><a href="https://www.taublog.de/category/panorama">Panorama</a></li>
	<li id="menu-item-20704794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704794"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a></li>
	<li id="menu-item-20704790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704790"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a></li>
	<li id="menu-item-20704820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704820"><a href="https://www.taublog.de/category/glosse">Glosse</a></li>
	<li id="menu-item-20704789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704789"><a href="https://www.taublog.de/category/kabarett">Kabarett</a></li>
	<li id="menu-item-20704822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704822"><a href="https://www.taublog.de/category/sport">Sport</a></li>
	<li id="menu-item-20707410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707410"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a></li>
	<li id="menu-item-20707411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707411"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a></li>
</ul>
</li>
<li id="menu-item-20704842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704842"><a href="https://www.taublog.de/blogroll">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-20709460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709460"><a href="https://www.blickpunkt-wiso.de">Blickpunkt WiSo</a></li>
	<li id="menu-item-20704928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704928"><a title="Umfrageportal" href="http://dawum.de/">DAWUM</a></li>
	<li id="menu-item-20704845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704845"><a title="Glossen" href="http://www.der-postillon.com/">Der Postillon</a></li>
	<li id="menu-item-20707320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20707320"><a title="Magazin für Kultur &#038; Rebellion" href="http://hinter-den-schlagzeilen.de/">Hinter den Schlagzeilen</a></li>
	<li id="menu-item-20709459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709459"><a href="http://justicenow.de">Justice Now!</a></li>
	<li id="menu-item-20704853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704853"><a title="Magazin für Kartografik und Sozialwissenschaft" href="http://katapult-magazin.de/index.php?id=76">Katapult Magazin</a></li>
	<li id="menu-item-20704854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704854"><a title="Karikaturen" href="http://www.stuttmann-karikaturen.de/karikatur.php">Klaus Stuttmann</a></li>
	<li id="menu-item-20704856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704856"><a title="Eric Bonse" href="http://lostineu.eu/">Lost in EUrope</a></li>
	<li id="menu-item-20704859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704859"><a title="Online-Magazin für Wirtschaftspolitik" href="http://makronom.de/">Makronom</a></li>
	<li id="menu-item-20704858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704858"><a title="Heiner Flassbeck" href="https://makroskop.eu/">Makroskop</a></li>
	<li id="menu-item-20705278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705278"><a href="http://www.neulandrebellen.de/">#neulandrebellen</a></li>
	<li id="menu-item-20704862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704862"><a title="Journalist und Ökonom" href="http://www.norberthaering.de/index.php/de/">Norbert Häring</a></li>
	<li id="menu-item-20704873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704873"><a title="Thomas Fricke" href="http://neuewirtschaftswunder.de/">WirtschaftsWunder</a></li>
	<li id="menu-item-20704849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704849"><a href="http://blog.zeit.de/herdentrieb/">Zeit Herdentrieb</a></li>
</ul>
</li>
<li id="menu-item-20704861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704861"><a title="Die kritische Website" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a>
<ul class="sub-menu">
	<li id="menu-item-20704875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704875"><a title="Kritisch über die Grenzen gedacht" href="http://www.aussengedanken.de/">AussenGedanken</a></li>
</ul>
</li>
<li id="menu-item-20704772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704772"><a href="https://www.taublog.de/archiv">Archiv</a></li>
</ul>  </div><!-- END toolbar-left -->
  
  <div class="toolbar-right">
    </div><!-- END toolbar-right -->

</div><!-- END top-holder -->
</div><!-- END top-block -->

<div class="header-holder ">
<div class="header-overlay">
<div class="header-area">

<a href="https://www.taublog.de" class="logo"><img src="https://www.taublog.de/wp-content/uploads/2016/09/160924LogoTauBlog.png" alt=" " /></a>



<nav role="navigation">
<ul id="menu-main-nav" class="sf-menu">
<li id="item-20677072"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-das-blog"><span><strong>Das Blog</strong></span></a></li>
<li id="item-20677071"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-den-autor"><span><strong>Der Autor</strong></span></a></li>
<li id="item-20677069"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten"><span><strong>Die Seiten</strong></span></a>
<ul class="sub-menu">
	<li id="item-20709872"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/europawahl"><span>Europawahl</span></a></li>
	<li id="item-20706413"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/autobahnprivatisierung"><span>Autobahnprivatisierung</span></a></li>
	<li id="item-20702246"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung"><span>Rentenangst! Der Kampf um die Altersversorgung</span></a></li>
	<li id="item-20708132"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte"><span>Als Gysi vor dem Euro warnte</span></a></li>
	<li id="item-20701404"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika"><span>Macht ohne Kontrolle – Die Troika</span></a></li>
	<li id="item-20701395"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht"><span>Schäuble – Macht und Ohnmacht</span></a></li>
	<li id="item-20704330"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror"><span>15 Jahre Krieg gegen den Terror</span></a></li>
	<li id="item-20708577"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/landtagswahlen-2018"><span>Landtagswahlen 2018</span></a>
	<ul class="sub-menu">
		<li id="item-20708576"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/bayernwahl-2018"><span>Landtagswahl Bayern</span></a></li>
		<li id="item-20708575"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/hessenwahl-2018"><span>Landtagswahl Hessen</span></a></li>
	</ul>
</li>
	<li id="item-20705813"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/bundestagswahl-2017"><span>Bundestagswahl 2017</span></a></li>
	<li id="item-20701350"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/links_jungnaiv"><span>Jung &#038; Naiv</span></a>
	<ul class="sub-menu">
		<li id="item-20701999"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_jungnaiv/rat-fuer-migration"><span>Rat für Migration</span></a></li>
	</ul>
</li>
	<li id="item-20701481"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/wetter"><span>Wetter</span></a></li>
</ul>
</li>
<li id="item-20677070"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/unterstuetzen"><span><strong>Unterstützen</strong></span></a></li>
<li id="item-20701092"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/kontakt"><span><strong>Kontakt</strong></span></a></li>
</ul>
</nav>
</div><!-- END header-area -->
</div><!-- END header-overlay -->
</div><!-- END header-holder -->
</header><!-- END header -->


<div id="main">


	<div class="main-area">

<div class="tools">
	<span class="tools-top"></span>
        <div class="frame">
        <h1>TauBlog</h1><form role="search" method="get" action="https://www.taublog.de/" class="search-form">
	<fieldset>
    	<label for="s">Search this website</label>
		<span class="text">
			<input type="text" name="s" class="s" id="s" value="Suche" onfocus="this.value=(this.value=='Suche') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche' : this.value;" />
            <input type="submit" value="search" class="searchsubmit" />
		</span>
	</fieldset>
</form><p class="breadcrumb"><a href="https://www.taublog.de">Home</a><a href="https://www.taublog.de/190927lautenschlager">TauBlog</a><span class='current_crumb'>Lautenschläger </span></p>        
        </div><!-- END frame -->
	<span class="tools-bottom"></span>
</div><!-- END tools -->

  <main role="main" id="content" class="content_blog">
    
<article class="single_blog_wrap  post-20710528 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-ezb tag-geldpolitik tag-groko tag-haushalt tag-lautenschlaeger tag-mario-draghi tag-olaf-scholz tag-schuldenbremse tag-schwarze-null tag-weidmann">
<div class="post_title">

<h2 class="entry-title"><a href="https://www.taublog.de/190927lautenschlager" title="Lautenschläger">Lautenschläger</a></h2> 
<p class="posted-by-text"><span>Geschrieben von:</span> <span class="vcard author"><span class="fn"><a href="https://www.taublog.de/author/adtstar" title="Beiträge von André Tautenhahn" rel="author">André Tautenhahn</a></span> am 27. Sep 2019 um 9:46</span></p> 


</div><!-- END post_title -->

<div class="post_content">

<div class="shadow_img_frame tt-blog-featured"><div class="img-preload"><img src='https://www.taublog.de/wp-content/uploads/2016/06/euro-1431347-538x218.jpg' width='538' height='218' alt='Lautenschläger' /></div><!-- END img-preload --></div><!-- END post_thumb --><p class="has-drop-cap">Der deutsche Finanzjournalismus jammert über den Rücktritt von Sabine Lautenschläger. Die Dame kennen Sie nicht? Das macht nichts. Sabine Lautenschläger war EZB Direktoriumsmitglied und hat, wie es für die Deutschen in dem Gremium üblich ist, permanent gegen die geldpolitischen Entscheidungen der EZB gestimmt, die hierzulande auch mehrheitlich kritisiert werden, weil sie den Sparern angeblich die Zinsen rauben. Am Ende wählte Lautenschläger den Weg ihrer frustrierten Vorgänger, die Herren Jörg Asmussen, Jürgen Stark und Axel Weber. Zu bedauern gibt es da allerdings nichts, weil diese Kandidaten allesamt von Geldpolitik nie etwas verstanden haben.</p>
<p><span id="more-20710528"></span></p>
<h5>Gescheiterter Lernprozess</h5>
<p>Lautenschläger selbst hatte vor ihrem Einzug ins EZB-Direktorium ebenfalls eingeräumt, bei der Geldpolitik noch etwas dazulernen zu müssen. </p>
<blockquote class="wp-block-quote">
<p><strong><em>SZ:</em></strong><em> Sie werden als Vertreterin des Bundesbankpräsidenten im Rat der Europäischen Zentralbank dabei sein. Kennen Sie sich mit Geldpolitik überhaupt aus?</em><br /><em><br /></em><strong><em>Lautenschläger:</em></strong><em> Der Bundesbankvorstand wird gemeinsam über die Verteilung der Zuständigkeiten entscheiden, aber selbstverständlich spielt Geldpolitik auch in meiner jetzigen Arbeit eine Rolle. Als Aufseherin muss ich verstehen, welche Wirkungen geldpolitische Maßnahmen für Institute mit sich bringen. Aber natürlich werde ich auch noch viel lernen müssen.</em></p>
<p><cite>Quelle: <a href="https://www.sueddeutsche.de/geld/die-kuenftige-bundesbank-vize-im-gespraech-immer-schoen-hoeflich-bleiben-1.1078449">Süddeutsche Zeitung</a></cite></p></blockquote>
<p>Leider scheint ein Lernprozess ausgeblieben zu sein, denn die ablehnende Haltung gegenüber einer unorthodoxen Geldpolitik der Zentralbank hat sich nicht verändert. Zuletzt hatte Lautenschläger auch das jüngste Anleihekaufprogramm der EZB mit der Begründung abgelehnt, dass es keine deflationären Entwicklungen gebe, die ein solches Vorgehen rechtfertigen würde. Dabei wird das Inflationsziel von knapp unter 2 Prozent seit Jahren nicht mehr erreicht. Diese Tatsache berechtigt natürlich zu der Feststellung, dass die Versuche der EZB, daran etwas zu ändern, ebenso krachend gescheitert sind. Ihre Maßnahmen laufen offenkundig ins Leere, da auch immer billigeres Geld nicht dazu führt, dass mehr Kredite in die Realwirtschaft vergeben werden, um positive Effekte für die konjunkturelle Entwicklung zu erzeugen.</p>
<p>Doch was ist die geldpolitische Alternative? Nichtstun oder die Zinsen erhöhen. Beides ist natürlich vollkommener Unsinn, da dies den wirtschaftlichen Abschwung zusätzlich beschleunigen würde. Das Problem liegt, wie schon oft angemerkt, eben nicht bei der EZB, der aufgrund ihrer fehlerhaften Konstruktion, nur das Instrument der Geldpolitik zur Verfügung steht, sondern in der Finanzpolitik der Mitgliedsstaaten, allen voran Deutschland. Die Sparpolitik, die in Schwarzer Null und Schuldenbremse ihren Ausdruck findet, ist verantwortlich dafür, dass die Zentralbank die Zinsen nunmehr dauerhaft unter Null halten muss. Wer angesichts des Lautenschläger-Rücktritts jetzt mit dem Finger auf die EZB zeigt, ignoriert, dass die anderen Finger auf einen selbst zurück deuten. </p>
<h5>Fester Irrglaube</h5>
<p>Doch über die katastrophale Finanzpolitik der Bundesregierung will niemand reden, zu fest ist der Glaube an eine solide Haushaltspolitik des Musterschülers Deutschland. Praktischer ist es da, wenn man die Entscheidungen der Zentralbank kurzerhand dafür <a href="https://www.welt.de/debatte/kommentare/article201030592/Ruecktritt-der-EZB-Direktorin-Wenn-sich-Notenbank-und-Buerger-entfremden-gedeiht-der-Populismus.html">verantwortlich macht</a>, dass der &#8220;Populismus&#8221; im eigenen Land gedeiht. </p>
<blockquote class="wp-block-quote">
<p><em>Wenn sich Notenbanker und Bürger entfremden, wird das zum Nährboden, auf dem Populisten gedeihen. Die EZB sollte diese Sorgen auch deshalb ernst nehmen, statt berechtigte Bedenken sogar aus ihren eigenen Reihen einfach beiseitezuwischen.</em></p>
</blockquote>
<p>Das ist eine elegante Lösung, weil sie die fehlende Komptenz deutscher Währungshüter übertüncht. Zu befürchten ist daher, dass nach Lautenschläger die nächste &#8220;Null&#8221; den nun vakanten Posten besetzen wird, während der deutsche Gossenjournalismus weiter über &#8220;<a href="https://www.bild.de/bild-plus/geld/wirtschaft/politik-inland/ezb-leitzins-schlecht-fuer-sparer-frau-merkel-stoppen-sie-endlich-den-minus-zins-64669942,view=conversionToLogin.bild.html">Graf Draghila</a>&#8221; schimpft. Die Probleme hocken aber in Berlin. Die Bundesregierung hält am Dogma der Schwarzen Null fest und hat darüber hinaus keinen Plan, wie man die Rezession bekämpfen kann. Das größte Problem für die Weltwirtschaft sei, dass niemand wisse, wie es demnächst weitergehe, sagte Bundesfinanzminister Olaf Scholz zum Auftakt der Haushaltsberatungen im Bundestag. </p>
<p>Folglich müsse auch so lange nichts unternommen werden, bis der deutsche Finanzminister endlich erkannt hat, was Sache ist. Er behauptete zudem, dass sein Haushalt ohne Neuverschuldung expansiv sei, was den Offenbarungseid nur noch schlimmer macht. Flankiert wird die ignorante Haltung der Bundesregierung von den Attacken des Bundesbankpräsidenten Jens Weidmann, der gern Chef der EZB geworden wäre, und, als es um seine Karriere ging, kurz so tat, als fände auch er die lockere Geldpolitik der Zentralbank <a href="https://www.welt.de/print/die_welt/finanzen/article195582385/Jens-Weidmann-bekennt-sich-zur-OMT-Option.html">gut</a>. Das hat ihm aber niemand abgekauft. Inzwischen ist er wieder auf den alten Kurs zurückgeschwenkt und kritisiert laut die Entscheidungen des Gremiums, dessen Mitglied er ist.</p>
<p>Draghi sei über das Ziel <a href="https://www.zeit.de/wirtschaft/2019-09/anleihekaeufe-ezb-jens-weidmann-bundesbank-geldpolitik">hinausgeschossen</a>. Als Begründung gab er wie Lautenschläger auch an, dass die wirtschaftliche Lage ja gar nicht wirklich schlecht sei und die Löhne deutlich steigen würden. Mehr fachliche Inkompetenz geht eigentlich nicht. Solche Aussagen werden aber nur getätigt, um das schreckliche deutsche Wirtschaftsmodell mit seinem exorbitant hohen <a href="https://amp.handelsblatt.com/politik/deutschland/ifo-institut-deutschland-erzielt-erneut-weltgroessten-leistungsbilanzueberschuss/25012390.html">Leistungsbilanzüberschuss</a> zu verteidigen. Das Schlimme ist aber, dass es genau diese ungerechtfertigten Angriffe auf die EZB sind, die den Entfremdungsprozess zwischen Bürgern und den europäischen Institutionen weiter anheizen. Genau das spielt dann auch jenen Parteien in die Hände, die das europäische Haus lieber heute als morgen komplett einreißen wollen. </p>
<hr class="wp-block-separator"/>
<p class="has-small-font-size">Bildnachweis: <a href="https://pixabay.com/de/users/Aichi8Seiran-666223/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1431347">Harri Vick</a> auf <a href="https://pixabay.com/de/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1431347">Pixabay</a></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Caddthis" data-url="https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager" data-timestamp="1569577603" data-hidezero="1" data-backendurl="https://www.taublog.de/wp-json/shariff/v1/share_counts?">
<ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small">
<li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 8</span>&nbsp;</a></li>
<li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager&#038;text=Lautenschl%C3%A4ger&#038;via=adtstar" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="addthis" style="color:#f8694d" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.taublog.de%2F190927lautenschlager&#038;subject=Lautenschl%C3%A4ger" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li>
<li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li>
<li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/taublog" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li>
</ul>
</div>



<div class="post_date">
	<span class="day date updated">27</span>
    <br />
    <span class="month">SEP</span>
</div><!-- END post_date -->

<div class="post_comments">
<a href="https://www.taublog.de/190927lautenschlager#post-comments"><span>2</span></a>
</div><!-- END post_comments -->


<div class="post_footer">
            <p class="post_cats"><a href="https://www.taublog.de/category/europa" >Europa</a></p>
        
                <p class="post_tags"><a href="https://www.taublog.de/tag/ezb" rel="tag">EZB</a>, <a href="https://www.taublog.de/tag/geldpolitik" rel="tag">Geldpolitik</a>, <a href="https://www.taublog.de/tag/groko" rel="tag">GroKo</a>, <a href="https://www.taublog.de/tag/haushalt" rel="tag">Haushalt</a>, <a href="https://www.taublog.de/tag/lautenschlaeger" rel="tag">Lautenschläger</a>, <a href="https://www.taublog.de/tag/mario-draghi" rel="tag">Mario Draghi</a>, <a href="https://www.taublog.de/tag/olaf-scholz" rel="tag">Olaf Scholz</a>, <a href="https://www.taublog.de/tag/schuldenbremse" rel="tag">Schuldenbremse</a>, <a href="https://www.taublog.de/tag/schwarze-null" rel="tag">Schwarze Null</a>, <a href="https://www.taublog.de/tag/weidmann" rel="tag">Weidmann</a></p>
    
    </div><!-- END post_footer -->

<div class="printwrap">
<a class="print" onclick="window.print();"><img width="18" height="18" alt="PrintFriendly and PDF" src="https://cdn.printfriendly.com/pf-icon-small.gif" style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;"><span class="printfriendly-text2">drucken</span></a><a target="_blank" class="pdfbutton" href="https://www.taublog.de/190927lautenschlager?output=pdf">PDF</a></div>

</div><!-- END post_content -->



<div class="twoclick_social_bookmarks_post_20710528 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20710528')){$('.twoclick_social_bookmarks_post_20710528').socialSharePrivacy({"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.taublog.de\/190927lautenschlager","post_id":20710528,"post_title_referrer_track":"Lautenschl%C3%A4ger","display_infobox":"on"});}});
/* ]]> */</script></div>

<nav class="postnavi">

	<div><a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck" rel="prev"><span class="meta-nav">Vorheriger Beitrag:</span> Der Schurke und die Duckmäuser sind zurück</a></div>
	<div><a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente" rel="next"><span class="meta-nav">N&auml;chster Beitrag:</span> Inszenierter Streit bei der Grundrente</a></div>

	<div class="clearBoth"><!-- --></div>

</nav><!-- .nav-single -->


<div id="about-author-wrap">
  <div class="comment-content">
  	<div class="comment-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=80&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=160&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
    <p class="comment-author-about">Über den Autor:</p>
    André Tautenhahn (tau), Diplom-Sozialwissenschaftler und Freiberuflicher Journalist.

Seit 2015 Teil der NachDenkSeiten-Redaktion (Kürzel: AT) und dort mit anderen Mitarbeitern für die Zusammenstellung der Hinweise des Tages zuständig. Außerdem gehört er zum Redaktionsteam des Oppermann-Verlages in Rodenberg und schreibt für regionale Blätter in Wunstorf, Neustadt am Rübenberge und im Landkreis Schaumburg.    </div><!-- END comment-text -->
    
  </div><!-- END comment-content -->
</div><!-- END about-author-wrap -->
<h6 class='heading-horizontal true-blog-related-post'><span><i style="font-size:13px" class="fa fa-file-text-o"></i>&nbsp; Verwandte Beiträge</span></h6><ul class='list list1 true-blog-related-post-list'><li><a href='https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente' rel='bookmark' title='Inszenierter Streit bei der Grundrente' target='_self'>Inszenierter Streit bei der Grundrente</a></li><li><a href='https://www.taublog.de/190923klimapaket-annahme-verweigert' rel='bookmark' title='Klimapaket: Annahme verweigert' target='_self'>Klimapaket: Annahme verweigert</a></li><li><a href='https://www.taublog.de/190911wo-johannes-ecki-und-otto-immer-wieder-irren' rel='bookmark' title='Wo Johannes, Ecki und Otto immer wieder irren' target='_self'>Wo Johannes, Ecki und Otto immer wieder irren</a></li><li><a href='https://www.taublog.de/190905nichts-gelernt-spd-knickt-wieder-ein' rel='bookmark' title='Nichts gelernt: SPD knickt wieder ein' target='_self'>Nichts gelernt: SPD knickt wieder ein</a></li><li><a href='https://www.taublog.de/190903kurz-notiert-faule-truppen' rel='bookmark' title='Kurz notiert: Faule Truppen' target='_self'>Kurz notiert: Faule Truppen</a></li></ul></article><!-- END single_blog_wrap -->







<div class="tabs-area" id="blog-tabs">
	<h2><i class="fa fa-comments-o discussion-title"></i>Kommentare</h2>
		<div class="comment-tab-wrap">
        <ul class="tabset">
			<li>
            <a href="#tab-0" class="tab"><span><strong>2</strong> &nbsp;Kommentare</span></a>
            </li>
			<li>
            <a href="#tab-1" class="tab"><span><strong>0</strong> &nbsp;Trackbacks</span></a>
            </li>
		</ul>
        </div>
        
		<div id="tab-0" class="blog-tab-box">
			            	<ol id="post-comments">
					<li class="comment even thread-even depth-1" id="li-comment-5348">
  <div class="comment-content" id="comment-5348">
  	<div class="comment-gravatar">
  	<img alt='' src='https://secure.gravatar.com/avatar/cd06b352d77317b241ea3d474112e492?s=60&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/cd06b352d77317b241ea3d474112e492?s=120&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author">Jörg Wiedmann</span> &nbsp;<span class="comment-date">September 27, 2019</span><br />
		<p>Das Dogma &#8220;schwarze Null&#8221; ist natürlich Quatsch, besonders wenn alle deutschen Staatsanleihen -unabhängig von der Laufzeit- negativ verzinst sind. Zudem wären staatliche Investitionen dringend nötig.<br />
Warum ist eine Geldentwertung von 2% jedes Jahr ein erstrebenswertes Ziel sein soll erschliesst sich mir leider nicht so ganz. Die EZB hat sich in eine ausweglose Situation gebracht.<br />
Den Aufkauf von &#8220;Schrottanleihen&#8221; egal ob staaliche oder private kann man durchaus kritisch sehen.<br />
Wie schlecht es um das Finanzsystem (Eurozone) steht kann man alleine daran sehen das man sich nicht einmal getraut hat die Zinsen um 0,25% zu erhöhen weil sonst die &#8220;Billiggeldzombieunternehmen&#8221; gleich umgekippt wären. Das man damit aber solide aufgestellte Firmen bestraft ist anscheinend noch niemand aufgefallen.</p>
	<a rel='nofollow' class='comment-reply-link' href='/190927lautenschlager?replytocom=5348#respond' data-commentid="5348" data-postid="20710528" data-belowelement="comment-5348" data-respondelement="respond" aria-label='Antworte auf Jörg Wiedmann'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
<ul class="children">
<li class="comment byuser comment-author-adtstar bypostauthor odd alt depth-2" id="li-comment-5349">
  <div class="comment-content" id="comment-5349">
  	<div class="comment-gravatar">
  	<img alt='' src='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=60&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=120&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> &nbsp;<span class="comment-date">September 27, 2019</span><br />
		<blockquote><p>Warum ist eine Geldentwertung von 2% jedes Jahr ein erstrebenswertes Ziel sein soll erschliesst sich mir leider nicht so ganz.</p></blockquote>
<p>Ganz einfach. Weil Geldhorten nicht belohnt werden soll. Mit einer moderaten Geldentwertung wäre sichergestellt, dass das Geld im Wirtschaftskreislauf in Bewegung bliebe. ;-) </p>
<blockquote><p>Die EZB hat sich in eine ausweglose Situation gebracht.</p></blockquote>
<p>Das ist nur zum Teil richtig, weil ihr gar keine andere Möglichkeit geblieben ist. Die Finanzpolitik hat versagt. Der Staat muss Anreize für mehr Einkommen und Konsum setzen. Erst dann sind auch die Unternehmen wieder bereit zu investieren. Das gelingt aber nur mit einer Aufgabe der Schwarzen Null.</p>
	<a rel='nofollow' class='comment-reply-link' href='/190927lautenschlager?replytocom=5349#respond' data-commentid="5349" data-postid="20710528" data-belowelement="comment-5349" data-respondelement="respond" aria-label='Antworte auf André Tautenhahn'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                
            <div class="comments-rss-link"><a href="https://www.taublog.de/190927lautenschlager/feed">Abonnieren Kommentare</a></div>






<div id="respond">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2><i class="fa fa-pencil-square-o discussion-title"></i>Schreibe einen Kommentar</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/190927lautenschlager#respond" style="display:none;"><div class="comment-cancel">Klicken Sie hier, um die Antwort abzubrechen</div></a></small></h3>			<form action="https://www.taublog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-textarea-wrap"><br /><label  class="comment-label" for="comment">Ihre Kommentare</label><textarea name="comment" class="comment-textarea" tabindex="4" rows="5" cols="5" id="comment" aria-required="true"></textarea></p><span class="notice">Unsere <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a> klärt Sie über die Art, den Umfang und Zweck der Verarbeitung von personenbezogenen Daten innerhalb unseres Onlineangebotes auf.</span><p class="comment-input-wrap pad comment-name"><label class="comment-label" for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" tabindex="1" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap pad comment-email"><label class="comment-label"  for="email">Email <span class="required">*</span> <em>(will not be published)</em></label> <input id="email" name="email" type="text" tabindex="2" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap comment-website"><label class="comment-label" for="url">Webseite</label><input id="url" name="url" type="text" tabindex="3" class="comment-input" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="ka-comment-form-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='20710528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!--end comment-response-->
</div>
<div id="tab-1" class="blog-tab-box">
</div>
</div>
</main><!-- END main #content -->

<aside role="complementary" id="sidebar" class="sidebar_blog">
<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="https://www.taublog.de/seiten/europawahl" class="su-button su-button-style-glass" style="color:#FFFFFF;background-color:#2da2ef;border-color:#006fbc;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:7px 20px;font-size:16px;line-height:24px;border-color:#7aefff;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:0px 0px 0px #000000;-moz-text-shadow:0px 0px 0px #000000;-webkit-text-shadow:0px 0px 0px #000000"><i class="sui sui-external-link" style="font-size:16px;color:#FFFFFF"></i> Zur Europawahl</span></a></div>
</div></div><div class="widget_text sidebar-widget"><h3>Aktuelles</h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet">
<p lang="de" dir="ltr">Telefonat mit einem Komiker. Das wird Selenskyi so schnell nicht wieder passieren.</p>
<p>&mdash; Peter Ahrens (@Peter_Ahrens) <a href="https://twitter.com/Peter_Ahrens/status/1177676779420602368?ref_src=twsrc%5Etfw">September 27, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
</div></div>		<div class="sidebar-widget">		<h3>Neue Beiträge</h3>		<ul>
											<li>
					<a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente">Inszenierter Streit bei der Grundrente</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190927lautenschlager">Lautenschläger</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck">Der Schurke und die Duckmäuser sind zurück</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190923klimapaket-annahme-verweigert">Klimapaket: Annahme verweigert</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190917hohe-bereitschaft-zum-krieg">Hohe Bereitschaft zum Krieg</a>
									</li>
					</ul>
		</div><div class="sidebar-widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/andre.tautenhahn/" data-width="250"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/andre.tautenhahn/"><a href="https://www.facebook.com/andre.tautenhahn/"></a></blockquote></div>
		</div>
		</div><div class="sidebar-widget"><a class="twitter-timeline" data-height="550" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/adtstar" href="https://twitter.com/https://twitter.com/adtstar">Meine Tweets</a></div><div class="sidebar-widget"><div id="tagcloud"></div><script type="text/javascript" src="https://www.taublog.de/wp-content/themes/Karma/framework/extended/3d-tag-cloud/swfobject.js"></script><script type="text/javascript">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</script></div><div class="sidebar-widget"><h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email" target="_blank">Email</a></li>

</ul>

		</div><div class="sidebar-widget"><h3>Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente#comment-5351">Inszenierter Streit bei der Grundrente</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente#comment-5350">Inszenierter Streit bei der Grundrente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190927lautenschlager#comment-5349">Lautenschläger</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/190927lautenschlager#comment-5348">Lautenschläger</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck#comment-5345">Der Schurke und die Duckmäuser sind zurück</a></li></ul></div><div class="sidebar-widget"><h3>Ressort</h3>		<ul>
	<li class="cat-item cat-item-574"><a href="https://www.taublog.de/category/europa">Europa</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.taublog.de/category/glosse">Glosse</a>
</li>
	<li class="cat-item cat-item-575"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-833"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-570"><a href="https://www.taublog.de/category/kabarett">Kabarett</a>
</li>
	<li class="cat-item cat-item-569"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.taublog.de/category/nachrichten">Nachrichten</a>
<ul class='children'>
	<li class="cat-item cat-item-705"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a>
</li>
	<li class="cat-item cat-item-642"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://www.taublog.de/category/nachrichten/wetter-nachrichten">Wetter</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-599"><a href="https://www.taublog.de/category/panorama">Panorama</a>
</li>
	<li class="cat-item cat-item-572"><a href="https://www.taublog.de/category/soziales">Soziales</a>
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="https://www.taublog.de/category/soziales/rente">Rente</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-587"><a href="https://www.taublog.de/category/sport">Sport</a>
</li>
	<li class="cat-item cat-item-573"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a>
</li>
		</ul>
</div><div class="sidebar-widget"><h3>Blog Seiten</h3>		<ul>
			<li class="page_item page-item-20704610"><a href="https://www.taublog.de/archiv">Archiv</a></li>
<li class="page_item page-item-20704890"><a href="https://www.taublog.de/blogroll">Blogroll</a></li>
<li class="page_item page-item-20708209"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-20677061 page_item_has_children"><a href="https://www.taublog.de/seiten">Seiten</a>
<ul class='children'>
	<li class="page_item page-item-20704326"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror">15 Jahre Krieg gegen den Terror</a></li>
	<li class="page_item page-item-20708123"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte">Als Gysi vor dem Euro warnte</a></li>
	<li class="page_item page-item-20706405"><a href="https://www.taublog.de/seiten/autobahnprivatisierung">Autobahnprivatisierung</a></li>
	<li class="page_item page-item-20709867"><a href="https://www.taublog.de/seiten/europawahl">Europawahl</a></li>
	<li class="page_item page-item-20701400"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika">Macht ohne Kontrolle &#8211; Die Troika</a></li>
	<li class="page_item page-item-20702244"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung">Rentenangst! Der Kampf um die Altersversorgung</a></li>
	<li class="page_item page-item-20701389"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht">Schäuble &#8211; Macht und Ohnmacht</a></li>
	<li class="page_item page-item-20701351"><a href="https://www.taublog.de/seiten/wetter">Wetter</a></li>
</ul>
</li>
		</ul>
			</div><div class="sidebar-widget"><h3>Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://www.taublog.de/190927lautenschlager" class="bump-view" data-bump-view="tp">
						Lautenschläger					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente" class="bump-view" data-bump-view="tp">
						Inszenierter Streit bei der Grundrente					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck" class="bump-view" data-bump-view="tp">
						Der Schurke und die Duckmäuser sind zurück					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190923klimapaket-annahme-verweigert" class="bump-view" data-bump-view="tp">
						Klimapaket: Annahme verweigert					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/ueber-den-autor" class="bump-view" data-bump-view="tp">
						Über den Autor					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190917hohe-bereitschaft-zum-krieg" class="bump-view" data-bump-view="tp">
						Hohe Bereitschaft zum Krieg					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/hagen-rether-bart-10346855" class="bump-view" data-bump-view="tp">
						Hagen Rether und der Bart					</a>
										</li>
				</ul></div><div class="sidebar-widget"><h3>Archiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Wählen Sie Monat</option> 	<option value='https://www.taublog.de/2019/09'> September 2019 </option>
	<option value='https://www.taublog.de/2019/08'> August 2019 </option>
	<option value='https://www.taublog.de/2019/07'> Juli 2019 </option>
	<option value='https://www.taublog.de/2019/06'> Juni 2019 </option>
	<option value='https://www.taublog.de/2019/05'> Mai 2019 </option>
	<option value='https://www.taublog.de/2019/04'> April 2019 </option>
	<option value='https://www.taublog.de/2019/03'> März 2019 </option>
	<option value='https://www.taublog.de/2019/02'> Februar 2019 </option>
	<option value='https://www.taublog.de/2019/01'> Januar 2019 </option>
	<option value='https://www.taublog.de/2018/12'> Dezember 2018 </option>
	<option value='https://www.taublog.de/2018/11'> November 2018 </option>
	<option value='https://www.taublog.de/2018/10'> Oktober 2018 </option>
	<option value='https://www.taublog.de/2018/09'> September 2018 </option>
	<option value='https://www.taublog.de/2018/08'> August 2018 </option>
	<option value='https://www.taublog.de/2018/07'> Juli 2018 </option>
	<option value='https://www.taublog.de/2018/06'> Juni 2018 </option>
	<option value='https://www.taublog.de/2018/05'> Mai 2018 </option>
	<option value='https://www.taublog.de/2018/04'> April 2018 </option>
	<option value='https://www.taublog.de/2018/03'> März 2018 </option>
	<option value='https://www.taublog.de/2018/02'> Februar 2018 </option>
	<option value='https://www.taublog.de/2018/01'> Januar 2018 </option>
	<option value='https://www.taublog.de/2017/12'> Dezember 2017 </option>
	<option value='https://www.taublog.de/2017/11'> November 2017 </option>
	<option value='https://www.taublog.de/2017/10'> Oktober 2017 </option>
	<option value='https://www.taublog.de/2017/09'> September 2017 </option>
	<option value='https://www.taublog.de/2017/08'> August 2017 </option>
	<option value='https://www.taublog.de/2017/07'> Juli 2017 </option>
	<option value='https://www.taublog.de/2017/06'> Juni 2017 </option>
	<option value='https://www.taublog.de/2017/05'> Mai 2017 </option>
	<option value='https://www.taublog.de/2017/04'> April 2017 </option>
	<option value='https://www.taublog.de/2017/03'> März 2017 </option>
	<option value='https://www.taublog.de/2017/02'> Februar 2017 </option>
	<option value='https://www.taublog.de/2017/01'> Januar 2017 </option>
	<option value='https://www.taublog.de/2016/12'> Dezember 2016 </option>
	<option value='https://www.taublog.de/2016/11'> November 2016 </option>
	<option value='https://www.taublog.de/2016/10'> Oktober 2016 </option>
	<option value='https://www.taublog.de/2016/09'> September 2016 </option>
	<option value='https://www.taublog.de/2016/08'> August 2016 </option>
	<option value='https://www.taublog.de/2016/07'> Juli 2016 </option>
	<option value='https://www.taublog.de/2016/06'> Juni 2016 </option>
	<option value='https://www.taublog.de/2016/05'> Mai 2016 </option>
	<option value='https://www.taublog.de/2016/04'> April 2016 </option>
	<option value='https://www.taublog.de/2016/03'> März 2016 </option>
	<option value='https://www.taublog.de/2016/02'> Februar 2016 </option>
	<option value='https://www.taublog.de/2016/01'> Januar 2016 </option>
	<option value='https://www.taublog.de/2015/12'> Dezember 2015 </option>
	<option value='https://www.taublog.de/2015/11'> November 2015 </option>
	<option value='https://www.taublog.de/2015/10'> Oktober 2015 </option>
	<option value='https://www.taublog.de/2015/09'> September 2015 </option>
	<option value='https://www.taublog.de/2015/08'> August 2015 </option>
	<option value='https://www.taublog.de/2015/07'> Juli 2015 </option>
	<option value='https://www.taublog.de/2015/06'> Juni 2015 </option>
	<option value='https://www.taublog.de/2015/05'> Mai 2015 </option>
	<option value='https://www.taublog.de/2015/04'> April 2015 </option>
	<option value='https://www.taublog.de/2015/02'> Februar 2015 </option>
	<option value='https://www.taublog.de/2015/01'> Januar 2015 </option>
	<option value='https://www.taublog.de/2014/12'> Dezember 2014 </option>
	<option value='https://www.taublog.de/2014/11'> November 2014 </option>
	<option value='https://www.taublog.de/2014/10'> Oktober 2014 </option>
	<option value='https://www.taublog.de/2014/09'> September 2014 </option>
	<option value='https://www.taublog.de/2014/08'> August 2014 </option>
	<option value='https://www.taublog.de/2014/07'> Juli 2014 </option>
	<option value='https://www.taublog.de/2014/06'> Juni 2014 </option>
	<option value='https://www.taublog.de/2014/04'> April 2014 </option>
	<option value='https://www.taublog.de/2014/03'> März 2014 </option>
	<option value='https://www.taublog.de/2014/02'> Februar 2014 </option>
	<option value='https://www.taublog.de/2014/01'> Januar 2014 </option>
	<option value='https://www.taublog.de/2013/12'> Dezember 2013 </option>
	<option value='https://www.taublog.de/2013/11'> November 2013 </option>
	<option value='https://www.taublog.de/2013/10'> Oktober 2013 </option>
	<option value='https://www.taublog.de/2013/09'> September 2013 </option>
	<option value='https://www.taublog.de/2013/08'> August 2013 </option>
	<option value='https://www.taublog.de/2013/07'> Juli 2013 </option>
	<option value='https://www.taublog.de/2013/06'> Juni 2013 </option>
	<option value='https://www.taublog.de/2013/05'> Mai 2013 </option>
	<option value='https://www.taublog.de/2013/04'> April 2013 </option>
	<option value='https://www.taublog.de/2013/03'> März 2013 </option>
	<option value='https://www.taublog.de/2013/02'> Februar 2013 </option>
	<option value='https://www.taublog.de/2013/01'> Januar 2013 </option>
	<option value='https://www.taublog.de/2012/12'> Dezember 2012 </option>
	<option value='https://www.taublog.de/2012/11'> November 2012 </option>
	<option value='https://www.taublog.de/2012/10'> Oktober 2012 </option>
	<option value='https://www.taublog.de/2012/09'> September 2012 </option>
	<option value='https://www.taublog.de/2012/08'> August 2012 </option>
	<option value='https://www.taublog.de/2012/07'> Juli 2012 </option>
	<option value='https://www.taublog.de/2012/06'> Juni 2012 </option>
	<option value='https://www.taublog.de/2012/05'> Mai 2012 </option>
	<option value='https://www.taublog.de/2012/04'> April 2012 </option>
	<option value='https://www.taublog.de/2012/03'> März 2012 </option>
	<option value='https://www.taublog.de/2012/02'> Februar 2012 </option>
	<option value='https://www.taublog.de/2012/01'> Januar 2012 </option>
	<option value='https://www.taublog.de/2011/12'> Dezember 2011 </option>
	<option value='https://www.taublog.de/2011/11'> November 2011 </option>
	<option value='https://www.taublog.de/2011/10'> Oktober 2011 </option>
	<option value='https://www.taublog.de/2011/09'> September 2011 </option>
	<option value='https://www.taublog.de/2011/08'> August 2011 </option>
	<option value='https://www.taublog.de/2011/07'> Juli 2011 </option>
	<option value='https://www.taublog.de/2011/06'> Juni 2011 </option>
	<option value='https://www.taublog.de/2011/05'> Mai 2011 </option>
	<option value='https://www.taublog.de/2011/04'> April 2011 </option>
	<option value='https://www.taublog.de/2011/03'> März 2011 </option>
	<option value='https://www.taublog.de/2011/02'> Februar 2011 </option>
	<option value='https://www.taublog.de/2011/01'> Januar 2011 </option>
	<option value='https://www.taublog.de/2010/12'> Dezember 2010 </option>
	<option value='https://www.taublog.de/2010/11'> November 2010 </option>
	<option value='https://www.taublog.de/2010/10'> Oktober 2010 </option>
	<option value='https://www.taublog.de/2010/09'> September 2010 </option>
	<option value='https://www.taublog.de/2010/08'> August 2010 </option>
	<option value='https://www.taublog.de/2010/07'> Juli 2010 </option>
	<option value='https://www.taublog.de/2010/06'> Juni 2010 </option>
	<option value='https://www.taublog.de/2010/05'> Mai 2010 </option>
	<option value='https://www.taublog.de/2010/04'> April 2010 </option>
	<option value='https://www.taublog.de/2010/03'> März 2010 </option>
	<option value='https://www.taublog.de/2010/02'> Februar 2010 </option>
	<option value='https://www.taublog.de/2010/01'> Januar 2010 </option>
	<option value='https://www.taublog.de/2009/12'> Dezember 2009 </option>
	<option value='https://www.taublog.de/2009/11'> November 2009 </option>
	<option value='https://www.taublog.de/2009/10'> Oktober 2009 </option>
	<option value='https://www.taublog.de/2009/09'> September 2009 </option>
	<option value='https://www.taublog.de/2009/08'> August 2009 </option>
	<option value='https://www.taublog.de/2009/07'> Juli 2009 </option>
	<option value='https://www.taublog.de/2009/06'> Juni 2009 </option>
	<option value='https://www.taublog.de/2009/05'> Mai 2009 </option>
	<option value='https://www.taublog.de/2009/04'> April 2009 </option>
	<option value='https://www.taublog.de/2009/03'> März 2009 </option>
	<option value='https://www.taublog.de/2009/02'> Februar 2009 </option>
	<option value='https://www.taublog.de/2009/01'> Januar 2009 </option>
	<option value='https://www.taublog.de/2008/12'> Dezember 2008 </option>
	<option value='https://www.taublog.de/2008/11'> November 2008 </option>
 </select>
</div><div class="sidebar-widget"><h3>Blog via E-Mail abonnieren</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, wenn Sie diesen Blog abonnieren und künftig Benachrichtigungen über neue Beiträge via E-Mail erhalten möchten. </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.taublog.de/190927lautenschlager"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget_text sidebar-widget"><h3>Spenden</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="BZKG6G5E9VLSU"><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><a href="https://steadyhq.com/de/taublog"><img class="alignleft wp-image-20708549 size-medium" src="https://www.taublog.de/wp-content/uploads/2018/08/steady_button-300x53.png" alt="" width="300" height="53" /></a></p>
</div></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.nachdenkseiten.de/?feed=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nachdenkseiten.de/">NachDenkSeiten</a></h3><ul><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=55215'>Videohinweise am Samstag</a> <span class="rss-date">28. September 2019</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=55218'>Hinweise des Tages II</a> <span class="rss-date">27. September 2019</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=55198'>Geschichtsf&#228;lschung durch die EU: Parlament beschlie&#223;t skandal&#246;ses Dokument</a> <span class="rss-date">27. September 2019</span> <cite>Tobias Riegel</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://makroskop.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://makroskop.eu/">Makroskop</a></h3><ul><li><a class='rsswidget' href='https://makroskop.eu/2019/09/klimawandel-wer-agiert-und-wer-agiert-global/'>Klimawandel – wer agiert und wer agiert global?</a> <span class="rss-date">26. September 2019</span> <cite>Heiner Flassbeck</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2019/09/den-kapitalismus-gibt-es-nicht-2/'>Den Kapitalismus gibt es nicht</a> <span class="rss-date">26. September 2019</span> <cite>Die Redaktion</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2019/09/an-die-deutschen-kleinsparer-1/'>An die deutschen (Klein)Sparer – 1</a> <span class="rss-date">26. September 2019</span> <cite>Friederike Spiecker</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/feedburner/ZYYQ?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lostineu.eu/">Lost in EUrope</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/hNwqoA0bnHI/'>How dare you, Mr. Sonneborn?</a> <span class="rss-date">28. September 2019</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/cj2u-zgoxbw/'>Digitalpolitik: Wird mit  Vestager alles gut?</a> <span class="rss-date">27. September 2019</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/hYIDr0_roco/'>Update: Leyens erste Krise</a> <span class="rss-date">27. September 2019</span> <cite>ebo</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.blickpunkt-wiso.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.blickpunkt-wiso.de/">Blickpunkt WiSo</a></h3><ul><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/wie-unfreiwillige-teilzeitarbeit-die-reservearmee-der-arbeitslosen-ersetzt--2327.html?q=feed'>Wie unfreiwillige Teilzeitarbeit die Reservearmee der Arbeitslosen ersetzt</a> <span class="rss-date">26. September 2019</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/podcast-auswahl-september-2019--2328.html?q=feed'>Podcast-Auswahl September 2019</a> <span class="rss-date">24. September 2019</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/warum-ein-ende-der-schuldenbremse-die-rechten-empfindlich-schwaecht--2322.html?q=feed'>Warum ein Ende der Schuldenbremse die Rechten empfindlich schwächt</a> <span class="rss-date">19. September 2019</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://justicenow.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://justicenow.de/">JusticeNow!</a></h3><ul><li><a class='rsswidget' href='http://justicenow.de/2019-09-20/krieg-im-jemen-offener-brief-an-die-mitglieder-des-bundessicherheitsrates/'>Krieg im Jemen – Offener Brief an die Mitglieder des Bundessicherheitsrates</a> <span class="rss-date">20. September 2019</span> <cite>Jakob Reimann</cite></li><li><a class='rsswidget' href='http://justicenow.de/2019-09-18/der-klimaschwindel/'>Der Klimaschwindel   Wochenlang geisterte eine Falschmeldung durch die alternativen Medien.</a> <span class="rss-date">18. September 2019</span> <cite>Gastautor</cite></li><li><a class='rsswidget' href='http://justicenow.de/2019-09-13/iron-sky-und-die-militarisierung-des-weltalls/'>Iron Sky und die Militarisierung des Weltalls   Der Kampf um den Weltraum ist entbrannt.</a> <span class="rss-date">13. September 2019</span> <cite>Gastautor</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.neulandrebellen.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neulandrebellen.de/">#neulandrebellen</a></h3><ul><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/09/streit-wenn-es-wehtut-koennte-es-demokratie-sein/'>Wenn es wehtut, könnte es Demokratie sein</a> <span class="rss-date">27. September 2019</span> <cite>Roberto J. De Lapuente</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/09/die-taz-und-daniele-ganser-duemmer-als-das-publikum/'>Die taz und Daniele Ganser: Dümmer als das Publikum</a> <span class="rss-date">26. September 2019</span> <cite>Tom Wellbrock</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/09/krankenstand-einfach-nur-krank/'>Einfach nur krank, wenn die Gesundheit nicht vorgeht</a> <span class="rss-date">25. September 2019</span> <cite>Roberto J. De Lapuente</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/rkEL?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.der-postillon.com/">Der Postillon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/SAljUXem8ME/PamS-1939.html'>Morgen in PamS: &quot;Ich verstehe nicht, wie diese Greta sich über so eine unwichtige Sache dermaßen aufregen kann!&quot; – Uli Hoeneß kritisiert Thunbergs UN-Rede</a> <span class="rss-date">28. September 2019</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/O0jlj7EYfdM/vegetarier-schweineplage.html'>Immer mehr Veganer und Vegetarier: Bauernverbände warnen vor Schweineplage</a> <span class="rss-date">28. September 2019</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/aPQjOwcnko0/leserbriefe-der-woche-kw-3919.html'>Leserbriefe der Woche (KW 39/19)</a> <span class="rss-date">28. September 2019</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.stuttmann-karikaturen.de/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.stuttmann-karikaturen.de/">Klaus Stuttmann</a></h3><ul><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7199'>Witze über Namen: Karikaturist bei der Ideenfindung  (27.09.2019)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7198'>Dreckige Wäsche von Joe Bidens Sohn  (26.09.2019)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7197'>Eisschmelze:Mehr Wasser, mehr Platz für Plastiktüten  (25.09.2019)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://www.destatis.de/SiteGlobals/Functions/RSSFeed/DE/RSSNewsfeed/Aktuell.xml?https=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.destatis.de/">Destatis</a></h3><ul><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/09/PD19_383_474.html'>Reiseanbieter steigern Umsatz von 2008 bis 2017 um 54 %</a> <span class="rss-date">27. September 2019</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/09/PD19_382_614.html'>Importpreise im August 2019: -2,7 % gegenüber August 2018</a> <span class="rss-date">27. September 2019</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/09/PD19_381_71137.html'>Kommunen schließen 1. Halbjahr 2019 mit Finanzierungsdefizit von 0,3 Milliarden Euro ab</a> <span class="rss-date">27. September 2019</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/share/neu_eingestellt.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/">Sozialpolitik aktuell</a></h3><ul><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/berichte-dokumente.html#Alternativen'>Eckpunkte zur solidarischen Weiterentwicklung der Sozialen Pflegeversicherung (DGB)</a> <span class="rss-date">27. September 2019</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/berichte-dokumente.html#Alternativen'>Die Pflegebürgerversicherung als Vollversicherung. Beitragssatz- und Verteilungseffekte bei Umwandlung der Pflegeversicherung in eine Bürgerversicherung mit Vollversicherung (HBS)</a> <span class="rss-date">27. September 2019</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/alter-berichte.html#erwerbsminderung'>Qualitative Metastudie zum Forschungsstand &quot;Erwerbsminderungsrente&quot; - mit besonderer Berücksichtigung der Arbeitsmarktintegration und Rückkehr ins Erwerbsleben (DRV)</a> <span class="rss-date">26. September 2019</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://wetterkanal.kachelmannwetter.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wetterkanal.kachelmannwetter.com/">Kachelmannwetter</a></h3><ul><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/hurrikan-lorenzo-wird-am-mittwoch-auf-die-azoren-treffen/'>Hurrikan LORENZO wird am Mittwoch auf die Azoren treffen</a> <span class="rss-date">28. September 2019</span> <cite>Fabian</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/niederschlagsentwicklung-in-deutschland-seit-1881/'>Niederschlagsentwicklung in Deutschland seit 1881</a> <span class="rss-date">28. September 2019</span> <cite>Fabian</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/wochenendwetter-von-waerme-im-sueden-und-sturm-zum-montag/'>Wochenendwetter: Von Wärme im Süden und Sturm zum Montag</a> <span class="rss-date">27. September 2019</span> <cite>Fabian</cite></li></ul></div></aside><!-- END sidebar -->
</div><!-- END main-area -->


<div id="footer-top">&nbsp;</div><!-- END footer-top -->
</div><!-- END main -->

        <footer role="contentinfo" id="footer">
        	            
            <div class="footer-overlay">
				                
                <div class="footer-content">
                <div class="one_third tt-column"><h3>Aktuelle Beiträge</h3>				<div class="footer_post">
				<h4><a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente">Inszenierter Streit bei der Grundrente</a></h4>
				
	


				<p><a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente">
Der Streit um die Grundrente währt schon lang. Er dreht sich dabei noch immer um die Bedürftigkeitsprüfung, über die mit...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/190927lautenschlager">Lautenschläger</a></h4>
				
	


				<p><a href="https://www.taublog.de/190927lautenschlager">
Der deutsche Finanzjournalismus jammert über den Rücktritt von Sabine Lautenschläger. Die Dame kennen Sie nicht? Das mach...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck">Der Schurke und die Duckmäuser sind zurück</a></h4>
				
	


				<p><a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck">
Die Bundesregierung ist nun auch zu der Überzeugung gelangt, dass der Iran verantwortlich für die Drohnen-Angriffe auf sau...</a></p>

				
				
				
                </div><!-- END footer_post -->
			</div><div class="one_third tt-column"><h3>Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente#comment-5351">Inszenierter Streit bei der Grundrente</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190928inszenierter-streit-bei-der-grundrente#comment-5350">Inszenierter Streit bei der Grundrente</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190927lautenschlager#comment-5349">Lautenschläger</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/190927lautenschlager#comment-5348">Lautenschläger</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck#comment-5345">Der Schurke und die Duckmäuser sind zurück</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/190924der-schurke-und-die-duckmauser-sind-zuruck#comment-5344">Der Schurke und die Duckmäuser sind zurück</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190923klimapaket-annahme-verweigert#comment-5343">Klimapaket: Annahme verweigert</a></li><li class="recentcomments"><span class="comment-author-link">Herrmann Mann</span> bei <a href="https://www.taublog.de/190923klimapaket-annahme-verweigert#comment-5342">Klimapaket: Annahme verweigert</a></li></ul></div><div class="one_third_last tt-column"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.taublog.de/tag/k%c3%bcrzungspolitik" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 13.377551020408px;" aria-label="&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107; (156 Einträge)">&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107;</a>
<a href="https://www.taublog.de/tag/r%c3%bcckblick" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 13.163265306122px;" aria-label="&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107; (135 Einträge)">&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107;</a>
<a href="https://www.taublog.de/tag/angela-merkel" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 14.969387755102px;" aria-label="Angela Merkel (529 Einträge)">Angela Merkel</a>
<a href="https://www.taublog.de/tag/arbeitsmarkt" class="tag-cloud-link tag-link-115 tag-link-position-4" style="font-size: 12.704081632653px;" aria-label="Arbeitsmarkt (94 Einträge)">Arbeitsmarkt</a>
<a href="https://www.taublog.de/tag/blogintern" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 12.244897959184px;" aria-label="blogintern (66 Einträge)">blogintern</a>
<a href="https://www.taublog.de/tag/bundestag" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 12.061224489796px;" aria-label="Bundestag (58 Einträge)">Bundestag</a>
<a href="https://www.taublog.de/tag/bundestagswahl-2009" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 12.765306122449px;" aria-label="Bundestagswahl 2009 (98 Einträge)">Bundestagswahl 2009</a>
<a href="https://www.taublog.de/tag/bverfg" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 12.030612244898px;" aria-label="BverfG (56 Einträge)">BverfG</a>
<a href="https://www.taublog.de/tag/boerse" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12.642857142857px;" aria-label="Börse (90 Einträge)">Börse</a>
<a href="https://www.taublog.de/tag/cdu" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 12.183673469388px;" aria-label="CDU (64 Einträge)">CDU</a>
<a href="https://www.taublog.de/tag/einkommen" class="tag-cloud-link tag-link-79 tag-link-position-11" style="font-size: 12.612244897959px;" aria-label="Einkommen (89 Einträge)">Einkommen</a>
<a href="https://www.taublog.de/tag/fazit" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 12.918367346939px;" aria-label="Fazit (112 Einträge)">Fazit</a>
<a href="https://www.taublog.de/tag/finanzkrise" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 14.877551020408px;" aria-label="Finanzkrise (487 Einträge)">Finanzkrise</a>
<a href="https://www.taublog.de/tag/georg-schramm" class="tag-cloud-link tag-link-98 tag-link-position-14" style="font-size: 12.734693877551px;" aria-label="Georg Schramm (97 Einträge)">Georg Schramm</a>
<a href="https://www.taublog.de/tag/gipfel" class="tag-cloud-link tag-link-67 tag-link-position-15" style="font-size: 12.367346938776px;" aria-label="Gipfel (73 Einträge)">Gipfel</a>
<a href="https://www.taublog.de/tag/griechenland" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 13.34693877551px;" aria-label="Griechenland (153 Einträge)">Griechenland</a>
<a href="https://www.taublog.de/tag/groko" class="tag-cloud-link tag-link-162 tag-link-position-17" style="font-size: 13.255102040816px;" aria-label="GroKo (144 Einträge)">GroKo</a>
<a href="https://www.taublog.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-268 tag-link-position-18" style="font-size: 13.34693877551px;" aria-label="Guido Westerwelle (154 Einträge)">Guido Westerwelle</a>
<a href="https://www.taublog.de/tag/kabarett" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 14.173469387755px;" aria-label="Kabarett (286 Einträge)">Kabarett</a>
<a href="https://www.taublog.de/tag/kaufkraft" class="tag-cloud-link tag-link-193 tag-link-position-20" style="font-size: 12.979591836735px;" aria-label="Kaufkraft (117 Einträge)">Kaufkraft</a>
<a href="https://www.taublog.de/tag/konjunktur" class="tag-cloud-link tag-link-95 tag-link-position-21" style="font-size: 13.897959183673px;" aria-label="Konjunktur (232 Einträge)">Konjunktur</a>
<a href="https://www.taublog.de/tag/korruption" class="tag-cloud-link tag-link-233 tag-link-position-22" style="font-size: 13.224489795918px;" aria-label="Korruption (140 Einträge)">Korruption</a>
<a href="https://www.taublog.de/tag/krieg" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 13.530612244898px;" aria-label="Krieg (175 Einträge)">Krieg</a>
<a href="https://www.taublog.de/tag/kuerzungspolitik" class="tag-cloud-link tag-link-577 tag-link-position-24" style="font-size: 12.061224489796px;" aria-label="Kürzungspolitik (58 Einträge)">Kürzungspolitik</a>
<a href="https://www.taublog.de/tag/manipulation" class="tag-cloud-link tag-link-93 tag-link-position-25" style="font-size: 15px;" aria-label="Manipulation (540 Einträge)">Manipulation</a>
<a href="https://www.taublog.de/tag/neue-presse" class="tag-cloud-link tag-link-358 tag-link-position-26" style="font-size: 13.683673469388px;" aria-label="Neue Presse (198 Einträge)">Neue Presse</a>
<a href="https://www.taublog.de/tag/peer-steinbrueck" class="tag-cloud-link tag-link-223 tag-link-position-27" style="font-size: 12.948979591837px;" aria-label="Peer Steinbrück (115 Einträge)">Peer Steinbrück</a>
<a href="https://www.taublog.de/tag/protest" class="tag-cloud-link tag-link-235 tag-link-position-28" style="font-size: 12.30612244898px;" aria-label="Protest (70 Einträge)">Protest</a>
<a href="https://www.taublog.de/tag/rainer-bruederle" class="tag-cloud-link tag-link-293 tag-link-position-29" style="font-size: 12px;" aria-label="Rainer Brüderle (55 Einträge)">Rainer Brüderle</a>
<a href="https://www.taublog.de/tag/rente" class="tag-cloud-link tag-link-87 tag-link-position-30" style="font-size: 12.336734693878px;" aria-label="Rente (72 Einträge)">Rente</a>
<a href="https://www.taublog.de/tag/rezession" class="tag-cloud-link tag-link-136 tag-link-position-31" style="font-size: 13.132653061224px;" aria-label="Rezession (131 Einträge)">Rezession</a>
<a href="https://www.taublog.de/tag/schuldenbremse" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 12.673469387755px;" aria-label="Schuldenbremse (92 Einträge)">Schuldenbremse</a>
<a href="https://www.taublog.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-102 tag-link-position-33" style="font-size: 12.122448979592px;" aria-label="Sigmar Gabriel (61 Einträge)">Sigmar Gabriel</a>
<a href="https://www.taublog.de/tag/soziales" class="tag-cloud-link tag-link-119 tag-link-position-34" style="font-size: 13.561224489796px;" aria-label="Soziales (179 Einträge)">Soziales</a>
<a href="https://www.taublog.de/tag/spd" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.326530612245px;" aria-label="SPD (320 Einträge)">SPD</a>
<a href="https://www.taublog.de/tag/springer-medien" class="tag-cloud-link tag-link-149 tag-link-position-36" style="font-size: 12.183673469388px;" aria-label="Springer Medien (63 Einträge)">Springer Medien</a>
<a href="https://www.taublog.de/tag/tv-tipp" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 13.040816326531px;" aria-label="TV Tipp (122 Einträge)">TV Tipp</a>
<a href="https://www.taublog.de/tag/urban-priol" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 12.673469387755px;" aria-label="Urban Priol (93 Einträge)">Urban Priol</a>
<a href="https://www.taublog.de/tag/volker-pispers" class="tag-cloud-link tag-link-209 tag-link-position-39" style="font-size: 12.857142857143px;" aria-label="Volker Pispers (105 Einträge)">Volker Pispers</a>
<a href="https://www.taublog.de/tag/wahlen" class="tag-cloud-link tag-link-32 tag-link-position-40" style="font-size: 14.142857142857px;" aria-label="Wahlen (279 Einträge)">Wahlen</a>
<a href="https://www.taublog.de/tag/wahlforschung" class="tag-cloud-link tag-link-224 tag-link-position-41" style="font-size: 12.336734693878px;" aria-label="Wahlforschung (71 Einträge)">Wahlforschung</a>
<a href="https://www.taublog.de/tag/wahlkampf" class="tag-cloud-link tag-link-127 tag-link-position-42" style="font-size: 13.102040816327px;" aria-label="Wahlkampf (129 Einträge)">Wahlkampf</a>
<a href="https://www.taublog.de/tag/wirtschaft" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 14.571428571429px;" aria-label="Wirtschaft (391 Einträge)">Wirtschaft</a>
<a href="https://www.taublog.de/tag/wolfgang-schaeuble" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 13.377551020408px;" aria-label="Wolfgang Schäuble (157 Einträge)">Wolfgang Schäuble</a>
<a href="https://www.taublog.de/tag/zu-guttenberg" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 13.132653061224px;" aria-label="zu Guttenberg (132 Einträge)">zu Guttenberg</a></div>
			<div class="textwidget"><p>&nbsp;</p>
</div>
		<h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email">Email</a></li>

</ul>

		</div>                </div><!-- END footer-content -->

                            </div><!-- END footer-overlay -->  
        
        <div id="footer_bottom">
            <div class="info">
            	                <div id="foot_left">&nbsp;                    © André Tautenhahn, TauBlog - Écrasez l'infâme!                    
                </div><!-- END foot_left -->
                              
                <div id="foot_right">
                                        <ul>
                    <li id="menu-item-20704774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20704774"><a href="https://www.taublog.de/">Startseite</a></li>
<li id="menu-item-20704775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704775"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704618"><a href="https://www.taublog.de/archiv">Archiv</a></li>
                    </ul>
                           
                </div><!-- END foot_right -->
            </div><!-- END info -->
        </div><!-- END footer_bottom -->
                </footer><!-- END footer -->
        
	</div><!-- END wrapper -->
</div><!-- END tt-layout -->
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Einstellungen</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Schließen</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie-Hinweis</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Datenschutzübersicht</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Diese Website verwendet Cookies. Diese werden in Ihrem Browser gespeichert, da sie für das Funktionieren der Website von wesentlicher Bedeutung sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Surferlebnis auswirken.<br />
<br />
Weitere Informationen finden Sie auch in unserer <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a>.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Zeig mehr" data-readless-text="Zeige weniger"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Datenschutzübersicht                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Diese Website verwendet Cookies. Diese werden in Ihrem Browser gespeichert, da sie für das Funktionieren der Website von wesentlicher Bedeutung sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Surferlebnis auswirken.<br />
<br />
Weitere Informationen finden Sie auch in unserer <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a>.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">Immer aktiviert</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Notwendige Cookies sind für das reibungslose Funktionieren der Website unbedingt erforderlich. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionen und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Nicht notwendig 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert">Nicht notwendig</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Alle Cookies, die für das Funktionieren der Website nicht unbedingt erforderlich sind und die speziell zum Sammeln personenbezogener Benutzerdaten über Analysen, Anzeigen und andere eingebettete Inhalte verwendet werden, werden als nicht erforderliche Cookies bezeichnet. Es ist zwingend erforderlich, die Zustimmung des Benutzers einzuholen, bevor diese Cookies auf Ihrer Website verwendet werden.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":true,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	<div class="grofile-hash-map-cd06b352d77317b241ea3d474112e492">
	</div>
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	</div>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-17610559-2', 'auto');
 ga('send', 'pageview');

</script>
<!--Site Option Activated Sticky Menu-->
<script type='text/javascript'>jQuery(document).ready(function(){if (jQuery(window).width() > 770) {truethemes_StickyMenu(2);}});</script>
<!--End Sticky Menu Activation-->
<link rel='stylesheet' id='basecss-css'  href='https://www.taublog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.taublog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.taublog.de/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.taublog.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"mobile_menu_text":"Hauptmen\u00fc","mobile_sub_menu_text":"More in this section...","karma_jquery_slideshowSpeed":"8000","karma_jquery_pause_hover":"false","karma_jquery_randomize":"false","karma_jquery_directionNav":"true","karma_jquery_animation_effect":"fade","karma_jquery_animationSpeed":"600","testimonial_slideshowSpeed":"8000","testimonial_pause_hover":"false","testimonial_randomize":"false","testimonial_directionNav":"true","testimonial_animation_effect":"fade","testimonial_animationSpeed":"600","ubermenu_active":"false","sticky_sidebar":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/custom-main.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/superfish.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/retina.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/appear.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/karma-builder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/scrollWatch.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'97414582',post:'20710528',tz:'2',srv:'www.taublog.de'} ]);
	_stq.push([ 'clickTrackerInit', '97414582', '20710528' ]);
</script>

    <a href="#0" class="karma-scroll-top"><i class="fa fa-chevron-up"></i></a>
</body>
</html>