<!DOCTYPE html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if !IE]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
<!-- un-comment and delete 2nd meta below to disable zoom (not cool)
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"> -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Es ging nie um die Rente &ndash;  TauBlog</title>
<link rel="pingback" href="https://www.taublog.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="TauBlog" href="https://www.taublog.de/feed" />



	  
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1d62bea69faa04fc1e30200c8a6a56ed.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Feed" href="https://www.taublog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Kommentar-Feed" href="https://www.taublog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Es ging nie um die Rente Kommentar-Feed" href="https://www.taublog.de/180829es-ging-nie-um-die-rente/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.taublog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.taublog.de/wp-content/themes/Karma/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='primary-color-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/karma-political-blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.taublog.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/_mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='karma-builder-css'  href='https://www.taublog.de/wp-content/plugins/karma_builder/css/karma-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7COswald%3A200%2Cregular&#038;subset=latin%2Call&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.taublog.de/wp-json/' />
<link rel="canonical" href="https://www.taublog.de/180829es-ging-nie-um-die-rente" />
<link rel='shortlink' href='https://wp.me/p6AJYW-1oTfC' />
<link rel="alternate" type="application/json+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F180829es-ging-nie-um-die-rente" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F180829es-ging-nie-um-die-rente&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25.png" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="TauBlog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Es ging nie um die Rente"/>
<meta property="og:url" content="https://www.taublog.de/180829es-ging-nie-um-die-rente"/>
<meta property="og:image" content="https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25.png"/>
<meta property="og:description" content="Erlösung oder Ruhe im Rentenstreit. So lauten die Schlagzeilen heute, nachdem sich die Koalitionsspitzen am Dienstagabend im Kanzleramt geeinigt hatten. Die Bundesregierung beschloss daraufhin am heutigen Mittwoch im Kabinett das Paket von Sozialminister Hubertus Heil, nachdem es letzte Woche von der Tagesordnung verschwunden war. Warum eigentlich?
Weil es nie um die Rente ging, da ist sich d ..."/>
<!-- /OpenGraph Tags -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.taublog.de/?wordfence_lh=1&hid=D1F2B4B0743DCD9D1CFDA954AE464B3D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.taublog.de/wp-content/uploads/2015/08/favicon1.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.taublog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--styles generated by site options-->
<style type='text/css'>
#foot_left { width: 500px; }
#foot_right { width: 300px; }

body.karma-menu-no-description #menu-main-nav {
margin-right: 0;
}

.postnavi {
margin: 0 0 35px 0;
}

.postnavi a {
font-size: 14px !important;
}

.postnavi a::before {
font-family: FontAwesome;
display: inline-block;
content: "";
font-size: 11px !important;
color: #135A7D;
width: 1.4em;
}

.post_title  {
	position: relative;
}
a.print {
   border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}
a.pdfbutton {
    background: transparent url("https://taublog.de/wp-content/themes/Karma/img/pdf_icon.gif") no-repeat scroll left 3px;
    border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    margin: 0 0 0 9px;
    padding: 7px 0 0 21px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}

#subscribe-submit input[type="submit"] {
    background-color: #424451;
    background-image: -moz-linear-gradient(center top , #424451, #101012);
    box-shadow: none;
}
#subscribe-submit input[type="submit"] {
    border: 0 none;
    border-radius: 2px;
    color: #f4f4f2;
    cursor: pointer;
    display: inline-block;
    font-size: 0.9em;
    letter-spacing: 0.6px;
    line-height: 20px;
    opacity: 1;
    padding: 10px 18px;
    position: relative;
    text-decoration: none;
    text-transform: uppercase;
    transition: opacity 400ms ease 0s;
    vertical-align: middle;
}

#subscribe-email #subscribe-field-blog_subscription-2 {
    background: rgba(0, 0, 0, 0) linear-gradient(to bottom, #dbddda 0%, #e8e9e7 31px) repeat scroll 0 0;
    border: medium none;
    box-shadow: 0 0 0 1px #e8e9e7, 0 0 0 2px #c6c7c4;
    color: #000;
    margin: 10px 0 0;
    padding: 3px;
}

.post_content {
    overflow: visible;
}
body.karma-menu-no-description #menu-main-nav a:hover,
body.karma-menu-no-description #menu-main-nav .current-menu-item a {
    opacity: 1;
}
body.karma-menu-no-description #menu-main-nav a:hover span strong,
body.karma-menu-no-description #menu-main-nav .current-menu-item a span strong {
    color: #9fbbc9;
}

.social_share_privacy {
    margin: 0 auto 35px;
}

#content .notice {
display: block;
	border: 1px solid #c9cac9;
	padding: 10px;
margin-bottom: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	-webkit-box-shadow: inset 1px 1px 2px #c9cac9;
	-moz-box-shadow: inset 1px 1px 2px #c9cac9;
	box-shadow: 1px 1px 2px #c9cac9;
	background: #135A7D;
	color: #fff;
}

#content .notice a {
color: #fff;
text-decoration: underline;
}

@media print {
#header,
#footer,
.tools,
.footer-top,
#sidebar,
#about-author-wrap,
.tt-blog-related-post,
.tt-blog-related-post-list,
#respond,
.post_date,
.social_share_privacy,
.post_comments,
.header-area,
.printwrap,
.postnavi,
.footer_bottom,
.karma-scroll-top,
.top-block,
#wpadminbar {
display: none;
}

#content.content_blog {
    padding: 0 0 20px;
    width: auto;
}
    html, body {
        height: 99%;    
    }

}

#header .tt-retina-logo {
	width: ;
 	height: ;
  	url: "";
}

.post_thumb {background-position: 0 -396px;}.post_thumb img {margin: 6px 0 0 6px;}

.header-overlay {
	background: url(https://www.taublog.de/wp-content/uploads/2016/09/taublog_header2.png) 50% 50% no-repeat;
}

#header .header-area {
	padding: 20px 0;
}
#main{font-size:14px!important;}
</style>
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ccc;
	padding-left: 30px;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
h1 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 5px; }
h2 { font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 2px; }
h4 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Oswald'; font-style: normal; font-weight: 400; text-transform: none; }
h6 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
li { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
blockquote { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if IE 9]>
<style media="screen">
#footer,
.header-holder
 {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/html5shiv.js'></script>
<style media="screen">
/* uncomment for IE8 rounded corners
#menu-main-nav .drop ul a,
#menu-main-nav .drop,
#menu-main-nav ul.sub-menu,
#menu-main-nav .drop .c, 
#menu-main-nav li.parent, */

a.button,
a.button:hover,
ul.products li.product a img,
div.product div.images img,
span.onsale,
#footer,
.header-holder,
#horizontal_nav ul li,
#horizontal_nav ul a,
#tt-gallery-nav li,
#tt-gallery-nav a,
ul.tabset li,
ul.tabset a,
.karma-pages a,
.karma-pages span,
.wp-pagenavi a,
.wp-pagenavi span,
.post_date,
.post_comments,
.ka_button,
.flex-control-paging li a,
.colored_box,
.tools,
.karma_notify
.opener,
.callout_button,
.testimonials {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if IE]>
<link rel="stylesheet" href="https://www.taublog.de/wp-content/themes/Karma/css/_internet_explorer.css" media="screen"/>
<![endif]-->




<script type="text/javascript" src="https://steadyhq.com/widget_loader/a74a1766-e0ad-4703-b53d-bd314a0132ec"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20708596 single-format-standard karma-menu-no-indicator karma-menu-no-description wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="tt-wide-layout" class="content-style-default">
	<div id="wrapper">
		<header role="banner" id="header" >
<div class="top-block">
<div class="top-holder">

    
  <div class="toolbar-left">
  <ul><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://taublog.de">Startseite</a></li>
<li id="menu-item-20701091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701091"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20708217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20708217"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-20704787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20704787"><a href="https://www.taublog.de">Ressort</a>
<ul class="sub-menu">
	<li id="menu-item-20704791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704791"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
	<ul class="sub-menu">
		<li id="menu-item-20707409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707409"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a></li>
	</ul>
</li>
	<li id="menu-item-20704792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704792"><a href="https://www.taublog.de/category/europa">Europa</a></li>
	<li id="menu-item-20704821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704821"><a href="https://www.taublog.de/category/soziales">Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-20704795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704795"><a href="https://www.taublog.de/category/soziales/rente">Rente</a></li>
	</ul>
</li>
	<li id="menu-item-20704788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704788"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-20704793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704793"><a href="https://www.taublog.de/category/panorama">Panorama</a></li>
	<li id="menu-item-20704794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704794"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a></li>
	<li id="menu-item-20704790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704790"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a></li>
	<li id="menu-item-20704820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704820"><a href="https://www.taublog.de/category/glosse">Glosse</a></li>
	<li id="menu-item-20704789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704789"><a href="https://www.taublog.de/category/kabarett">Kabarett</a></li>
	<li id="menu-item-20704822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704822"><a href="https://www.taublog.de/category/sport">Sport</a></li>
	<li id="menu-item-20707410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707410"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a></li>
	<li id="menu-item-20707411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707411"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a></li>
</ul>
</li>
<li id="menu-item-20704842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704842"><a href="https://www.taublog.de/blogroll">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-20704928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704928"><a title="Umfrageportal" href="http://dawum.de/">DAWUM</a></li>
	<li id="menu-item-20704845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704845"><a title="Glossen" href="http://www.der-postillon.com/">Der Postillon</a></li>
	<li id="menu-item-20707320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20707320"><a title="Magazin für Kultur &#038; Rebellion" href="http://hinter-den-schlagzeilen.de/">Hinter den Schlagzeilen</a></li>
	<li id="menu-item-20704851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704851"><a href="http://www.jungundnaiv.de/">Jung &#038; Naiv</a></li>
	<li id="menu-item-20704853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704853"><a title="Magazin für Kartografik und Sozialwissenschaft" href="http://katapult-magazin.de/index.php?id=76">Katapult Magazin</a></li>
	<li id="menu-item-20704854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704854"><a title="Karikaturen" href="http://www.stuttmann-karikaturen.de/karikatur.php">Klaus Stuttmann</a></li>
	<li id="menu-item-20704856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704856"><a title="Eric Bonse" href="http://lostineu.eu/">Lost in EUrope</a></li>
	<li id="menu-item-20704859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704859"><a title="Online-Magazin für Wirtschaftspolitik" href="http://makronom.de/">Makronom</a></li>
	<li id="menu-item-20704858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704858"><a title="Heiner Flassbeck" href="https://makroskop.eu/">Makroskop</a></li>
	<li id="menu-item-20705278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705278"><a href="http://www.neulandrebellen.de/">#neulandrebellen</a></li>
	<li id="menu-item-20704862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704862"><a title="Journalist und Ökonom" href="http://www.norberthaering.de/index.php/de/">Norbert Häring</a></li>
	<li id="menu-item-20704873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704873"><a title="Thomas Fricke" href="http://neuewirtschaftswunder.de/">WirtschaftsWunder</a></li>
	<li id="menu-item-20704874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704874"><a title="Ökonom" href="http://yanisvaroufakis.eu/">Yanis Varoufakis</a></li>
	<li id="menu-item-20704849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704849"><a href="http://blog.zeit.de/herdentrieb/">Zeit Herdentrieb</a></li>
</ul>
</li>
<li id="menu-item-20704861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704861"><a title="Die kritische Website" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a>
<ul class="sub-menu">
	<li id="menu-item-20704875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704875"><a title="Kritisch über die Grenzen gedacht" href="http://www.aussengedanken.de/">AussenGedanken</a></li>
</ul>
</li>
<li id="menu-item-20704772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704772"><a href="https://www.taublog.de/archiv">Archiv</a></li>
</ul>  </div><!-- END toolbar-left -->
  
  <div class="toolbar-right">
    </div><!-- END toolbar-right -->

</div><!-- END top-holder -->
</div><!-- END top-block -->

<div class="header-holder ">
<div class="header-overlay">
<div class="header-area">

<a href="https://www.taublog.de" class="logo"><img src="https://www.taublog.de/wp-content/uploads/2016/09/160924LogoTauBlog.png" alt=" " /></a>



<nav role="navigation">
<ul id="menu-main-nav" class="sf-menu">
<li id="item-20677072"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-das-blog"><span><strong>Das Blog</strong></span></a></li>
<li id="item-20677071"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-den-autor"><span><strong>Der Autor</strong></span></a></li>
<li id="item-20677069"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten"><span><strong>Die Seiten</strong></span></a>
<ul class="sub-menu">
	<li id="item-20708577"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/landtagswahlen-2018"><span>Landtagswahlen 2018</span></a>
	<ul class="sub-menu">
		<li id="item-20708576"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/bayernwahl-2018"><span>Landtagswahl Bayern</span></a></li>
		<li id="item-20708575"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/hessenwahl-2018"><span>Landtagswahl Hessen</span></a></li>
	</ul>
</li>
	<li id="item-20706413"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/autobahnprivatisierung"><span>Autobahnprivatisierung</span></a></li>
	<li id="item-20702246"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung"><span>Rentenangst! Der Kampf um die Altersversorgung</span></a></li>
	<li id="item-20708132"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte"><span>Als Gysi vor dem Euro warnte</span></a></li>
	<li id="item-20701404"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika"><span>Macht ohne Kontrolle – Die Troika</span></a></li>
	<li id="item-20701395"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht"><span>Schäuble – Macht und Ohnmacht</span></a></li>
	<li id="item-20704330"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror"><span>15 Jahre Krieg gegen den Terror</span></a></li>
	<li id="item-20705813"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/bundestagswahl-2017"><span>Bundestagswahl 2017</span></a></li>
	<li id="item-20705579"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/landtagswahlen-2017"><span>Landtagswahlen 2017</span></a>
	<ul class="sub-menu">
		<li id="item-20707156"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-niedersachsen"><span>Landtagswahl Niedersachsen</span></a></li>
		<li id="item-20705581"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-nordrhein-westfalen"><span>Landtagswahl Nordrhein-Westfalen</span></a></li>
		<li id="item-20705580"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-schleswig-holstein"><span>Landtagswahl Schleswig-Holstein</span></a></li>
		<li id="item-20705582"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-saarland"><span>Landtagswahl Saarland</span></a></li>
	</ul>
</li>
	<li id="item-20704926"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/bundespraesidentenwahl"><span>Bundespräsidentenwahl</span></a></li>
	<li id="item-20701350"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/links_jungnaiv"><span>Jung &#038; Naiv</span></a>
	<ul class="sub-menu">
		<li id="item-20701999"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_jungnaiv/rat-fuer-migration"><span>Rat für Migration</span></a></li>
	</ul>
</li>
	<li id="item-20701481"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/wetter"><span>Wetter</span></a></li>
</ul>
</li>
<li id="item-20677070"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/unterstuetzen"><span><strong>Unterstützen</strong></span></a></li>
<li id="item-20701092"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/kontakt"><span><strong>Kontakt</strong></span></a></li>
</ul>
</nav>
</div><!-- END header-area -->
</div><!-- END header-overlay -->
</div><!-- END header-holder -->
</header><!-- END header -->


<div id="main">


	<div class="main-area">

<div class="tools">
	<span class="tools-top"></span>
        <div class="frame">
        <h1>TauBlog</h1><form role="search" method="get" action="https://www.taublog.de/" class="search-form">
	<fieldset>
    	<label for="s">Search this website</label>
		<span class="text">
			<input type="text" name="s" class="s" id="s" value="Suche" onfocus="this.value=(this.value=='Suche') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche' : this.value;" />
            <input type="submit" value="search" class="searchsubmit" />
		</span>
	</fieldset>
</form><p class="breadcrumb"><a href="https://www.taublog.de">Home</a><a href="https://www.taublog.de/180829es-ging-nie-um-die-rente">TauBlog</a><span class='current_crumb'>Es ging nie um die Rente </span></p>        
        </div><!-- END frame -->
	<span class="tools-bottom"></span>
</div><!-- END tools -->

  <main role="main" id="content" class="content_blog">
    
<article class="single_blog_wrap  post-20708596 post type-post status-publish format-standard hentry category-medienkritik category-wirtschaft tag-arbeitsmarkt tag-groko tag-haushalt tag-ifo-institut tag-konjunktur tag-spd tt-blog-no-feature">
<div class="post_title">

<h2 class="entry-title"><a href="https://www.taublog.de/180829es-ging-nie-um-die-rente" title="Es ging nie um die Rente">Es ging nie um die Rente</a></h2> 
<p class="posted-by-text"><span>Geschrieben von:</span> <span class="vcard author"><span class="fn"><a href="https://www.taublog.de/author/adtstar" title="Beiträge von André Tautenhahn" rel="author">André Tautenhahn</a></span> am 29. Aug 2018 um 14:13</span></p> 


</div><!-- END post_title -->

<div class="post_content">

<div id="attachment_20708597" style="width: 310px" class="wp-caption alignleft"><a href="https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25.png" rel="lightbox[20708596]"><img class="wp-image-20708597 size-medium" src="https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25-300x139.png" alt="" width="300" height="139" srcset="https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25-300x139.png 300w, https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25-768x355.png 768w, https://www.taublog.de/wp-content/uploads/2018/08/Bildschirmfoto-2018-08-29-um-11.59.25-1024x473.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p class="wp-caption-text">Quelle: Screenshot Tagesschau.de, 29.08.2018</p>
</div>
<p style="text-align: justify;">Erlösung oder Ruhe im Rentenstreit. So lauten die Schlagzeilen heute, nachdem sich die Koalitionsspitzen am Dienstagabend im Kanzleramt geeinigt hatten. Die Bundesregierung beschloss daraufhin am heutigen Mittwoch im Kabinett das Paket von Sozialminister Hubertus Heil, nachdem es letzte Woche von der Tagesordnung verschwunden war. Warum eigentlich?</p>
<p style="text-align: justify;"><strong>Weil es nie um die Rente ging, da ist sich die GroKo nämlich einig, wie ich <a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit">hier</a> gezeigt habe, sondern um die Absenkung des Beitrages zur Arbeitslosenversicherung. Statt 0,3 Prozentpunkte, wie im Koalitionsvertrag vereinbart, geht es um 0,5 Prozentpunkte nach unten. Das freut natürlich die Arbeitgeber.</strong></p>
<p style="text-align: justify;"><span id="more-20708596"></span></p>
<p style="text-align: justify;">Dass die öffentlich-rechtlichen Medien ihrem Auftrag nicht gerecht werden, beweist einmal mehr die Tagesschau. Sie verwendet heute fast alle Zeilen eines <a href="https://www.tagesschau.de/inland/einigung-rente-groko-105.html">Artikels</a> auf die Rente und den angeblichen Streit, der deswegen innerhalb der Großen Koalition geherrscht habe. Erst ganz am Schluss wird beiläufig erwähnt, dass sich die Regierungsfraktionen darauf verständigten, den Beitrag zur Arbeitslosenversicherung um 0,5 Prozentpunkte zu senken. Was wie eine Entlastung für Arbeitnehmer klingt, ist in Wirklichkeit aber eine Belastung der Sozialversicherung wie Jens Berger am Montag auf den <a href="https://www.nachdenkseiten.de/?p=45703">NachDenkSeiten</a> gezeigt hat.</p>
<p style="text-align: justify;">Die Reserven der Arbeitslosenversicherung jetzt in einer wirtschaftlich eher unsicheren Zeit anzugreifen, ist grob fahrlässig. Vermutlich liegt das aber daran, dass viele glauben &#8211; allen voran die Medien &#8211; in der Wirtschaft laufe es super. Der berühmte <a href="https://www.n-tv.de/wirtschaft/Ifo-Index-steigt-ueberraschend-deutlich-article20592583.html">ifo-Geschäftsklimaindex</a> wird dafür als Beleg angeführt. Dieser Index spiegelt die Erwartungen der Wirtschaft an künftige Geschäfte. Dass seit längerem über sinkende Beiträge zur Arbeitslosenversicherung diskutiert wird, dürfte bei den befragten Unternehmen dann durchaus auch eine Rolle gespielt haben. Übrigens ist das Geschäftsklima seit 2017 ständig gefallen, ohne dass sich die Medien darum sonderlich gekümmert hätten.</p>
<p style="text-align: justify;">Die Anzeichen für eine Konjunkturschwäche sind nach wie vor erkennbar. Der Handelsstreit mit den USA, der offiziell schon als beigelegt galt, <a href="https://lostineu.eu/platzt-der-juncker-deal-bruessel-zittert/">flammt gerade wieder auf</a>. Die Diskussion um Zölle ist mitnichten abgehakt. In den einzelnen Wirtschaftssektoren kann von einer tollen Lage jedenfalls keine Rede sein. Zumindest dann nicht, wenn man sich <a href="http://www.cesifo-group.de/de/ifoHome/facts/Survey-Results/Business-Climate/Geschaeftsklima-Archiv/2018/Geschaeftsklima-20180827.html">die Kurven des Geschäftsklimaindex</a> anschaut. Nachdem es bereits in 2017 deutlich abwärts ging, hat sich die Stimmung in diesem Monat etwas aufgehellt. Mehr ist aber nicht passiert. Überlagert wird das Ganze natürlich vom gerade erst vermeldeten Haushaltsüberschuss des Bundes, der sich in der Projektion des Finanzministeriums für dieses Jahr abzeichnet.</p>
<p style="text-align: justify;">Alles super eben. Da kann man doch mal kräftig die Steuern und die Beiträge zu den Sozialversicherungen um fast das doppelte senken, als ursprünglich im Koalitionsvertrag vereinbart. Den Bürgern etwas zurückgeben, heißt es dann vollmundig, obwohl sie dafür mit einem Verzicht auf Sicherheit bezahlen. Der Abbau öffentlicher Leistungen steht auch weiterhin ganz oben auf der Agenda der Großen Koalition. Die SPD macht da leider wieder mit, weil sie hoffte, ein wenig soziales Profil gewinnen zu können. Aber nicht mal das gelang, da jeder weiß, dass die Sicherung eines Armutsniveaus kaum als Erfolg verkauft werden kann.</p>
<p style="text-align: justify;">Man könnte ja, wie Jens Berger auf den NachDenkSeiten vorschlägt, die positiven BIP-Zahlen auch mal zum Anlass nehmen, das Gegenteil zu tun. Nämlich öffentliche Leistungen in Form von Investitionen deutlich auszubauen, um den Mangel bei der Infrastruktur zu beseitigen. Eine expansive Finanzpolitik ist aber weit und breit nicht in Sicht. Und das, obwohl die Zinsen historisch niedrig und der Verfall öffentlicher Einrichtungen und damit der Bedarf an Investitionen so hoch wie nie ist.</p>



<div class="post_date">
	<span class="day date updated">29</span>
    <br />
    <span class="month">AUG</span>
</div><!-- END post_date -->

<div class="post_comments">
<a href="https://www.taublog.de/180829es-ging-nie-um-die-rente#post-comments"><span>0</span></a>
</div><!-- END post_comments -->


<div class="post_footer">
            <p class="post_cats"><a href="https://www.taublog.de/category/medienkritik" >Medienkritik</a>, <a href="https://www.taublog.de/category/wirtschaft" >Wirtschaft</a></p>
        
                <p class="post_tags"><a href="https://www.taublog.de/tag/arbeitsmarkt" rel="tag">Arbeitsmarkt</a>, <a href="https://www.taublog.de/tag/groko" rel="tag">GroKo</a>, <a href="https://www.taublog.de/tag/haushalt" rel="tag">Haushalt</a>, <a href="https://www.taublog.de/tag/ifo-institut" rel="tag">ifo-Institut</a>, <a href="https://www.taublog.de/tag/konjunktur" rel="tag">Konjunktur</a>, <a href="https://www.taublog.de/tag/spd" rel="tag">SPD</a></p>
    
    </div><!-- END post_footer -->

<div class="printwrap">
<a class="print" onclick="window.print();"><img width="18" height="18" alt="PrintFriendly and PDF" src="https://cdn.printfriendly.com/pf-icon-small.gif" style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;"><span class="printfriendly-text2">drucken</span></a><a target="_blank" class="pdfbutton" href="https://www.taublog.de/180829es-ging-nie-um-die-rente?output=pdf">PDF</a></div>

</div><!-- END post_content -->



<div class="twoclick_social_bookmarks_post_20708596 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20708596')){$('.twoclick_social_bookmarks_post_20708596').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"adtstar","tweet_text":"%20Es%20ging%20nie%20um%20die%20Rente%20%C2%BB%20TauBlog%20%23Arbeitsmarkt%20%23GroKo%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.taublog.de\/180829es-ging-nie-um-die-rente","post_id":20708596,"post_title_referrer_track":"Es+ging+nie+um+die+Rente","display_infobox":"on"});}});
/* ]]> */</script></div>

<nav class="postnavi">

	<div><a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit" rel="prev"><span class="meta-nav">Vorheriger Beitrag:</span> Die Woche: Es gibt keinen Rentenstreit</a></div>
	<div></div>

	<div class="clearBoth"><!-- --></div>

</nav><!-- .nav-single -->


<div id="about-author-wrap">
  <div class="comment-content">
  	<div class="comment-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=80&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=160&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
    <p class="comment-author-about">Über den Autor:</p>
    André Tautenhahn (tau), Diplom-Sozialwissenschaftler und Freiberuflicher Journalist.

Seit 2015 Teil der NachDenkSeiten-Redaktion (Kürzel: AT) und dort mit anderen Mitarbeitern für die Zusammenstellung der Hinweise des Tages zuständig. Außerdem gehört er zum Redaktionsteam des Oppermann-Verlages in Rodenberg und schreibt für regionale Blätter in Wunstorf, Neustadt am Rübenberge und im Landkreis Schaumburg.    </div><!-- END comment-text -->
    
  </div><!-- END comment-content -->
</div><!-- END about-author-wrap -->
<h6 class='heading-horizontal true-blog-related-post'><span><i style="font-size:13px" class="fa fa-file-text-o"></i>&nbsp; Verwandte Beiträge</span></h6><ul class='list list1 true-blog-related-post-list'><li><a href='https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit' rel='bookmark' title='Die Woche: Es gibt keinen Rentenstreit' target='_self'>Die Woche: Es gibt keinen Rentenstreit</a></li><li><a href='https://www.taublog.de/180807versuch-der-wiederbelebung-sozialdemokratischer-politik' rel='bookmark' title='Versuch der Wiederbelebung sozialdemokratischer Politik' target='_self'>Versuch der Wiederbelebung sozialdemokratischer Politik</a></li><li><a href='https://www.taublog.de/180711europas-haltung-bleibt-daemlich' rel='bookmark' title='Europas Haltung bleibt dämlich' target='_self'>Europas Haltung bleibt dämlich</a></li><li><a href='https://www.taublog.de/180703streit-ruht-bis-militaerausgaben-erhoeht-sind' rel='bookmark' title='Streit ruht bis Militärausgaben erhöht sind' target='_self'>Streit ruht bis Militärausgaben erhöht sind</a></li><li><a href='https://www.taublog.de/180630die-woche-neue-runde-im-zeitspiel' rel='bookmark' title='Die Woche: Neue Runde im Zeitspiel' target='_self'>Die Woche: Neue Runde im Zeitspiel</a></li></ul></article><!-- END single_blog_wrap -->







<div id="respond">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2><i class="fa fa-pencil-square-o discussion-title"></i>Schreibe einen Kommentar</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/180829es-ging-nie-um-die-rente#respond" style="display:none;"><div class="comment-cancel">Klicken Sie hier, um die Antwort abzubrechen</div></a></small></h3>			<form action="https://www.taublog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-textarea-wrap"><br /><label  class="comment-label" for="comment">Ihre Kommentare</label><textarea name="comment" class="comment-textarea" tabindex="4" rows="5" cols="5" id="comment" aria-required="true"></textarea></p><span class="notice">Unsere <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a> klärt Sie über die Art, den Umfang und Zweck der Verarbeitung von personenbezogenen Daten innerhalb unseres Onlineangebotes auf.</span><p class="comment-input-wrap pad comment-name"><label class="comment-label" for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" tabindex="1" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap pad comment-email"><label class="comment-label"  for="email">Email <span class="required">*</span> <em>(will not be published)</em></label> <input id="email" name="email" type="text" tabindex="2" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap comment-website"><label class="comment-label" for="url">Webseite</label><input id="url" name="url" type="text" tabindex="3" class="comment-input" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="ka-comment-form-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='20708596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div><!--end comment-response-->
</main><!-- END main #content -->

<aside role="complementary" id="sidebar" class="sidebar_blog">
<div class="widget_text sidebar-widget"><h3>Aktuelles</h3><div class="textwidget custom-html-widget"><p><a href="https://www.aufstehen.de/"><img class="aligncenter wp-image-20708478" src="https://www.taublog.de/wp-content/uploads/2018/08/Aufstehen.jpg" alt="" width="550" height="307" /></a></p>
<blockquote class="twitter-tweet" data-lang="de">
<p lang="de" dir="ltr">Gestern in einem Mainzer Edeka. <a href="https://twitter.com/hashtag/DSGVO?src=hash&amp;ref_src=twsrc%5Etfw">#DSGVO</a> <a href="https://t.co/xPXw9ahWY2">pic.twitter.com/xPXw9ahWY2</a></p>
<p>&mdash; Stephan Schmidt (@stephanschmidt) <a href="https://twitter.com/stephanschmidt/status/1031276964701761537?ref_src=twsrc%5Etfw">19. August 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div></div>		<div class="sidebar-widget">		<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://www.taublog.de/180829es-ging-nie-um-die-rente">Es ging nie um die Rente</a>
									</li>
											<li>
					<a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit">Die Woche: Es gibt keinen Rentenstreit</a>
									</li>
											<li>
					<a href="https://www.taublog.de/180819masterplan-schwarze-null">Masterplan Schwarze Null</a>
									</li>
											<li>
					<a href="https://www.taublog.de/180815der-boese-populist-mal-wieder">Der böse Populist mal wieder</a>
									</li>
											<li>
					<a href="https://www.taublog.de/180813verweis-auf-verwandtschaft-fehlt">Verweis auf Verwandtschaft fehlt</a>
									</li>
					</ul>
		</div><div class="sidebar-widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/andre.tautenhahn/" data-width="250"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/andre.tautenhahn/"><a href="https://www.facebook.com/andre.tautenhahn/"></a></blockquote></div>
		</div>
		</div><div class="sidebar-widget"><a class="twitter-timeline" data-height="550" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/adtstar">Meine Tweets</a></div><div class="sidebar-widget"><div id="tagcloud"></div><script type="text/javascript" src="https://www.taublog.de/wp-content/themes/Karma/framework/extended/3d-tag-cloud/swfobject.js"></script><script type="text/javascript">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</script></div><div class="sidebar-widget"><h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email" target="_blank">Email</a></li>
<li><a href="https://plus.google.com/+AndréTautenhahn_tautenhahn/posts" class="google +" title="Google +" target="_blank">Google+</a></li>

</ul>

		</div><div class="sidebar-widget"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de/180829es-ging-nie-um-die-rente' rel='external nofollow' class='url'>Es ging nie um die Rente &ndash; TauBlog</a></span> bei <a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit#comment-4776">Die Woche: Es gibt keinen Rentenstreit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit#comment-4772">Die Woche: Es gibt keinen Rentenstreit</a></li><li class="recentcomments"><span class="comment-author-link">Roland Kuntz</span> bei <a href="https://www.taublog.de/180819masterplan-schwarze-null#comment-4770">Masterplan Schwarze Null</a></li><li class="recentcomments"><span class="comment-author-link">Hartmut Schwarz</span> bei <a href="https://www.taublog.de/180819masterplan-schwarze-null#comment-4769">Masterplan Schwarze Null</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/180815der-boese-populist-mal-wieder#comment-4731">Der böse Populist mal wieder</a></li></ul></div><div class="sidebar-widget"><h3>Ressort</h3>		<ul>
	<li class="cat-item cat-item-574"><a href="https://www.taublog.de/category/europa" >Europa</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.taublog.de/category/glosse" >Glosse</a>
</li>
	<li class="cat-item cat-item-575"><a href="https://www.taublog.de/category/grundrechte" >Grundrechte</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://www.taublog.de/category/innenpolitik" >Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-833"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen" >Niedersachsen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-570"><a href="https://www.taublog.de/category/kabarett" >Kabarett</a>
</li>
	<li class="cat-item cat-item-569"><a href="https://www.taublog.de/category/medienkritik" >Medienkritik</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.taublog.de/category/nachrichten" >Nachrichten</a>
<ul class='children'>
	<li class="cat-item cat-item-705"><a href="https://www.taublog.de/category/nachrichten/die-woche" >Die Woche</a>
</li>
	<li class="cat-item cat-item-642"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://www.taublog.de/category/nachrichten/wetter-nachrichten" >Wetter</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-599"><a href="https://www.taublog.de/category/panorama" >Panorama</a>
</li>
	<li class="cat-item cat-item-572"><a href="https://www.taublog.de/category/soziales" >Soziales</a>
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="https://www.taublog.de/category/soziales/rente" >Rente</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-587"><a href="https://www.taublog.de/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-573"><a href="https://www.taublog.de/category/wirtschaft" >Wirtschaft</a>
</li>
		</ul>
</div><div class="sidebar-widget"><h3>Blog Seiten</h3>		<ul>
			<li class="page_item page-item-20704610"><a href="https://www.taublog.de/archiv">Archiv</a></li>
<li class="page_item page-item-20704890"><a href="https://www.taublog.de/blogroll">Blogroll</a></li>
<li class="page_item page-item-20708209"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-20677061 page_item_has_children"><a href="https://www.taublog.de/seiten">Seiten</a>
<ul class='children'>
	<li class="page_item page-item-20704326"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror">15 Jahre Krieg gegen den Terror</a></li>
	<li class="page_item page-item-20708123"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte">Als Gysi vor dem Euro warnte</a></li>
	<li class="page_item page-item-20706405"><a href="https://www.taublog.de/seiten/autobahnprivatisierung">Autobahnprivatisierung</a></li>
	<li class="page_item page-item-20708559 page_item_has_children"><a href="https://www.taublog.de/seiten/landtagswahlen-2018">Landtagswahlen 2018</a>
	<ul class='children'>
		<li class="page_item page-item-20708565"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/bayernwahl-2018">Landtagswahl Bayern</a></li>
		<li class="page_item page-item-20708570"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/hessenwahl-2018">Landtagswahl Hessen</a></li>
	</ul>
</li>
	<li class="page_item page-item-20701400"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika">Macht ohne Kontrolle &#8211; Die Troika</a></li>
	<li class="page_item page-item-20702244"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung">Rentenangst! Der Kampf um die Altersversorgung</a></li>
	<li class="page_item page-item-20701389"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht">Schäuble &#8211; Macht und Ohnmacht</a></li>
	<li class="page_item page-item-20701351"><a href="https://www.taublog.de/seiten/wetter">Wetter</a></li>
</ul>
</li>
		</ul>
		</div><div class="sidebar-widget"><h3>Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://www.taublog.de/180829es-ging-nie-um-die-rente" class="bump-view" data-bump-view="tp">
						Es ging nie um die Rente					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit" class="bump-view" data-bump-view="tp">
						Die Woche: Es gibt keinen Rentenstreit					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/ueber-den-autor" class="bump-view" data-bump-view="tp">
						Über den Autor					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/krake-christoph-slangen-6076939" class="bump-view" data-bump-view="tp">
						Die Krake &quot;Christoph Slangen&quot;					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/180807versuch-der-wiederbelebung-sozialdemokratischer-politik" class="bump-view" data-bump-view="tp">
						Versuch der Wiederbelebung sozialdemokratischer Politik					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/blogroll" class="bump-view" data-bump-view="tp">
						Blogroll					</a>
									</li>
							<li>
										<a href="https://www.taublog.de/180813verweis-auf-verwandtschaft-fehlt" class="bump-view" data-bump-view="tp">
						Verweis auf Verwandtschaft fehlt					</a>
									</li>
			</ul></div><div class="sidebar-widget"><h3>Archiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Wählen Sie Monat</option> 	<option value='https://www.taublog.de/2018/08'> August 2018 </option>
	<option value='https://www.taublog.de/2018/07'> Juli 2018 </option>
	<option value='https://www.taublog.de/2018/06'> Juni 2018 </option>
	<option value='https://www.taublog.de/2018/05'> Mai 2018 </option>
	<option value='https://www.taublog.de/2018/04'> April 2018 </option>
	<option value='https://www.taublog.de/2018/03'> März 2018 </option>
	<option value='https://www.taublog.de/2018/02'> Februar 2018 </option>
	<option value='https://www.taublog.de/2018/01'> Januar 2018 </option>
	<option value='https://www.taublog.de/2017/12'> Dezember 2017 </option>
	<option value='https://www.taublog.de/2017/11'> November 2017 </option>
	<option value='https://www.taublog.de/2017/10'> Oktober 2017 </option>
	<option value='https://www.taublog.de/2017/09'> September 2017 </option>
	<option value='https://www.taublog.de/2017/08'> August 2017 </option>
	<option value='https://www.taublog.de/2017/07'> Juli 2017 </option>
	<option value='https://www.taublog.de/2017/06'> Juni 2017 </option>
	<option value='https://www.taublog.de/2017/05'> Mai 2017 </option>
	<option value='https://www.taublog.de/2017/04'> April 2017 </option>
	<option value='https://www.taublog.de/2017/03'> März 2017 </option>
	<option value='https://www.taublog.de/2017/02'> Februar 2017 </option>
	<option value='https://www.taublog.de/2017/01'> Januar 2017 </option>
	<option value='https://www.taublog.de/2016/12'> Dezember 2016 </option>
	<option value='https://www.taublog.de/2016/11'> November 2016 </option>
	<option value='https://www.taublog.de/2016/10'> Oktober 2016 </option>
	<option value='https://www.taublog.de/2016/09'> September 2016 </option>
	<option value='https://www.taublog.de/2016/08'> August 2016 </option>
	<option value='https://www.taublog.de/2016/07'> Juli 2016 </option>
	<option value='https://www.taublog.de/2016/06'> Juni 2016 </option>
	<option value='https://www.taublog.de/2016/05'> Mai 2016 </option>
	<option value='https://www.taublog.de/2016/04'> April 2016 </option>
	<option value='https://www.taublog.de/2016/03'> März 2016 </option>
	<option value='https://www.taublog.de/2016/02'> Februar 2016 </option>
	<option value='https://www.taublog.de/2016/01'> Januar 2016 </option>
	<option value='https://www.taublog.de/2015/12'> Dezember 2015 </option>
	<option value='https://www.taublog.de/2015/11'> November 2015 </option>
	<option value='https://www.taublog.de/2015/10'> Oktober 2015 </option>
	<option value='https://www.taublog.de/2015/09'> September 2015 </option>
	<option value='https://www.taublog.de/2015/08'> August 2015 </option>
	<option value='https://www.taublog.de/2015/07'> Juli 2015 </option>
	<option value='https://www.taublog.de/2015/06'> Juni 2015 </option>
	<option value='https://www.taublog.de/2015/05'> Mai 2015 </option>
	<option value='https://www.taublog.de/2015/04'> April 2015 </option>
	<option value='https://www.taublog.de/2015/02'> Februar 2015 </option>
	<option value='https://www.taublog.de/2015/01'> Januar 2015 </option>
	<option value='https://www.taublog.de/2014/12'> Dezember 2014 </option>
	<option value='https://www.taublog.de/2014/11'> November 2014 </option>
	<option value='https://www.taublog.de/2014/10'> Oktober 2014 </option>
	<option value='https://www.taublog.de/2014/09'> September 2014 </option>
	<option value='https://www.taublog.de/2014/08'> August 2014 </option>
	<option value='https://www.taublog.de/2014/07'> Juli 2014 </option>
	<option value='https://www.taublog.de/2014/06'> Juni 2014 </option>
	<option value='https://www.taublog.de/2014/04'> April 2014 </option>
	<option value='https://www.taublog.de/2014/03'> März 2014 </option>
	<option value='https://www.taublog.de/2014/02'> Februar 2014 </option>
	<option value='https://www.taublog.de/2014/01'> Januar 2014 </option>
	<option value='https://www.taublog.de/2013/12'> Dezember 2013 </option>
	<option value='https://www.taublog.de/2013/11'> November 2013 </option>
	<option value='https://www.taublog.de/2013/10'> Oktober 2013 </option>
	<option value='https://www.taublog.de/2013/09'> September 2013 </option>
	<option value='https://www.taublog.de/2013/08'> August 2013 </option>
	<option value='https://www.taublog.de/2013/07'> Juli 2013 </option>
	<option value='https://www.taublog.de/2013/06'> Juni 2013 </option>
	<option value='https://www.taublog.de/2013/05'> Mai 2013 </option>
	<option value='https://www.taublog.de/2013/04'> April 2013 </option>
	<option value='https://www.taublog.de/2013/03'> März 2013 </option>
	<option value='https://www.taublog.de/2013/02'> Februar 2013 </option>
	<option value='https://www.taublog.de/2013/01'> Januar 2013 </option>
	<option value='https://www.taublog.de/2012/12'> Dezember 2012 </option>
	<option value='https://www.taublog.de/2012/11'> November 2012 </option>
	<option value='https://www.taublog.de/2012/10'> Oktober 2012 </option>
	<option value='https://www.taublog.de/2012/09'> September 2012 </option>
	<option value='https://www.taublog.de/2012/08'> August 2012 </option>
	<option value='https://www.taublog.de/2012/07'> Juli 2012 </option>
	<option value='https://www.taublog.de/2012/06'> Juni 2012 </option>
	<option value='https://www.taublog.de/2012/05'> Mai 2012 </option>
	<option value='https://www.taublog.de/2012/04'> April 2012 </option>
	<option value='https://www.taublog.de/2012/03'> März 2012 </option>
	<option value='https://www.taublog.de/2012/02'> Februar 2012 </option>
	<option value='https://www.taublog.de/2012/01'> Januar 2012 </option>
	<option value='https://www.taublog.de/2011/12'> Dezember 2011 </option>
	<option value='https://www.taublog.de/2011/11'> November 2011 </option>
	<option value='https://www.taublog.de/2011/10'> Oktober 2011 </option>
	<option value='https://www.taublog.de/2011/09'> September 2011 </option>
	<option value='https://www.taublog.de/2011/08'> August 2011 </option>
	<option value='https://www.taublog.de/2011/07'> Juli 2011 </option>
	<option value='https://www.taublog.de/2011/06'> Juni 2011 </option>
	<option value='https://www.taublog.de/2011/05'> Mai 2011 </option>
	<option value='https://www.taublog.de/2011/04'> April 2011 </option>
	<option value='https://www.taublog.de/2011/03'> März 2011 </option>
	<option value='https://www.taublog.de/2011/02'> Februar 2011 </option>
	<option value='https://www.taublog.de/2011/01'> Januar 2011 </option>
	<option value='https://www.taublog.de/2010/12'> Dezember 2010 </option>
	<option value='https://www.taublog.de/2010/11'> November 2010 </option>
	<option value='https://www.taublog.de/2010/10'> Oktober 2010 </option>
	<option value='https://www.taublog.de/2010/09'> September 2010 </option>
	<option value='https://www.taublog.de/2010/08'> August 2010 </option>
	<option value='https://www.taublog.de/2010/07'> Juli 2010 </option>
	<option value='https://www.taublog.de/2010/06'> Juni 2010 </option>
	<option value='https://www.taublog.de/2010/05'> Mai 2010 </option>
	<option value='https://www.taublog.de/2010/04'> April 2010 </option>
	<option value='https://www.taublog.de/2010/03'> März 2010 </option>
	<option value='https://www.taublog.de/2010/02'> Februar 2010 </option>
	<option value='https://www.taublog.de/2010/01'> Januar 2010 </option>
	<option value='https://www.taublog.de/2009/12'> Dezember 2009 </option>
	<option value='https://www.taublog.de/2009/11'> November 2009 </option>
	<option value='https://www.taublog.de/2009/10'> Oktober 2009 </option>
	<option value='https://www.taublog.de/2009/09'> September 2009 </option>
	<option value='https://www.taublog.de/2009/08'> August 2009 </option>
	<option value='https://www.taublog.de/2009/07'> Juli 2009 </option>
	<option value='https://www.taublog.de/2009/06'> Juni 2009 </option>
	<option value='https://www.taublog.de/2009/05'> Mai 2009 </option>
	<option value='https://www.taublog.de/2009/04'> April 2009 </option>
	<option value='https://www.taublog.de/2009/03'> März 2009 </option>
	<option value='https://www.taublog.de/2009/02'> Februar 2009 </option>
	<option value='https://www.taublog.de/2009/01'> Januar 2009 </option>
	<option value='https://www.taublog.de/2008/12'> Dezember 2008 </option>
	<option value='https://www.taublog.de/2008/11'> November 2008 </option>
 </select>
</div><div class="sidebar-widget"><h3>Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, wenn Sie diesen Blog abonnieren und künftig Benachrichtigungen über neue Beiträge via E-Mail erhalten möchten. </p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.taublog.de/180829es-ging-nie-um-die-rente" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div class="widget_text sidebar-widget"><h3>Spenden</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="BZKG6G5E9VLSU"><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><a href="https://steadyhq.com/de/taublog"><img class="alignleft wp-image-20708549 size-medium" src="https://www.taublog.de/wp-content/uploads/2018/08/steady_button-300x53.png" alt="" width="300" height="53" /></a></p>
</div></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.nachdenkseiten.de/?feed=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nachdenkseiten.de/">NachDenkSeiten</a></h3><ul><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=45732'>Hinweise des Tages</a> <span class="rss-date">29. August 2018</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=45722'>Lasst uns Sachsenversteher werden!</a> <span class="rss-date">28. August 2018</span> <cite>Jens Berger</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=45714'>F&#252;r Waffen ist Geld da, f&#252;r medizinische Versorgung nicht: Weshalb Lettlands Pflegepersonal nach Westeuropa emigriert</a> <span class="rss-date">28. August 2018</span> <cite>Redaktion</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://makroskop.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://makroskop.eu/">Makroskop</a></h3><ul><li><a class='rsswidget' href='https://makroskop.eu/2018/08/gerechtigkeit-fuer-die-leistungstraeger/'>Gerechtigkeit für die Leistungsträger!</a> <span class="rss-date">29. August 2018</span> <cite>Paul Steinhardt</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2018/08/ueber-fake-news-und-unterschlagene-wahrheiten/'>Über Fake News und unterschlagene Wahrheiten</a> <span class="rss-date">28. August 2018</span> <cite>Heiner Flassbeck</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2018/08/die-scholz-rente-viel-laerm-um-nichts/'>Die „Scholz-Rente“ – viel Lärm um nichts</a> <span class="rss-date">28. August 2018</span> <cite>Hartmut Reiners</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/feedburner/ZYYQ?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lostineu.eu/">Lost in EUrope</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/3C31goRGxJI/'>Hollande und wie er die Welt sah (II): Merkel, die Unvermeidliche</a> <span class="rss-date">29. August 2018</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/37W2RUltqtg/'>Platzt der Juncker-Deal? Brüssel bangt schon wieder</a> <span class="rss-date">28. August 2018</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/QgVwBEr_wBg/'>Macron schrumpft auf Normalmass</a> <span class="rss-date">28. August 2018</span> <cite>ebo</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.blickpunkt-wiso.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.blickpunkt-wiso.de/">Blickpunkt WiSo</a></h3><ul><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/podcast-auswahl-august-2018--2234.html?q=feed'>Podcast-Auswahl August 2018</a> <span class="rss-date">28. August 2018</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/ralf-ptak-vor-80-jahren-war-die-geburtsstunde-des-neoliberalismus--2245.html?q=feed'>Ralf Ptak: »Vor 80 Jahren war die Geburtsstunde des Neoliberalismus«</a> <span class="rss-date">27. August 2018</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/der-weg-zur-einer-geschlechtergerechten-digitalisierung--2228.html?q=feed'>Der Weg zur einer geschlechtergerechten Digitalisierung</a> <span class="rss-date">23. August 2018</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://justicenow.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://justicenow.de/">JusticeNow!</a></h3><ul><li><a class='rsswidget' href='http://justicenow.de/2018-08-24/steht-donald-trump-ueber-dem-gesetz/'>Steht Donald Trump über dem Gesetz?   Enge Verbündete des Präsidenten fallen.</a> <span class="rss-date">24. August 2018</span> <cite>Gastautor</cite></li><li><a class='rsswidget' href='http://justicenow.de/2018-08-15/die-spannungen-zwischen-trump-und-erdogan-eskalieren/'>Die Spannungen zwischen Trump und Erdoğan eskalieren   Die Causa Andrew Brunson</a> <span class="rss-date">15. August 2018</span> <cite>Middle East Eye</cite></li><li><a class='rsswidget' href='http://justicenow.de/2018-08-10/saudi-emirate-koalition-toetet-29-kinder-durch-luftangriff-auf-schulbus-im-jemen/'>Saudi-Emirate-Koalition tötet 29 Kinder durch Luftangriff auf Schulbus im Jemen   Kriegsverbrechen mit Hilfe des Westens</a> <span class="rss-date">10. August 2018</span> <cite>Jakob Reimann</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.neulandrebellen.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neulandrebellen.de/">#neulandrebellen</a></h3><ul><li><a class='rsswidget' href='https://www.neulandrebellen.de/2018/08/ideologischer-beirat-muss-es-heissen-ideologischer-beirat/'>Ideologischer Beirat, muss es heißen! Ideologischer Beirat!</a> <span class="rss-date">27. August 2018</span> <cite>Roberto J. De Lapuente</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2018/08/menschenskinder/'>Menschenskinder!</a> <span class="rss-date">24. August 2018</span> <cite>Roberto J. De Lapuente</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2018/08/kaeser-vs-afd-ein-weltanschauliches-ringen-zwischen-neoliberalen/'>Kaeser vs. AfD: Ein weltanschauliches Ringen zwischen Neoliberalen</a> <span class="rss-date">22. August 2018</span> <cite>Roberto J. De Lapuente</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/rkEL?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.der-postillon.com/">Der Postillon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/sUlv5DTDpMk/newsticker-1238.html'>Newsticker (1238)</a> <span class="rss-date">29. August 2018</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/tYJLC9Cl_nQ/kleiderschrank-rechnung.html'>Mann empört über zu hohe Rechnung von nacktem Handwerker im Kleiderschrank</a> <span class="rss-date">28. August 2018</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/Ou1NsK2O5XE/polizei-chemnitz.html'>Heute wieder Demos in Chemnitz: Polizei verdoppelt Personal auf acht</a> <span class="rss-date">28. August 2018</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.stuttmann-karikaturen.de/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.stuttmann-karikaturen.de/">Klaus Stuttmann</a></h3><ul><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/6824'>Reichsparteitage in Chemnitz  (28.08.2018)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/6823'>BAMF: Asylantrag   (27.08.2018)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/6822'>Papst mit Staubsauger: Gleich fang ich an!  (27.08.2018)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://www.destatis.de/SiteGlobals/Functions/RSSFeed/DE/RSSNewsfeed/Aktuell.xml?https=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.destatis.de/">Destatis</a></h3><ul><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2018/08/PD18_322_32311.html'>2017: Deutlich mehr Schadstoffe beim Umgang mit wassergefährdenden Stoffen freigesetzt als 2016</a></li><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2018/08/PD18_321_622.html'>Tarifverdienste im 2. Quartal 2018: +2,0 % zum Vorjahresquartal</a></li><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2018/08/PD18_320_325.html'>Industrie investierte im Jahr 2016 rund 8,4 Milliarden Euro in den Umweltschutz</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/share/neu_eingestellt.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/">Sozialpolitik aktuell</a></h3><ul><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers---das-aktuelle-thema-prekaere-beschaeftigung.html#IImini_und_midi_jobs'>Midijob-Reform entlastet Geringverdienende, vor allem teilzeiterwerbstätige Frauen (DIW)</a> <span class="rss-date">28. August 2018</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers-das-aktuelle-thema-altersarmut.html#Rentenniveau'>&quot;Boar krass&quot; 493 Milliarden Euro für ein bisschen mehr Rentenniveau? (Portal Sozialpolitik)</a> <span class="rss-date">28. August 2018</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/fachzeitschriften_657.html#Soziale-Sicherheit'>Soziale Sicherheit Heft 08-09/2018 Schwerpunkt: Neue Wege für behinderte Menschen - Teilhabeplanung, Assistenz, Arbeit</a> <span class="rss-date">28. August 2018</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.jungundnaiv.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.jungundnaiv.de/">Jung &amp; Naiv</a></h3><ul><li><a class='rsswidget' href='http://www.jungundnaiv.de/2018/08/26/buergerpressekonferenz-mit-horst-seehofer-csu-25-august-2018/'>BürgerPresseKonferenz mit Horst Seehofer (CSU) – 25. August 2018</a> <span class="rss-date">26. August 2018</span></li><li><a class='rsswidget' href='http://www.jungundnaiv.de/2018/08/24/bundesregierung-fuer-desinteressierte-bpk-vom-24-august-2018/'>Bundesregierung für Desinteressierte: BPK vom 24. August 2018</a> <span class="rss-date">24. August 2018</span></li><li><a class='rsswidget' href='http://www.jungundnaiv.de/2018/08/22/bundesregierung-fuer-desinteressierte-bpk-vom-22-august-2018/'>Bundesregierung für Desinteressierte: BPK vom 22. August 2018</a> <span class="rss-date">22. August 2018</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://wetterkanal.kachelmannwetter.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wetterkanal.kachelmannwetter.com/">Kachelmannwetter</a></h3><ul><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/duerresommer-2018-zahlen-und-rekorde/'>Dürresommer 2018 – Zahlen und Rekorde</a> <span class="rss-date">29. August 2018</span> <cite>Fabian</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/am-mittwoch-kaltfront-mit-gewittern-im-westen-und-suedwesten/'>Am Mittwoch Kaltfront mit Gewittern im Westen und Südwesten</a> <span class="rss-date">28. August 2018</span> <cite>Fabian</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/der-grosse-vergleich-rekordsommer-2003-und-2018/'>Der große Vergleich: Rekordsommer 2003 und 2018</a> <span class="rss-date">27. August 2018</span> <cite>Fabian</cite></li></ul></div></aside><!-- END sidebar -->
</div><!-- END main-area -->


<div id="footer-top">&nbsp;</div><!-- END footer-top -->
</div><!-- END main -->

        <footer role="contentinfo" id="footer">
        	            
            <div class="footer-overlay">
				                
                <div class="footer-content">
                <div class="one_third tt-column"><h3>Aktuelle Beiträge</h3>				<div class="footer_post">
				<h4><a href="https://www.taublog.de/180829es-ging-nie-um-die-rente">Es ging nie um die Rente</a></h4>
				
	


				<p><a href="https://www.taublog.de/180829es-ging-nie-um-die-rente">
Erlösung oder Ruhe im Rentenstreit. So lauten die Schlagzeilen heute, nachdem sich die Koalitionsspitzen am Dienstagabend ...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit">Die Woche: Es gibt keinen Rentenstreit</a></h4>
				
	


				<p><a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit">Es gibt keinen Rentenstreit. Die Große Koalition ist sich nämlich einig darin, die gesetzliche Rente weiter zu schwächen, ...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/180819masterplan-schwarze-null">Masterplan Schwarze Null</a></h4>
				
	


				<p><a href="https://www.taublog.de/180819masterplan-schwarze-null">
Da können Brücken einstürzen, die schwarzen Nullen interessiert das nicht. Sie reagieren genervt. Sogar Journalisten, di...</a></p>

				
				
				
                </div><!-- END footer_post -->
			</div><div class="one_third tt-column"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de/180829es-ging-nie-um-die-rente' rel='external nofollow' class='url'>Es ging nie um die Rente &ndash; TauBlog</a></span> bei <a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit#comment-4776">Die Woche: Es gibt keinen Rentenstreit</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/180826die-woche-es-gibt-keinen-rentenstreit#comment-4772">Die Woche: Es gibt keinen Rentenstreit</a></li><li class="recentcomments"><span class="comment-author-link">Roland Kuntz</span> bei <a href="https://www.taublog.de/180819masterplan-schwarze-null#comment-4770">Masterplan Schwarze Null</a></li><li class="recentcomments"><span class="comment-author-link">Hartmut Schwarz</span> bei <a href="https://www.taublog.de/180819masterplan-schwarze-null#comment-4769">Masterplan Schwarze Null</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/180815der-boese-populist-mal-wieder#comment-4731">Der böse Populist mal wieder</a></li><li class="recentcomments"><span class="comment-author-link">Hartmut Schwarz</span> bei <a href="https://www.taublog.de/180815der-boese-populist-mal-wieder#comment-4692">Der böse Populist mal wieder</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/180815der-boese-populist-mal-wieder#comment-4690">Der böse Populist mal wieder</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lutz-hausstein.com' rel='external nofollow' class='url'>Lutz Hausstein</a></span> bei <a href="https://www.taublog.de/180815der-boese-populist-mal-wieder#comment-4689">Der böse Populist mal wieder</a></li></ul></div><div class="one_third_last tt-column"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.taublog.de/tag/k%c3%bcrzungspolitik" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 13.425742574257px;" aria-label="&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107; (156 Einträge)">&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107;</a>
<a href="https://www.taublog.de/tag/r%c3%bcckblick" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 13.217821782178px;" aria-label="&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107; (135 Einträge)">&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107;</a>
<a href="https://www.taublog.de/tag/angela-merkel" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 14.940594059406px;" aria-label="Angela Merkel (512 Einträge)">Angela Merkel</a>
<a href="https://www.taublog.de/tag/arbeitsmarkt" class="tag-cloud-link tag-link-115 tag-link-position-4" style="font-size: 12.772277227723px;" aria-label="Arbeitsmarkt (94 Einträge)">Arbeitsmarkt</a>
<a href="https://www.taublog.de/tag/blogintern" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 12.326732673267px;" aria-label="blogintern (66 Einträge)">blogintern</a>
<a href="https://www.taublog.de/tag/bundestagswahl-2009" class="tag-cloud-link tag-link-477 tag-link-position-6" style="font-size: 12.831683168317px;" aria-label="Bundestagswahl 2009 (98 Einträge)">Bundestagswahl 2009</a>
<a href="https://www.taublog.de/tag/bverfg" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 12.059405940594px;" aria-label="BverfG (54 Einträge)">BverfG</a>
<a href="https://www.taublog.de/tag/boerse" class="tag-cloud-link tag-link-591 tag-link-position-8" style="font-size: 12.683168316832px;" aria-label="Börse (89 Einträge)">Börse</a>
<a href="https://www.taublog.de/tag/cdu" class="tag-cloud-link tag-link-109 tag-link-position-9" style="font-size: 12.059405940594px;" aria-label="CDU (54 Einträge)">CDU</a>
<a href="https://www.taublog.de/tag/einkommen" class="tag-cloud-link tag-link-79 tag-link-position-10" style="font-size: 12.653465346535px;" aria-label="Einkommen (87 Einträge)">Einkommen</a>
<a href="https://www.taublog.de/tag/fazit" class="tag-cloud-link tag-link-198 tag-link-position-11" style="font-size: 12.980198019802px;" aria-label="Fazit (112 Einträge)">Fazit</a>
<a href="https://www.taublog.de/tag/fdp" class="tag-cloud-link tag-link-69 tag-link-position-12" style="font-size: 12px;" aria-label="FDP (51 Einträge)">FDP</a>
<a href="https://www.taublog.de/tag/finanzkrise" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 14.881188118812px;" aria-label="Finanzkrise (486 Einträge)">Finanzkrise</a>
<a href="https://www.taublog.de/tag/fluechtlinge" class="tag-cloud-link tag-link-579 tag-link-position-14" style="font-size: 12px;" aria-label="Flüchtlinge (52 Einträge)">Flüchtlinge</a>
<a href="https://www.taublog.de/tag/georg-schramm" class="tag-cloud-link tag-link-98 tag-link-position-15" style="font-size: 12.80198019802px;" aria-label="Georg Schramm (96 Einträge)">Georg Schramm</a>
<a href="https://www.taublog.de/tag/gipfel" class="tag-cloud-link tag-link-67 tag-link-position-16" style="font-size: 12.445544554455px;" aria-label="Gipfel (73 Einträge)">Gipfel</a>
<a href="https://www.taublog.de/tag/griechenland" class="tag-cloud-link tag-link-23 tag-link-position-17" style="font-size: 13.366336633663px;" aria-label="Griechenland (151 Einträge)">Griechenland</a>
<a href="https://www.taublog.de/tag/groko" class="tag-cloud-link tag-link-162 tag-link-position-18" style="font-size: 12.980198019802px;" aria-label="GroKo (110 Einträge)">GroKo</a>
<a href="https://www.taublog.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-268 tag-link-position-19" style="font-size: 13.39603960396px;" aria-label="Guido Westerwelle (154 Einträge)">Guido Westerwelle</a>
<a href="https://www.taublog.de/tag/kabarett" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 14.19801980198px;" aria-label="Kabarett (286 Einträge)">Kabarett</a>
<a href="https://www.taublog.de/tag/kaufkraft" class="tag-cloud-link tag-link-193 tag-link-position-21" style="font-size: 13.039603960396px;" aria-label="Kaufkraft (117 Einträge)">Kaufkraft</a>
<a href="https://www.taublog.de/tag/konjunktur" class="tag-cloud-link tag-link-95 tag-link-position-22" style="font-size: 13.871287128713px;" aria-label="Konjunktur (225 Einträge)">Konjunktur</a>
<a href="https://www.taublog.de/tag/korruption" class="tag-cloud-link tag-link-233 tag-link-position-23" style="font-size: 13.247524752475px;" aria-label="Korruption (138 Einträge)">Korruption</a>
<a href="https://www.taublog.de/tag/krieg" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 13.485148514851px;" aria-label="Krieg (165 Einträge)">Krieg</a>
<a href="https://www.taublog.de/tag/manipulation" class="tag-cloud-link tag-link-93 tag-link-position-25" style="font-size: 15px;" aria-label="Manipulation (538 Einträge)">Manipulation</a>
<a href="https://www.taublog.de/tag/neue-presse" class="tag-cloud-link tag-link-358 tag-link-position-26" style="font-size: 13.722772277228px;" aria-label="Neue Presse (198 Einträge)">Neue Presse</a>
<a href="https://www.taublog.de/tag/peer-steinbrueck" class="tag-cloud-link tag-link-223 tag-link-position-27" style="font-size: 13.009900990099px;" aria-label="Peer Steinbrück (115 Einträge)">Peer Steinbrück</a>
<a href="https://www.taublog.de/tag/protest" class="tag-cloud-link tag-link-235 tag-link-position-28" style="font-size: 12.386138613861px;" aria-label="Protest (69 Einträge)">Protest</a>
<a href="https://www.taublog.de/tag/rainer-bruederle" class="tag-cloud-link tag-link-293 tag-link-position-29" style="font-size: 12.089108910891px;" aria-label="Rainer Brüderle (55 Einträge)">Rainer Brüderle</a>
<a href="https://www.taublog.de/tag/rente" class="tag-cloud-link tag-link-87 tag-link-position-30" style="font-size: 12.415841584158px;" aria-label="Rente (71 Einträge)">Rente</a>
<a href="https://www.taublog.de/tag/rezession" class="tag-cloud-link tag-link-136 tag-link-position-31" style="font-size: 13.158415841584px;" aria-label="Rezession (129 Einträge)">Rezession</a>
<a href="https://www.taublog.de/tag/schuldenbremse" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 12.564356435644px;" aria-label="Schuldenbremse (80 Einträge)">Schuldenbremse</a>
<a href="https://www.taublog.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-102 tag-link-position-33" style="font-size: 12.207920792079px;" aria-label="Sigmar Gabriel (61 Einträge)">Sigmar Gabriel</a>
<a href="https://www.taublog.de/tag/soziales" class="tag-cloud-link tag-link-119 tag-link-position-34" style="font-size: 13.60396039604px;" aria-label="Soziales (179 Einträge)">Soziales</a>
<a href="https://www.taublog.de/tag/spd" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.138613861386px;" aria-label="SPD (276 Einträge)">SPD</a>
<a href="https://www.taublog.de/tag/springer-medien" class="tag-cloud-link tag-link-149 tag-link-position-36" style="font-size: 12.207920792079px;" aria-label="Springer Medien (61 Einträge)">Springer Medien</a>
<a href="https://www.taublog.de/tag/tv-tipp" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 13.09900990099px;" aria-label="TV Tipp (121 Einträge)">TV Tipp</a>
<a href="https://www.taublog.de/tag/urban-priol" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 12.712871287129px;" aria-label="Urban Priol (91 Einträge)">Urban Priol</a>
<a href="https://www.taublog.de/tag/volker-pispers" class="tag-cloud-link tag-link-209 tag-link-position-39" style="font-size: 12.920792079208px;" aria-label="Volker Pispers (105 Einträge)">Volker Pispers</a>
<a href="https://www.taublog.de/tag/wahlen" class="tag-cloud-link tag-link-32 tag-link-position-40" style="font-size: 14.108910891089px;" aria-label="Wahlen (266 Einträge)">Wahlen</a>
<a href="https://www.taublog.de/tag/wahlforschung" class="tag-cloud-link tag-link-224 tag-link-position-41" style="font-size: 12.326732673267px;" aria-label="Wahlforschung (66 Einträge)">Wahlforschung</a>
<a href="https://www.taublog.de/tag/wahlkampf" class="tag-cloud-link tag-link-127 tag-link-position-42" style="font-size: 13.09900990099px;" aria-label="Wahlkampf (123 Einträge)">Wahlkampf</a>
<a href="https://www.taublog.de/tag/wirtschaft" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 14.584158415842px;" aria-label="Wirtschaft (391 Einträge)">Wirtschaft</a>
<a href="https://www.taublog.de/tag/wolfgang-schaeuble" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 13.425742574257px;" aria-label="Wolfgang Schäuble (157 Einträge)">Wolfgang Schäuble</a>
<a href="https://www.taublog.de/tag/zu-guttenberg" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 13.188118811881px;" aria-label="zu Guttenberg (132 Einträge)">zu Guttenberg</a></div>
			<div class="textwidget"><p>&nbsp;</p>
</div>
		<h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email">Email</a></li>
<li><a href="https://plus.google.com/+AndréTautenhahn_tautenhahn/" class="google +" title="Google +">Google+</a></li>

</ul>

		</div>                </div><!-- END footer-content -->

                            </div><!-- END footer-overlay -->  
        
        <div id="footer_bottom">
            <div class="info">
            	                <div id="foot_left">&nbsp;                    © André Tautenhahn, TauBlog - Écrasez l'infâme!                    
                </div><!-- END foot_left -->
                              
                <div id="foot_right">
                                        <ul>
                    <li id="menu-item-20704774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20704774"><a href="https://www.taublog.de/">Startseite</a></li>
<li id="menu-item-20704775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704775"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704618"><a href="https://www.taublog.de/archiv">Archiv</a></li>
                    </ul>
                           
                </div><!-- END foot_right -->
            </div><!-- END info -->
        </div><!-- END footer_bottom -->
                </footer><!-- END footer -->
        
	</div><!-- END wrapper -->
</div><!-- END tt-layout -->
	<div style="display:none">
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	</div>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-17610559-2', 'auto');
 ga('send', 'pageview');

</script>
<!--Site Option Activated Sticky Menu-->
<script type='text/javascript'>jQuery(document).ready(function(){if (jQuery(window).width() > 770) {truethemes_StickyMenu(1);}});</script>
<!--End Sticky Menu Activation-->
<link rel='stylesheet' id='basecss-css'  href='https://www.taublog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"mobile_menu_text":"Hauptmen\u00fc","mobile_sub_menu_text":"More in this section...","karma_jquery_slideshowSpeed":"8000","karma_jquery_pause_hover":"false","karma_jquery_randomize":"false","karma_jquery_directionNav":"true","karma_jquery_animation_effect":"fade","karma_jquery_animationSpeed":"600","testimonial_slideshowSpeed":"8000","testimonial_pause_hover":"false","testimonial_randomize":"false","testimonial_directionNav":"true","testimonial_animation_effect":"fade","testimonial_animationSpeed":"600","ubermenu_active":"false","sticky_sidebar":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/custom-main.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/superfish.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/retina.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/appear.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/karma-builder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/scrollWatch.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'97414582',post:'20708596',tz:'2',srv:'www.taublog.de'} ]);
	_stq.push([ 'clickTrackerInit', '97414582', '20708596' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>
    <a href="#0" class="karma-scroll-top"><i class="fa fa-chevron-up"></i></a>
</body>
</html>