<!DOCTYPE html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if !IE]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
<!-- un-comment and delete 2nd meta below to disable zoom (not cool)
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"> -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Ohne Lerneffekt &ndash;  TauBlog</title>
<link rel="pingback" href="https://www.taublog.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="TauBlog" href="https://www.taublog.de/feed" />



	  
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1d62bea69faa04fc1e30200c8a6a56ed.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Feed" href="https://www.taublog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Kommentar-Feed" href="https://www.taublog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Ohne Lerneffekt Kommentar-Feed" href="https://www.taublog.de/200422ohne-lerneffekt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.taublog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.taublog.de/wp-content/themes/Karma/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='primary-color-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/karma-political-blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/_font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/_mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.taublog.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='karma-builder-css'  href='https://www.taublog.de/wp-content/plugins/karma_builder/css/karma-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.taublog.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7COswald%3A200%2Cregular&#038;subset=latin%2Call&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.taublog.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<link rel='https://api.w.org/' href='https://www.taublog.de/wp-json/' />
<link rel="canonical" href="https://www.taublog.de/200422ohne-lerneffekt" />
<link rel='shortlink' href='https://wp.me/p6AJYW-1oTUI' />
<link rel="alternate" type="application/json+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.taublog.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-22-um-07.45.59.png" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="TauBlog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ohne Lerneffekt"/>
<meta property="og:url" content="https://www.taublog.de/200422ohne-lerneffekt"/>
<meta property="og:image" content="https://www.taublog.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-22-um-07.45.59.png"/>
<meta property="og:description" content="
Etwa 70 Prozent der Italiener haben mittlerweile ihr Vertrauen in die EU verloren, rund 50 Prozent halten sogar einen Austritt aus der Gemeinschaft für das Beste. Das sind erschreckende Zahlen, doch die deutsche Seite palavert immer noch vom europäischen Zusammenhalt und hält eigene Vorschläge zur Bewältigung der Coronakrise für einen großen solidarischen Beitrag. So erzählte es der Fraktions ..."/>
<!-- /OpenGraph Tags -->

<link type="text/css" rel="stylesheet" href="https://www.taublog.de/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.taublog.de/?wordfence_lh=1&hid=542C713EA1DE2D9FDB08A8A801459827');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.taublog.de/wp-content/uploads/2020/02/22672_Flat_logo_on_transparent_161x75.png"/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--styles generated by site options-->
<style type='text/css'>
#foot_left { width: 500px; }
#foot_right { width: 300px; }

body.karma-menu-no-description #menu-main-nav {
margin-right: 0;
}

.postnavi {
margin: 0 0 35px 0;
}

.postnavi a {
font-size: 14px !important;
}

.postnavi a::before {
font-family: FontAwesome;
display: inline-block;
content: "";
font-size: 11px !important;
color: #135A7D;
width: 1.4em;
}

.post_title  {
	position: relative;
}
a.print {
   border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}
a.pdfbutton {
    background: transparent url("https://taublog.de/wp-content/themes/Karma/img/pdf_icon.gif") no-repeat scroll left 3px;
    border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    margin: 0 0 0 9px;
    padding: 7px 0 0 21px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}

#subscribe-submit input[type="submit"] {
    background-color: #424451;
    background-image: -moz-linear-gradient(center top , #424451, #101012);
    box-shadow: none;
}
#subscribe-submit input[type="submit"] {
    border: 0 none;
    border-radius: 2px;
    color: #f4f4f2;
    cursor: pointer;
    display: inline-block;
    font-size: 0.9em;
    letter-spacing: 0.6px;
    line-height: 20px;
    opacity: 1;
    padding: 10px 18px;
    position: relative;
    text-decoration: none;
    text-transform: uppercase;
    transition: opacity 400ms ease 0s;
    vertical-align: middle;
}

#subscribe-email #subscribe-field-blog_subscription-2 {
    background: rgba(0, 0, 0, 0) linear-gradient(to bottom, #dbddda 0%, #e8e9e7 31px) repeat scroll 0 0;
    border: medium none;
    box-shadow: 0 0 0 1px #e8e9e7, 0 0 0 2px #c6c7c4;
    color: #000;
    margin: 10px 0 0;
    padding: 3px;
}

.post_content {
    overflow: visible;
}
body.karma-menu-no-description #menu-main-nav a:hover,
body.karma-menu-no-description #menu-main-nav .current-menu-item a {
    opacity: 1;
}
body.karma-menu-no-description #menu-main-nav a:hover span strong,
body.karma-menu-no-description #menu-main-nav .current-menu-item a span strong {
    color: #9fbbc9;
}

.social_share_privacy {
    margin: 0 auto 35px;
}

#content .notice {
display: block;
	border: 1px solid #c9cac9;
	padding: 10px;
margin-bottom: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	-webkit-box-shadow: inset 1px 1px 2px #c9cac9;
	-moz-box-shadow: inset 1px 1px 2px #c9cac9;
	box-shadow: 1px 1px 2px #c9cac9;
	background: #135A7D;
	color: #fff;
}

#content .notice a {
color: #fff;
text-decoration: underline;
}

@media print {
#header,
#footer,
.tools,
.footer-top,
#sidebar,
#about-author-wrap,
.tt-blog-related-post,
.tt-blog-related-post-list,
#respond,
.post_date,
.social_share_privacy,
.post_comments,
.header-area,
.printwrap,
.postnavi,
.footer_bottom,
.karma-scroll-top,
.top-block,
#wpadminbar {
display: none;
}

#content.content_blog {
    padding: 0 0 20px;
    width: auto;
}
    html, body {
        height: 99%;    
    }

}

#header .tt-retina-logo {
	width: ;
 	height: ;
  	url: "";
}

.post_thumb {background-position: 0 -396px;}.post_thumb img {margin: 6px 0 0 6px;}

.header-overlay {
	background: url(https://www.taublog.de/wp-content/uploads/2016/09/taublog_header2.png) 50% 50% no-repeat;
}

#header .header-area {
	padding: 20px 0;
}
#main{font-size:15px!important;}
</style>
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ccc;
	padding-left: 30px;
}

.post_footer p.post_cats {
    float: none;
	display: inline-block;
	vertical-align:top;
		margin-right: 30px
}

.post_footer p.post_tags {
    float: none;
		display: inline-block;
	width:70%;
}
.post_footer {
	height: auto;
	padding-bottom: 10px;
}
@media screen and (min-width: 1px) and (max-width: 767px) {
header {
	overflow: hidden;
}
}

@media screen and (min-width: 1px) and (max-width: 660px) {
	.alignleft, img.alignleft {
    float: none;
}
	.wp-caption-text {
		text-align: left;
	}
}

@media screen and (min-width: 1px) and (max-width: 1000px) {
#content .has-post-thumbnail .post_content > blockquote, #content .has-post-thumbnail .post_content > ol, #content .has-post-thumbnail .post_content > ul, #content .has-post-thumbnail .post_content > p, #content .has-post-thumbnail .post_content > h1, #content .has-post-thumbnail .post_content > h2, #content .has-post-thumbnail .post_content > h3, #content .has-post-thumbnail .post_content > h4, #content .has-post-thumbnail .post_content > h5, #content .has-post-thumbnail .post_content > h6, #content .tt-blog-no-feature .post_content > blockquote, #content .tt-blog-no-feature .post_content > ol, #content .tt-blog-no-feature .post_content > ul, #content .tt-blog-no-feature .post_content > p, #content .tt-blog-no-feature .post_content > h1, #content .tt-blog-no-feature .post_content > h2, #content .tt-blog-no-feature .post_content > h3, #content .tt-blog-no-feature .post_content > h4, #content .tt-blog-no-feature .post_content > h5, #content .tt-blog-no-feature .post_content > h6 {

    padding-right: 0;

}
}

.wp-block-image figcaption {
		    text-align: left;
		}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
h1 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 5px; }
h2 { font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 2px; }
h4 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Oswald'; font-style: normal; font-weight: 400; text-transform: none; }
h6 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
li { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
blockquote { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if IE 9]>
<style media="screen">
#footer,
.header-holder
 {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/html5shiv.js'></script>
<style media="screen">
/* uncomment for IE8 rounded corners
#menu-main-nav .drop ul a,
#menu-main-nav .drop,
#menu-main-nav ul.sub-menu,
#menu-main-nav .drop .c, 
#menu-main-nav li.parent, */

a.button,
a.button:hover,
ul.products li.product a img,
div.product div.images img,
span.onsale,
#footer,
.header-holder,
#horizontal_nav ul li,
#horizontal_nav ul a,
#tt-gallery-nav li,
#tt-gallery-nav a,
ul.tabset li,
ul.tabset a,
.karma-pages a,
.karma-pages span,
.wp-pagenavi a,
.wp-pagenavi span,
.post_date,
.post_comments,
.ka_button,
.flex-control-paging li a,
.colored_box,
.tools,
.karma_notify
.opener,
.callout_button,
.testimonials {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if IE]>
<link rel="stylesheet" href="https://www.taublog.de/wp-content/themes/Karma/css/_internet_explorer.css" media="screen"/>
<![endif]-->




<script type="text/javascript" src="https://steadyhq.com/widget_loader/a74a1766-e0ad-4703-b53d-bd314a0132ec"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20711144 single-format-standard karma-menu-no-indicator karma-menu-no-description karma-no-mobile-submenu wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="tt-wide-layout" class="content-style-default">
	<div id="wrapper">
		<header role="banner" id="header" >
<div class="top-block">
<div class="top-holder">

    
  <div class="toolbar-left">
  <ul><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://taublog.de">Startseite</a></li>
<li id="menu-item-20701091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701091"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20708217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20708217"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-20709871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20709871"><a href="https://www.taublog.de/seiten/europawahl">Europa</a></li>
<li id="menu-item-20704787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20704787"><a href="https://www.taublog.de">Ressort</a>
<ul class="sub-menu">
	<li id="menu-item-20704791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704791"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
	<ul class="sub-menu">
		<li id="menu-item-20707409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707409"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a></li>
	</ul>
</li>
	<li id="menu-item-20704792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704792"><a href="https://www.taublog.de/category/europa">Europa</a></li>
	<li id="menu-item-20704821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704821"><a href="https://www.taublog.de/category/soziales">Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-20704795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704795"><a href="https://www.taublog.de/category/soziales/rente">Rente</a></li>
	</ul>
</li>
	<li id="menu-item-20704788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704788"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-20704793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704793"><a href="https://www.taublog.de/category/panorama">Panorama</a></li>
	<li id="menu-item-20704794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704794"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a></li>
	<li id="menu-item-20704790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704790"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a></li>
	<li id="menu-item-20704820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704820"><a href="https://www.taublog.de/category/glosse">Glosse</a></li>
	<li id="menu-item-20704789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704789"><a href="https://www.taublog.de/category/kabarett">Kabarett</a></li>
	<li id="menu-item-20704822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704822"><a href="https://www.taublog.de/category/sport">Sport</a></li>
	<li id="menu-item-20707410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707410"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a></li>
	<li id="menu-item-20707411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707411"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a></li>
</ul>
</li>
<li id="menu-item-20704842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704842"><a href="https://www.taublog.de/blogroll">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-20709460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709460"><a href="https://www.blickpunkt-wiso.de">Blickpunkt WiSo</a></li>
	<li id="menu-item-20704928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704928"><a title="Umfrageportal" href="http://dawum.de/">DAWUM</a></li>
	<li id="menu-item-20704845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704845"><a title="Glossen" href="http://www.der-postillon.com/">Der Postillon</a></li>
	<li id="menu-item-20707320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20707320"><a title="Magazin für Kultur &#038; Rebellion" href="http://hinter-den-schlagzeilen.de/">Hinter den Schlagzeilen</a></li>
	<li id="menu-item-20709459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709459"><a href="http://justicenow.de">Justice Now!</a></li>
	<li id="menu-item-20704853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704853"><a title="Magazin für Kartografik und Sozialwissenschaft" href="http://katapult-magazin.de/index.php?id=76">Katapult Magazin</a></li>
	<li id="menu-item-20704854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704854"><a title="Karikaturen" href="http://www.stuttmann-karikaturen.de/karikatur.php">Klaus Stuttmann</a></li>
	<li id="menu-item-20704856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704856"><a title="Eric Bonse" href="http://lostineu.eu/">Lost in EUrope</a></li>
	<li id="menu-item-20704859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704859"><a title="Online-Magazin für Wirtschaftspolitik" href="http://makronom.de/">Makronom</a></li>
	<li id="menu-item-20704858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704858"><a title="Heiner Flassbeck" href="https://makroskop.eu/">Makroskop</a></li>
	<li id="menu-item-20705278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705278"><a href="http://www.neulandrebellen.de/">#neulandrebellen</a></li>
	<li id="menu-item-20704862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704862"><a title="Journalist und Ökonom" href="http://www.norberthaering.de/index.php/de/">Norbert Häring</a></li>
	<li id="menu-item-20704873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704873"><a title="Thomas Fricke" href="http://neuewirtschaftswunder.de/">WirtschaftsWunder</a></li>
	<li id="menu-item-20704849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704849"><a href="http://blog.zeit.de/herdentrieb/">Zeit Herdentrieb</a></li>
</ul>
</li>
<li id="menu-item-20704861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704861"><a title="Die kritische Website" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a>
<ul class="sub-menu">
	<li id="menu-item-20704875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704875"><a title="Kritisch über die Grenzen gedacht" href="http://www.aussengedanken.de/">AussenGedanken</a></li>
</ul>
</li>
<li id="menu-item-20704772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704772"><a href="https://www.taublog.de/archiv">Archiv</a></li>
</ul>  </div><!-- END toolbar-left -->
  
  <div class="toolbar-right">
    </div><!-- END toolbar-right -->

</div><!-- END top-holder -->
</div><!-- END top-block -->

<div class="header-holder ">
<div class="header-overlay">
<div class="header-area">

<a href="https://www.taublog.de" class="logo"><img src="https://www.taublog.de/wp-content/uploads/2016/09/160924LogoTauBlog.png" alt=" " /></a>



<nav role="navigation">
<ul id="menu-main-nav" class="sf-menu">
<li id="item-20677072"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-das-blog"><span><strong>Das Blog</strong></span></a></li>
<li id="item-20677071"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/ueber-den-autor"><span><strong>Der Autor</strong></span></a>
<ul class="sub-menu">
	<li id="item-20711120"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-den-autor/weitere-veroeffentlichungen"><span>Weitere Veröffentlichungen</span></a></li>
</ul>
</li>
<li id="item-20677069"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten"><span><strong>Die Seiten</strong></span></a>
<ul class="sub-menu">
	<li id="item-20709872"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/europawahl"><span>Europa</span></a></li>
	<li id="item-20706413"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/autobahnprivatisierung"><span>Autobahnprivatisierung</span></a></li>
	<li id="item-20702246"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung"><span>Rentenangst! Der Kampf um die Altersversorgung</span></a></li>
	<li id="item-20708132"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte"><span>Als Gysi vor dem Euro warnte</span></a></li>
	<li id="item-20701404"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika"><span>Macht ohne Kontrolle – Die Troika</span></a></li>
	<li id="item-20701395"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht"><span>Schäuble – Macht und Ohnmacht</span></a></li>
	<li id="item-20704330"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror"><span>15 Jahre Krieg gegen den Terror</span></a></li>
	<li id="item-20708577"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/landtagswahlen-2018"><span>Landtagswahlen 2018</span></a>
	<ul class="sub-menu">
		<li id="item-20708576"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/bayernwahl-2018"><span>Landtagswahl Bayern</span></a></li>
		<li id="item-20708575"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/hessenwahl-2018"><span>Landtagswahl Hessen</span></a></li>
	</ul>
</li>
	<li id="item-20705813"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/bundestagswahl-2017"><span>Bundestagswahl 2017</span></a></li>
	<li id="item-20701350"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/links_jungnaiv"><span>Jung &#038; Naiv</span></a>
	<ul class="sub-menu">
		<li id="item-20701999"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_jungnaiv/rat-fuer-migration"><span>Rat für Migration</span></a></li>
	</ul>
</li>
	<li id="item-20701481"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/wetter"><span>Wetter</span></a></li>
</ul>
</li>
<li id="item-20677070"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/unterstuetzen"><span><strong>Unterstützen</strong></span></a></li>
<li id="item-20701092"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/kontakt"><span><strong>Kontakt</strong></span></a></li>
</ul>
</nav>
</div><!-- END header-area -->
</div><!-- END header-overlay -->
</div><!-- END header-holder -->
</header><!-- END header -->


<div id="main">


	<div class="main-area">

<div class="tools">
	<span class="tools-top"></span>
        <div class="frame">
        <h1>TauBlog</h1><form role="search" method="get" action="https://www.taublog.de/" class="search-form">
	<fieldset>
    	<label for="s">Search this website</label>
		<span class="text">
			<input type="text" name="s" class="s" id="s" value="Suche" onfocus="this.value=(this.value=='Suche') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche' : this.value;" />
            <input type="submit" value="search" class="searchsubmit" />
		</span>
	</fieldset>
</form><p class="breadcrumb"><a href="https://www.taublog.de">Home</a><a href="https://www.taublog.de/200422ohne-lerneffekt">TauBlog</a><span class='current_crumb'>Ohne Lerneffekt </span></p>        
        </div><!-- END frame -->
	<span class="tools-bottom"></span>
</div><!-- END tools -->

  <main role="main" id="content" class="content_blog">
    
<article class="single_blog_wrap  post-20711144 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-brinkhaus tag-bundestag tag-corona-bonds tag-coronavirus tag-eurozone tag-ezb tag-italien tag-macron tag-rueckblick">
<div class="post_title">

<h2 class="entry-title"><a href="https://www.taublog.de/200422ohne-lerneffekt" title="Ohne Lerneffekt">Ohne Lerneffekt</a></h2> 
<p class="posted-by-text"><span>Geschrieben von:</span> <span class="vcard author"><span class="fn"><a href="https://www.taublog.de/author/adtstar" title="Beiträge von André Tautenhahn" rel="author">André Tautenhahn</a></span> am 22. Apr 2020 um 14:48</span></p> 


</div><!-- END post_title -->

<div class="post_content">

<div class="shadow_img_frame tt-blog-featured"><div class="img-preload"><img src='https://www.taublog.de/wp-content/uploads/2020/04/Bildschirmfoto-2020-04-22-um-07.45.59-538x218.png' width='538' height='218' alt='Ohne Lerneffekt' /></div><!-- END img-preload --></div><!-- END post_thumb --><p class="has-drop-cap">Etwa 70 Prozent der Italiener haben mittlerweile ihr Vertrauen in die EU <a href="https://www.tagesschau.de/ausland/italien-eu-finanzministertreffen-101.html">verloren</a>, rund 50 Prozent halten sogar einen <a href="https://kurier.at/politik/ausland/folgen-der-corona-krise-haelfte-der-italiener-wuenscht-sich-austritt-aus-der-eu/400810724">Austritt</a> aus der Gemeinschaft für das Beste. Das sind erschreckende Zahlen, doch die deutsche Seite palavert immer noch vom europäischen Zusammenhalt und hält eigene Vorschläge zur Bewältigung der Coronakrise für einen großen solidarischen Beitrag. So erzählte es der Fraktionsvorsitzende der CDU/CSU-Bundestagsfraktion, Ralph Brinkhaus, am Dienstag im Bundestag. Er irrt sich gewaltig.</p>
<p><span id="more-20711144"></span></p>
<p>Die große Solidarität der Deutschen werde immer in Frage gestellt, beklagte sich Brinkhaus. Doch die Opferrolle steht ihm überhaupt nicht, auch deshalb nicht, weil er kaltschnäuzig lächelnd aufzählt, welche enormen Beiträge Deutschland für Europa angeblich schon geleistet habe und immer noch leiste. So sei man nicht nur der größter Nettozahler in der Europäischen Union, sondern trage auch die Hauptlast der Rettungspakete für den Euro sowie die Hauptlast bei Flucht und Migration. </p>
<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="de" dir="ltr">.<a href="https://twitter.com/cducsu?ref_src=twsrc%5Etfw">@cducsu</a>-Fraktionschef Ralph Brinkhaus <a href="https://twitter.com/rbrinkhaus?ref_src=twsrc%5Etfw">@rbrinkhaus</a> beklagt, dass deutsche <a href="https://twitter.com/hashtag/Solidarit%C3%A4t?src=hash&amp;ref_src=twsrc%5Etfw">#Solidarität</a> in <a href="https://twitter.com/hashtag/Europa?src=hash&amp;ref_src=twsrc%5Etfw">#Europa</a> in Frage gestellt wird: „Es ist schade, dass nur der ein guter <a href="https://twitter.com/hashtag/Europ%C3%A4er?src=hash&amp;ref_src=twsrc%5Etfw">#Europäer</a> ist, der der Verallgemeinerung von # Schulden zustimmt.“ <a href="https://twitter.com/CDU?ref_src=twsrc%5Etfw">@cdu</a> | <a href="https://twitter.com/hashtag/CoronaKrise?src=hash&amp;ref_src=twsrc%5Etfw">#CoronaKrise</a> <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/hashtag/flattentheCurve?src=hash&amp;ref_src=twsrc%5Etfw">#flattentheCurve</a> <a href="https://t.co/7okVstQACO">pic.twitter.com/7okVstQACO</a></p>
<p>&mdash; phoenix (@phoenix_de) <a href="https://twitter.com/phoenix_de/status/1252600739148554240?ref_src=twsrc%5Etfw">April 21, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure>
<p>So erweckt Brinkhaus den Eindruck, Deutschland finanziere allein die gesamte Union. Dabei ist Italien ebenfalls Nettozahler und ein verlässlicher dazu. Brinkhaus tut ebenfalls so, als sei die Regierung in Berlin völlig schuldlos daran, dass Rettungspakete überhaupt geschnürt werden müssen. Doch bei allen Krisen, denen man sich laut Brinkhaus so vorbildhaft annehme, fehlt der Kontext. Das ist die deutsche Arroganz, die den Süden Europas immer wütender macht. Der französische Präsident Macron hat der Financial Times zuletzt ein bemerkenswertes <a href="https://www.ft.com/video/96240572-7e35-4fcd-aecb-8f503d529354">Interview</a> gegeben. Darin bringt er das Problem in einem Absatz auf den Punkt. Er sagte:</p>
<blockquote class="wp-block-quote">
<p><em>They’re in favour of Europe when it means exporting to you the goods they produce. They’re for Europe when it means having your labour come over and produce the car parts we no longer make at home. But they’re not for Europe when it means sharing the burden. </em></p>
</blockquote>
<p>Mit anderen Worten, Staaten wie Deutschland profitieren gern von EU und Eurozone, etwa wenn es darum geht, zu hohe und damit regelwidrige Leistungsbilanzüberschüsse einzufahren, die nur möglich sind, indem man auch Arbeitslosigkeit in die jeweiligen Partnerländer exportiert. Auf der anderen Seite hält man dann aber nichts davon, die dadurch entstehenden Lasten fair zu verteilen. Im Gegenteil. Für Politiker wie Brinkhaus ist Deutschlands Wettbewerbsposition ehrlich erreicht. Die anderen waren eben nicht so gut und benötigen nun Hilfe, die Deutschland wiederum gewähren kann, aber eben nicht bedingungslos.</p>
<h5>Prinzip der Konditionalität</h5>
<p>Um diese Position zu verstehen, lohnt noch einmal ein Rückblick ins Jahr 2015. Da ist es dem damals noch kritischen Tilo Jung in der Bundespressekonferenz auf erfrischende Art gelungen, dem gepredigten Prinzip der Konditionalität die seriöse Maske herunterzureißen. </p>
<p><iframe src="https://www.youtube-nocookie.com/embed/1RnXEPYKHX8" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></p>
<p>Bis heute hat sich an der idiotischen Haltung Deutschlands, was die Gewährung sogenannter Hilfen anbelangt, nichts geändert und man wundert sich ernsthaft darüber, nicht mehr als Freund im Ausland wahrgenommen zu werden. Doch statt Aufklärung zu betreiben, ist für große Teile der deutschen Medienöffentlichkeit klar. Die Russen oder die Chinesen müssen für die sichtbare Spaltung Europas verantwortlich sein. Was für ein Irrsinn. Historiker Adam Tooze <a href="https://taz.de/Wirtschaftshistoriker-ueber-EU-Krise/!5677157/">sagt im taz-Interview</a>:</p>
<blockquote class="wp-block-quote">
<p><em>Es ist den Deutschen nicht klar, wie viel Schaden in der Eurokrise angerichtet worden ist. Von 2008 bis 2018 hat sich die wirtschaftliche Kluft zwischen Deutschland und Italien enorm vergrößert: um 8.000 Euro pro Jahr und Kopf beim Bruttosozialprodukt. Das ist ein Desaster für die italienische Gesellschaft.</em></p>
</blockquote>
<p>Man ging ja noch einen Schritt weiter und griff sogar in Regierungsbildungsprozesse ein. Egal wie Parlamentswahlen auch ausgingen, eine Zusammenarbeit gab es nur, wenn die Vorgaben aus Brüssel und Berlin nicht infrage gestellt wurden. Die haben wiederum dazu geführt, dass in den Gesundheitssystemen massive Einsparungen vorgenommen worden sind. </p>
<blockquote class="wp-block-quote">
<p><em>Rom, August 2011: In das Postfach der italienischen Regierung flattert ein Brief der Europäischen Zentralbank. Was dem Brief folgen wird, ist eine drastische Kürzungswelle, die auch das Gesundheitswesen erfasst. Die EZB erklärt in ihrem Schreiben, dass Schutz vor steigenden Zinsen auf italienische Staatsanleihen nur unter der Bedingung harter Einschnitte gewährt würde. Sie hatte in der Troika die EU-Kommission und den Internationalen Währungsfonds hinter sich. Die italienische Regierung führte diese Einschnitte durch – in der Folge sank die Anzahl von Krankenhäusern im Land um 15 Prozent. Die Krise des Gesundheitssystems in der aktuellen Pandemie ist eine Folge dieser Austeritätspolitik.</em></p>
<p><cite>Quelle: <a href="https://www.freitag.de/autoren/der-freitag/austeritaet-ist-toedlich">der Freitag</a></cite></p></blockquote>
<h5>Der gute Europäer</h5>
<p>Man könnte es auch noch schärfer formulieren. Die deutsche Vorstellung von Konditionalität, also Hilfen an absurde Bedingungen zu knüpfen, tötet Menschen. Einem Ralph Brinkhaus muss das bewusst sein, wenn er in dieser Tradition einfach weitermacht. Der Fraktionsvorsitzende der Union meint aber auch, es hätte den Anschein, man sei nur dann ein guter Europäer, wenn man der Vergemeinschaftung von Schulden zustimme. Das ist nun völlig absurd, da die EZB unter einer weitgehenden Auslegung ihres Mandates schon längst massiv Staatsanleihen aufkauft und damit sicherstellt, dass alle Euroländer ihre Ausgaben auch finanzieren können. Die Diskussion um Eurobonds ist daher total überflüssig, da es sie längst gibt. </p>
<p>Als gute Europäer müssten sich Politiker wie Brinkhaus zunächst einmal entschuldigen, bei den Italienern wie auch bei den Franzosen, denen man eine Grenzschließung zumutet, damit sich der deutsche Innenminister auch mal wieder profilieren kann. Mehr Sinn hatte die Aktion in einer Region nicht, deren Wunde seit dem zweiten Weltkrieg durch ein enges Zusammenwachsen auf beiden Seiten so gut verheilen konnte. Wie dumm müssen eigentlich deutsche Politiker sein, um solche Entscheidungen zu treffen und dann hinterher auch noch über europäische Solidarität zu dozieren? </p>
<p>Die Schlüsselpositionen in Europa sind übrigens durch Deutsche besetzt. Sie hatten es aber <a href="https://lostineu.eu/coronakrise-merkel-und-leyen-hatten-es-nicht-eilig/">nicht besonders eilig im Kampf gegen das Virus</a>, was viele Probleme erst verschärfte. Nun finden sie aber, dass sie einen erfolgreichen Weg, erfolgreicher als alle anderen, beschritten haben. Sie lernen es wohl nimmermehr. </p>
<hr class="wp-block-separator"/>
<p class="has-small-font-size">Bildnachweis: Screenshot, phoenix, 21. April 2020</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Caddthis" data-url="https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt" data-timestamp="1587573344" data-hidezero="1" data-backendurl="https://www.taublog.de/wp-json/shariff/v1/share_counts?">
<ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small">
<li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 32</span>&nbsp;</a></li>
<li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt&#038;text=Ohne%20Lerneffekt&#038;via=adtstar" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="addthis" style="color:#f8694d" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li>
<li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.taublog.de%2F200422ohne-lerneffekt&#038;subject=Ohne%20Lerneffekt" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li>
<li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="http://ct.de/-2467514" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li>
<li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/taublog" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li>
</ul>
</div>



<div class="post_date">
	<span class="day date updated">22</span>
    <br />
    <span class="month">APR</span>
</div><!-- END post_date -->

<div class="post_comments">
<a href="https://www.taublog.de/200422ohne-lerneffekt#post-comments"><span>1</span></a>
</div><!-- END post_comments -->


<div class="post_footer">
            <p class="post_cats"><a href="https://www.taublog.de/category/europa" >Europa</a></p>
        
                <p class="post_tags"><a href="https://www.taublog.de/tag/brinkhaus" rel="tag">Brinkhaus</a>, <a href="https://www.taublog.de/tag/bundestag" rel="tag">Bundestag</a>, <a href="https://www.taublog.de/tag/corona-bonds" rel="tag">Corona-Bonds</a>, <a href="https://www.taublog.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://www.taublog.de/tag/eurozone" rel="tag">Eurozone</a>, <a href="https://www.taublog.de/tag/ezb" rel="tag">EZB</a>, <a href="https://www.taublog.de/tag/italien" rel="tag">Italien</a>, <a href="https://www.taublog.de/tag/macron" rel="tag">Macron</a>, <a href="https://www.taublog.de/tag/rueckblick" rel="tag">Rückblick</a></p>
    
    </div><!-- END post_footer -->

<div class="printwrap">
<a class="print" onclick="window.print();"><img width="18" height="18" alt="PrintFriendly and PDF" src="https://cdn.printfriendly.com/pf-icon-small.gif" style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;"><span class="printfriendly-text2">drucken</span></a><a target="_blank" class="pdfbutton" href="https://www.taublog.de/200422ohne-lerneffekt?output=pdf">PDF</a></div>

</div><!-- END post_content -->



<div class="twoclick_social_bookmarks_post_20711144 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20711144')){$('.twoclick_social_bookmarks_post_20711144').socialSharePrivacy({"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.taublog.de\/200422ohne-lerneffekt","post_id":20711144,"post_title_referrer_track":"Ohne+Lerneffekt","display_infobox":"on"});}});
/* ]]> */</script></div>

<nav class="postnavi">

	<div><a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch" rel="prev"><span class="meta-nav">Vorheriger Beitrag:</span> Das geistige Tief neben dem Umfragehoch</a></div>
	<div></div>

	<div class="clearBoth"><!-- --></div>

</nav><!-- .nav-single -->


<div id="about-author-wrap">
  <div class="comment-content">
  	<div class="comment-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=80&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=160&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
    <p class="comment-author-about">Über den Autor:</p>
    André Tautenhahn (tau), Diplom-Sozialwissenschaftler und Freiberuflicher Journalist.

Seit 2015 Teil der NachDenkSeiten-Redaktion (Kürzel: AT) und dort mit anderen Mitarbeitern für die Zusammenstellung der Hinweise des Tages zuständig. Außerdem gehört er zum Redaktionsteam des Oppermann-Verlages in Rodenberg und schreibt für regionale Blätter in Wunstorf, Neustadt am Rübenberge und im Landkreis Schaumburg.    </div><!-- END comment-text -->
    
  </div><!-- END comment-content -->
</div><!-- END about-author-wrap -->
<h6 class='heading-horizontal true-blog-related-post'><span><i style="font-size:13px" class="fa fa-file-text-o"></i>&nbsp; Verwandte Beiträge</span></h6><ul class='list list1 true-blog-related-post-list'><li><a href='https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch' rel='bookmark' title='Das geistige Tief neben dem Umfragehoch' target='_self'>Das geistige Tief neben dem Umfragehoch</a></li><li><a href='https://www.taublog.de/200407die-botschaften-von-scholz-und-maas' rel='bookmark' title='Die Botschaften von Scholz und Maas' target='_self'>Die Botschaften von Scholz und Maas</a></li><li><a href='https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch' rel='bookmark' title='Auf Sicht fahren ist grundfalsch' target='_self'>Auf Sicht fahren ist grundfalsch</a></li><li><a href='https://www.taublog.de/200331ruckblick-gedankenexperiment-mit-volker-pispers' rel='bookmark' title='Rückblick: Gedankenexperiment mit Volker Pispers' target='_self'>Rückblick: Gedankenexperiment mit Volker Pispers</a></li><li><a href='https://www.taublog.de/dokumentation-eines-kontrollverlusts' rel='bookmark' title='Dokumentation eines &#8220;Kontrollverlusts&#8221;' target='_self'>Dokumentation eines &#8220;Kontrollverlusts&#8221;</a></li></ul></article><!-- END single_blog_wrap -->







<div class="tabs-area" id="blog-tabs">
	<h2><i class="fa fa-comments-o discussion-title"></i>Kommentare</h2>
		<div class="comment-tab-wrap">
        <ul class="tabset">
			<li>
            <a href="#tab-0" class="tab"><span><strong>1</strong> &nbsp;Kommentar</span></a>
            </li>
			<li>
            <a href="#tab-1" class="tab"><span><strong>0</strong> &nbsp;Trackback</span></a>
            </li>
		</ul>
        </div>
        
		<div id="tab-0" class="blog-tab-box">
			            	<ol id="post-comments">
					<li class="comment even thread-even depth-1" id="li-comment-5505">
  <div class="comment-content" id="comment-5505">
  	<div class="comment-gravatar">
  	<img alt='' src='https://secure.gravatar.com/avatar/9966dba12247966333869ad422fc6524?s=60&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9966dba12247966333869ad422fc6524?s=120&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author">Dieter</span> &nbsp;<span class="comment-date">April 22, 2020</span><br />
		<p>Welche EU, die der Banken, Versicherungenunternhemen und der Exportunternehmen ?</p>
<p>Viele wurde hier 1998 ! gesagt</p>
<p>&#8220;Gregor Gysi: »Man kann einen Kontinent nicht über Geld einen«&#8221;<br />
<a href="https://www.youtube.com/watch?v=x1ef0BBtuYA" rel="nofollow ugc">https://www.youtube.com/watch?v=x1ef0BBtuYA</a></p>
<p>mehr hier<br />
&#8220;Heiner Flassbeck: Der Staat ist keine schwäbische Hausfrau&#8221;<br />
<a href="https://www.youtube.com/watch?v=usiVEn1inSQ" rel="nofollow ugc">https://www.youtube.com/watch?v=usiVEn1inSQ</a></p>
<p>2018 die Eurokrise kommt zurück<br />
&#8220;Heiner Flassbeck zur Situation der Eurokrise&#8221;<br />
<a href="https://www.youtube.com/watch?v=Tips7pIwCuw" rel="nofollow ugc">https://www.youtube.com/watch?v=Tips7pIwCuw</a></p>
<p>ganz interessant wird es bei 19:12 min !<br />
bei 20:28 min erklärt Professor Flassbeck nominale Konvergenz !</p>
	<a rel='nofollow' class='comment-reply-link' href='https://www.taublog.de/200422ohne-lerneffekt?replytocom=5505#respond' data-commentid="5505" data-postid="20711144" data-belowelement="comment-5505" data-respondelement="respond" aria-label='Antworte auf Dieter'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
</li><!-- #comment-## -->
                </ol>
                
            <div class="comments-rss-link"><a href="https://www.taublog.de/200422ohne-lerneffekt/feed">Abonnieren Kommentare</a></div>






<div id="respond">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2><i class="fa fa-pencil-square-o discussion-title"></i>Schreibe einen Kommentar</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/200422ohne-lerneffekt#respond" style="display:none;"><div class="comment-cancel">Klicken Sie hier, um die Antwort abzubrechen</div></a></small></h3><form action="https://www.taublog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-textarea-wrap"><br /><label  class="comment-label" for="comment">Ihre Kommentare</label><textarea name="comment" class="comment-textarea" tabindex="4" rows="5" cols="5" id="comment" aria-required="true"></textarea></p><span class="notice">Unsere <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a> klärt Sie über die Art, den Umfang und Zweck der Verarbeitung von personenbezogenen Daten innerhalb unseres Onlineangebotes auf.</span><p class="comment-input-wrap pad comment-name"><label class="comment-label" for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" tabindex="1" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap pad comment-email"><label class="comment-label"  for="email">Email <span class="required">*</span> <em>(will not be published)</em></label> <input id="email" name="email" type="text" tabindex="2" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap comment-website"><label class="comment-label" for="url">Webseite</label><input id="url" name="url" type="text" tabindex="3" class="comment-input" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="ka-comment-form-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='20711144' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!--end comment-response-->
</div>
<div id="tab-1" class="blog-tab-box">
</div>
</div>
</main><!-- END main #content -->

<aside role="complementary" id="sidebar" class="sidebar_blog">
<div class="widget_text sidebar-widget"><div class="textwidget custom-html-widget"><div class="su-button-center"><a href="https://www.taublog.de/seiten/europawahl" class="su-button su-button-style-glass" style="color:#FFFFFF;background-color:#2da2ef;border-color:#2482c0;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px" target="_self" rel="noopener noreferrer"><span style="color:#FFFFFF;padding:7px 20px;font-size:16px;line-height:24px;border-color:#6cbef4;border-radius:7px;-moz-border-radius:7px;-webkit-border-radius:7px;text-shadow:0px 0px 0px #000000;-moz-text-shadow:0px 0px 0px #000000;-webkit-text-shadow:0px 0px 0px #000000"><i class="sui sui-external-link" style="font-size:16px;color:#FFFFFF"></i> Nach Europa</span></a></div>
</div></div><div class="widget_text sidebar-widget"><h3>Aktuelles</h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet">
<p lang="de" dir="ltr">Wieder ist einer gegangen, den wir noch lange hätten gebrauchen können: Norbert Blüm. <a href="https://t.co/UGMQKEdsTW">https://t.co/UGMQKEdsTW</a></p>
<p>&mdash; NachDenkSeiten (@NachDenkSeiten) <a href="https://twitter.com/NachDenkSeiten/status/1253620139255304192?ref_src=twsrc%5Etfw">April 24, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
</div></div>		<div class="sidebar-widget">		<h3>Neueste Beiträge</h3>		<ul>
											<li>
					<a href="https://www.taublog.de/200422ohne-lerneffekt" aria-current="page">Ohne Lerneffekt</a>
									</li>
											<li>
					<a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch">Das geistige Tief neben dem Umfragehoch</a>
									</li>
											<li>
					<a href="https://www.taublog.de/200407die-botschaften-von-scholz-und-maas">Die Botschaften von Scholz und Maas</a>
									</li>
											<li>
					<a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch">Auf Sicht fahren ist grundfalsch</a>
									</li>
											<li>
					<a href="https://www.taublog.de/200331ruckblick-gedankenexperiment-mit-volker-pispers">Rückblick: Gedankenexperiment mit Volker Pispers</a>
									</li>
					</ul>
		</div><div class="sidebar-widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/andre.tautenhahn/" data-width="250"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/andre.tautenhahn/"><a href="https://www.facebook.com/andre.tautenhahn/"></a></blockquote></div>
		</div>
		</div><div class="sidebar-widget"><a class="twitter-timeline" data-height="550" data-theme="light" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/adtstar" href="https://twitter.com/https://twitter.com/adtstar">Meine Tweets</a></div><div class="sidebar-widget"><div id="tagcloud"></div><script type="text/javascript" src="https://www.taublog.de/wp-content/themes/Karma/framework/extended/3d-tag-cloud/swfobject.js"></script><script type="text/javascript">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</script></div><div class="sidebar-widget"><h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email" target="_blank">Email</a></li>

</ul>

		</div><div class="sidebar-widget"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200422ohne-lerneffekt#comment-5505">Ohne Lerneffekt</a></li><li class="recentcomments"><span class="comment-author-link">Armin Pieroth</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5504">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5503">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5502">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">H.Ewerth</span> bei <a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch#comment-5500">Auf Sicht fahren ist grundfalsch</a></li></ul></div><div class="sidebar-widget"><h3>Ressort</h3>		<ul>
	<li class="cat-item cat-item-574"><a href="https://www.taublog.de/category/europa">Europa</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.taublog.de/category/glosse">Glosse</a>
</li>
	<li class="cat-item cat-item-575"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-833"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-570"><a href="https://www.taublog.de/category/kabarett">Kabarett</a>
</li>
	<li class="cat-item cat-item-569"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.taublog.de/category/nachrichten">Nachrichten</a>
<ul class='children'>
	<li class="cat-item cat-item-705"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a>
</li>
	<li class="cat-item cat-item-642"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://www.taublog.de/category/nachrichten/wetter-nachrichten">Wetter</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-599"><a href="https://www.taublog.de/category/panorama">Panorama</a>
</li>
	<li class="cat-item cat-item-572"><a href="https://www.taublog.de/category/soziales">Soziales</a>
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="https://www.taublog.de/category/soziales/rente">Rente</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-587"><a href="https://www.taublog.de/category/sport">Sport</a>
</li>
	<li class="cat-item cat-item-573"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a>
</li>
		</ul>
</div><div class="sidebar-widget"><h3>Blog Seiten</h3>		<ul>
			<li class="page_item page-item-20704610"><a href="https://www.taublog.de/archiv">Archiv</a></li>
<li class="page_item page-item-20704890"><a href="https://www.taublog.de/blogroll">Blogroll</a></li>
<li class="page_item page-item-20708209"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-20677061 page_item_has_children"><a href="https://www.taublog.de/seiten">Seiten</a>
<ul class='children'>
	<li class="page_item page-item-20704326"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror">15 Jahre Krieg gegen den Terror</a></li>
	<li class="page_item page-item-20708123"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte">Als Gysi vor dem Euro warnte</a></li>
	<li class="page_item page-item-20706405"><a href="https://www.taublog.de/seiten/autobahnprivatisierung">Autobahnprivatisierung</a></li>
	<li class="page_item page-item-20709867"><a href="https://www.taublog.de/seiten/europawahl">Europa</a></li>
	<li class="page_item page-item-20701400"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika">Macht ohne Kontrolle &#8211; Die Troika</a></li>
	<li class="page_item page-item-20702244"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung">Rentenangst! Der Kampf um die Altersversorgung</a></li>
	<li class="page_item page-item-20701389"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht">Schäuble &#8211; Macht und Ohnmacht</a></li>
	<li class="page_item page-item-20701351"><a href="https://www.taublog.de/seiten/wetter">Wetter</a></li>
</ul>
</li>
<li class="page_item page-item-20711094"><a href="https://www.taublog.de/ueber-den-autor/weitere-veroeffentlichungen">Weitere Veröffentlichungen</a></li>
		</ul>
			</div><div class="sidebar-widget"><h3>Top Beiträge &amp; Seiten</h3><ul>				<li>
					<a href="https://www.taublog.de/200422ohne-lerneffekt" class="bump-view" data-bump-view="tp" aria-current="page">Ohne Lerneffekt</a>					</li>
								<li>
					<a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch" class="bump-view" data-bump-view="tp">Das geistige Tief neben dem Umfragehoch</a>					</li>
								<li>
					<a href="https://www.taublog.de/ueber-den-autor" class="bump-view" data-bump-view="tp">Über den Autor</a>					</li>
								<li>
					<a href="https://www.taublog.de/ueber-das-blog" class="bump-view" data-bump-view="tp">Über das Blog</a>					</li>
								<li>
					<a href="https://www.taublog.de/gipfel-manipulation-zu-guttenberg-schweinegrippe-6586268" class="bump-view" data-bump-view="tp">Der &quot;Gipfel&quot; der Manipulation - Zwischen zu Guttenberg und der Schweinegrippe</a>					</li>
								<li>
					<a href="https://www.taublog.de/200331ruckblick-gedankenexperiment-mit-volker-pispers" class="bump-view" data-bump-view="tp">Rückblick: Gedankenexperiment mit Volker Pispers</a>					</li>
								<li>
					<a href="https://www.taublog.de/170911jetaime-wer-mit-wem" class="bump-view" data-bump-view="tp">Je t&#039;aime - Wer mit Wem?</a>					</li>
				</ul></div><div class="sidebar-widget"><h3>Archiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Wählen Sie Monat</option> 	<option value='https://www.taublog.de/2020/04'> April 2020 </option>
	<option value='https://www.taublog.de/2020/03'> März 2020 </option>
	<option value='https://www.taublog.de/2020/02'> Februar 2020 </option>
	<option value='https://www.taublog.de/2020/01'> Januar 2020 </option>
	<option value='https://www.taublog.de/2019/12'> Dezember 2019 </option>
	<option value='https://www.taublog.de/2019/11'> November 2019 </option>
	<option value='https://www.taublog.de/2019/10'> Oktober 2019 </option>
	<option value='https://www.taublog.de/2019/09'> September 2019 </option>
	<option value='https://www.taublog.de/2019/08'> August 2019 </option>
	<option value='https://www.taublog.de/2019/07'> Juli 2019 </option>
	<option value='https://www.taublog.de/2019/06'> Juni 2019 </option>
	<option value='https://www.taublog.de/2019/05'> Mai 2019 </option>
	<option value='https://www.taublog.de/2019/04'> April 2019 </option>
	<option value='https://www.taublog.de/2019/03'> März 2019 </option>
	<option value='https://www.taublog.de/2019/02'> Februar 2019 </option>
	<option value='https://www.taublog.de/2019/01'> Januar 2019 </option>
	<option value='https://www.taublog.de/2018/12'> Dezember 2018 </option>
	<option value='https://www.taublog.de/2018/11'> November 2018 </option>
	<option value='https://www.taublog.de/2018/10'> Oktober 2018 </option>
	<option value='https://www.taublog.de/2018/09'> September 2018 </option>
	<option value='https://www.taublog.de/2018/08'> August 2018 </option>
	<option value='https://www.taublog.de/2018/07'> Juli 2018 </option>
	<option value='https://www.taublog.de/2018/06'> Juni 2018 </option>
	<option value='https://www.taublog.de/2018/05'> Mai 2018 </option>
	<option value='https://www.taublog.de/2018/04'> April 2018 </option>
	<option value='https://www.taublog.de/2018/03'> März 2018 </option>
	<option value='https://www.taublog.de/2018/02'> Februar 2018 </option>
	<option value='https://www.taublog.de/2018/01'> Januar 2018 </option>
	<option value='https://www.taublog.de/2017/12'> Dezember 2017 </option>
	<option value='https://www.taublog.de/2017/11'> November 2017 </option>
	<option value='https://www.taublog.de/2017/10'> Oktober 2017 </option>
	<option value='https://www.taublog.de/2017/09'> September 2017 </option>
	<option value='https://www.taublog.de/2017/08'> August 2017 </option>
	<option value='https://www.taublog.de/2017/07'> Juli 2017 </option>
	<option value='https://www.taublog.de/2017/06'> Juni 2017 </option>
	<option value='https://www.taublog.de/2017/05'> Mai 2017 </option>
	<option value='https://www.taublog.de/2017/04'> April 2017 </option>
	<option value='https://www.taublog.de/2017/03'> März 2017 </option>
	<option value='https://www.taublog.de/2017/02'> Februar 2017 </option>
	<option value='https://www.taublog.de/2017/01'> Januar 2017 </option>
	<option value='https://www.taublog.de/2016/12'> Dezember 2016 </option>
	<option value='https://www.taublog.de/2016/11'> November 2016 </option>
	<option value='https://www.taublog.de/2016/10'> Oktober 2016 </option>
	<option value='https://www.taublog.de/2016/09'> September 2016 </option>
	<option value='https://www.taublog.de/2016/08'> August 2016 </option>
	<option value='https://www.taublog.de/2016/07'> Juli 2016 </option>
	<option value='https://www.taublog.de/2016/06'> Juni 2016 </option>
	<option value='https://www.taublog.de/2016/05'> Mai 2016 </option>
	<option value='https://www.taublog.de/2016/04'> April 2016 </option>
	<option value='https://www.taublog.de/2016/03'> März 2016 </option>
	<option value='https://www.taublog.de/2016/02'> Februar 2016 </option>
	<option value='https://www.taublog.de/2016/01'> Januar 2016 </option>
	<option value='https://www.taublog.de/2015/12'> Dezember 2015 </option>
	<option value='https://www.taublog.de/2015/11'> November 2015 </option>
	<option value='https://www.taublog.de/2015/10'> Oktober 2015 </option>
	<option value='https://www.taublog.de/2015/09'> September 2015 </option>
	<option value='https://www.taublog.de/2015/08'> August 2015 </option>
	<option value='https://www.taublog.de/2015/07'> Juli 2015 </option>
	<option value='https://www.taublog.de/2015/06'> Juni 2015 </option>
	<option value='https://www.taublog.de/2015/05'> Mai 2015 </option>
	<option value='https://www.taublog.de/2015/04'> April 2015 </option>
	<option value='https://www.taublog.de/2015/02'> Februar 2015 </option>
	<option value='https://www.taublog.de/2015/01'> Januar 2015 </option>
	<option value='https://www.taublog.de/2014/12'> Dezember 2014 </option>
	<option value='https://www.taublog.de/2014/11'> November 2014 </option>
	<option value='https://www.taublog.de/2014/10'> Oktober 2014 </option>
	<option value='https://www.taublog.de/2014/09'> September 2014 </option>
	<option value='https://www.taublog.de/2014/08'> August 2014 </option>
	<option value='https://www.taublog.de/2014/07'> Juli 2014 </option>
	<option value='https://www.taublog.de/2014/06'> Juni 2014 </option>
	<option value='https://www.taublog.de/2014/04'> April 2014 </option>
	<option value='https://www.taublog.de/2014/03'> März 2014 </option>
	<option value='https://www.taublog.de/2014/02'> Februar 2014 </option>
	<option value='https://www.taublog.de/2014/01'> Januar 2014 </option>
	<option value='https://www.taublog.de/2013/12'> Dezember 2013 </option>
	<option value='https://www.taublog.de/2013/11'> November 2013 </option>
	<option value='https://www.taublog.de/2013/10'> Oktober 2013 </option>
	<option value='https://www.taublog.de/2013/09'> September 2013 </option>
	<option value='https://www.taublog.de/2013/08'> August 2013 </option>
	<option value='https://www.taublog.de/2013/07'> Juli 2013 </option>
	<option value='https://www.taublog.de/2013/06'> Juni 2013 </option>
	<option value='https://www.taublog.de/2013/05'> Mai 2013 </option>
	<option value='https://www.taublog.de/2013/04'> April 2013 </option>
	<option value='https://www.taublog.de/2013/03'> März 2013 </option>
	<option value='https://www.taublog.de/2013/02'> Februar 2013 </option>
	<option value='https://www.taublog.de/2013/01'> Januar 2013 </option>
	<option value='https://www.taublog.de/2012/12'> Dezember 2012 </option>
	<option value='https://www.taublog.de/2012/11'> November 2012 </option>
	<option value='https://www.taublog.de/2012/10'> Oktober 2012 </option>
	<option value='https://www.taublog.de/2012/09'> September 2012 </option>
	<option value='https://www.taublog.de/2012/08'> August 2012 </option>
	<option value='https://www.taublog.de/2012/07'> Juli 2012 </option>
	<option value='https://www.taublog.de/2012/06'> Juni 2012 </option>
	<option value='https://www.taublog.de/2012/05'> Mai 2012 </option>
	<option value='https://www.taublog.de/2012/04'> April 2012 </option>
	<option value='https://www.taublog.de/2012/03'> März 2012 </option>
	<option value='https://www.taublog.de/2012/02'> Februar 2012 </option>
	<option value='https://www.taublog.de/2012/01'> Januar 2012 </option>
	<option value='https://www.taublog.de/2011/12'> Dezember 2011 </option>
	<option value='https://www.taublog.de/2011/11'> November 2011 </option>
	<option value='https://www.taublog.de/2011/10'> Oktober 2011 </option>
	<option value='https://www.taublog.de/2011/09'> September 2011 </option>
	<option value='https://www.taublog.de/2011/08'> August 2011 </option>
	<option value='https://www.taublog.de/2011/07'> Juli 2011 </option>
	<option value='https://www.taublog.de/2011/06'> Juni 2011 </option>
	<option value='https://www.taublog.de/2011/05'> Mai 2011 </option>
	<option value='https://www.taublog.de/2011/04'> April 2011 </option>
	<option value='https://www.taublog.de/2011/03'> März 2011 </option>
	<option value='https://www.taublog.de/2011/02'> Februar 2011 </option>
	<option value='https://www.taublog.de/2011/01'> Januar 2011 </option>
	<option value='https://www.taublog.de/2010/12'> Dezember 2010 </option>
	<option value='https://www.taublog.de/2010/11'> November 2010 </option>
	<option value='https://www.taublog.de/2010/10'> Oktober 2010 </option>
	<option value='https://www.taublog.de/2010/09'> September 2010 </option>
	<option value='https://www.taublog.de/2010/08'> August 2010 </option>
	<option value='https://www.taublog.de/2010/07'> Juli 2010 </option>
	<option value='https://www.taublog.de/2010/06'> Juni 2010 </option>
	<option value='https://www.taublog.de/2010/05'> Mai 2010 </option>
	<option value='https://www.taublog.de/2010/04'> April 2010 </option>
	<option value='https://www.taublog.de/2010/03'> März 2010 </option>
	<option value='https://www.taublog.de/2010/02'> Februar 2010 </option>
	<option value='https://www.taublog.de/2010/01'> Januar 2010 </option>
	<option value='https://www.taublog.de/2009/12'> Dezember 2009 </option>
	<option value='https://www.taublog.de/2009/11'> November 2009 </option>
	<option value='https://www.taublog.de/2009/10'> Oktober 2009 </option>
	<option value='https://www.taublog.de/2009/09'> September 2009 </option>
	<option value='https://www.taublog.de/2009/08'> August 2009 </option>
	<option value='https://www.taublog.de/2009/07'> Juli 2009 </option>
	<option value='https://www.taublog.de/2009/06'> Juni 2009 </option>
	<option value='https://www.taublog.de/2009/05'> Mai 2009 </option>
	<option value='https://www.taublog.de/2009/04'> April 2009 </option>
	<option value='https://www.taublog.de/2009/03'> März 2009 </option>
	<option value='https://www.taublog.de/2009/02'> Februar 2009 </option>
	<option value='https://www.taublog.de/2009/01'> Januar 2009 </option>
	<option value='https://www.taublog.de/2008/12'> Dezember 2008 </option>
	<option value='https://www.taublog.de/2008/11'> November 2008 </option>
 </select>
</div><div class="sidebar-widget"><h3>Blog via E-Mail abonnieren</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, wenn Sie diesen Blog abonnieren und künftig Benachrichtigungen über neue Beiträge via E-Mail erhalten möchten. </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.taublog.de/200422ohne-lerneffekt"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget_text sidebar-widget"><h3>Spenden</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="BZKG6G5E9VLSU"><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><a href="https://steadyhq.com/de/taublog"><img class="alignleft wp-image-20708549 size-medium" src="https://www.taublog.de/wp-content/uploads/2018/08/steady_button-300x53.png" alt="" width="300" height="53" /></a></p>
</div></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.nachdenkseiten.de/?feed=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nachdenkseiten.de/">NachDenkSeiten</a></h3><ul><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=60487'>„Sie wussten, was sie taten“ &#8211; Eine Betrachtung des damaligen ARD-Vorsitzenden Jobst Plog nach zehn Jahren Kommerzialisierung von TV und H&#246;rfunk</a> <span class="rss-date">25. April 2020</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=60468'>Lateinamerika – Corona-Pandemie im Lichte neoliberaler Gesundheitspolitik, brutaler Etatk&#252;rzungen und der autorit&#228;ren Versuchungen der US-Regierung</a> <span class="rss-date">25. April 2020</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=60494'>Videohinweise am Samstag</a> <span class="rss-date">25. April 2020</span> <cite>Redaktion</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://makroskop.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://makroskop.eu/">Makroskop</a></h3><ul><li><a class='rsswidget' href='https://makroskop.eu/2020/04/ist-der-staat-oekonomisch-ueberfordert/'>Ist der Staat ökonomisch überfordert?</a> <span class="rss-date">23. April 2020</span> <cite>Heiner Flassbeck</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2020/04/is-mother-nature-really-a-bitch/'>Is mother nature really a bitch?</a> <span class="rss-date">23. April 2020</span> <cite>Ulrike Simon</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2020/04/unterstuetzung-in-der-corona-krise-warum-kein-bedingungsloses-grundeinkommen/'>Unterstützung in der Corona-Krise: Warum kein bedingungsloses Grundeinkommen?</a> <span class="rss-date">23. April 2020</span> <cite>Friederike Spiecker</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/feedburner/ZYYQ?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lostineu.eu/">Lost in EUrope</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/hu5-t_jaNFk/'>EU-Links 17-20: EU-Gipfel, Eurokrise, Berateraffäre</a> <span class="rss-date">25. April 2020</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/IUL_T7Yqw4U/'>Varoufakis was not so wrong after all</a> <span class="rss-date">24. April 2020</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/S6fblW2LQ4A/'>Eine Berateraffäre mit “Story Machine”?</a> <span class="rss-date">24. April 2020</span> <cite>ebo</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.blickpunkt-wiso.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.blickpunkt-wiso.de/">Blickpunkt WiSo</a></h3><ul><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/chinas-grosse-umwaelzung--2356.html?q=feed'>Chinas große Umwälzung</a> <span class="rss-date">16. April 2020</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/weniger-ungleichheit-durch-die-corona-krise-wirtschaftliche-und-soziale-folgen-der-pandemie--2362.html?q=feed'>Weniger Ungleichheit durch die Corona-Krise? Wirtschaftliche und soziale Folgen der Pandemie</a> <span class="rss-date">8. April 2020</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/wer-soll-das-bezahlen-zu-den-absehbaren-finanzpolitischen-folgen-der-corona-krise--2361.html?q=feed'>Wer soll das bezahlen? Zu den absehbaren finanzpolitischen Folgen der Corona-Krise</a> <span class="rss-date">2. April 2020</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://justicenow.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://justicenow.de/">JusticeNow!</a></h3><ul><li><a class='rsswidget' href='http://justicenow.de/2020-04-25/gebt-die-schuld-fuer-das-covid-19-versagen-euren-regierungen-und-nicht-china/'>Gebt die Schuld für das Covid-19-Versagen euren Regierungen und nicht China</a> <span class="rss-date">25. April 2020</span> <cite>Gastautor*in</cite></li><li><a class='rsswidget' href='http://justicenow.de/2020-04-22/warum-sind-die-us-oelpreise-ins-negative-abgestuerzt/'>Warum sind die US-Ölpreise ins Negative abgestürzt?   Zum ersten Mal in der Geschichte negative Preise</a> <span class="rss-date">22. April 2020</span> <cite>Gastautor*in</cite></li><li><a class='rsswidget' href='http://justicenow.de/2020-04-19/gesundheit-schuetzen-militaer-abruesten-und-klimawandel-stoppen/'>Gesundheit schützen! Militär abrüsten und Klimawandel stoppen!   Virtueller Ostermarsch 2020</a> <span class="rss-date">19. April 2020</span> <cite>Claudia Haydt</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.neulandrebellen.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neulandrebellen.de/">#neulandrebellen</a></h3><ul><li><a class='rsswidget' href='https://www.neulandrebellen.de/2020/04/corona-esm-und-euro-bonds-wohin-fuehrt-der-deutsche-weg/'>Corona, ESM und Euro-Bonds: Wohin führt der deutsche Weg?</a> <span class="rss-date">25. April 2020</span> <cite>Tom Wellbrock</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2020/04/norbert-bluem-im-interview-habt-ihr-zu-viel-geld/'>Zum Tode Norbert Blüms: „Habt Ihr zu viel Geld?“</a> <span class="rss-date">24. April 2020</span> <cite>Tom Wellbrock</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2020/04/wie-die-kontaktsperre-mein-leben-nicht-veraendert-hat/'>Wie die Kontaktsperre mein Leben nicht verändert hat</a> <span class="rss-date">24. April 2020</span> <cite>Roberto J. De Lapuente</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/rkEL?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.der-postillon.com/">Der Postillon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/D0FYk1g3rz8/airbag-offnet-sich-nicht-simba-dickie.html'>Airbag öffnet sich nicht: Simba Dickie Group ruft 17 Millionen Bobby-Cars zurück</a> <span class="rss-date">25. April 2020</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/kxh0oFzyH7I/leserbriefe-der-woche-kw-1720.html'>Leserbriefe der Woche (KW 17/20)</a> <span class="rss-date">25. April 2020</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/MtbgUxYQIl0/PamS-2017.html'>Morgen in PamS: Schrecklicher Verdacht! Ist Donald Trump womöglich doch kein so großes Genie, wie er immer behauptet?</a> <span class="rss-date">25. April 2020</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.stuttmann-karikaturen.de/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.stuttmann-karikaturen.de/">Klaus Stuttmann</a></h3><ul><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7405'>Lockerungsübungen in Deutschland: Sich bewegen auf dünnem Eis  (24.04.2020)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7404'>Pauschaltourismus 2020: Handtücher auf Liegen verteilen  (23.04.2020)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7403'>EU-Gipfel: Eurobonddiskussionsorgien  (22.04.2020)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://www.destatis.de/SiteGlobals/Functions/RSSFeed/DE/RSSNewsfeed/Aktuell.xml?https=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.destatis.de/">Destatis</a></h3><ul><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2020/04/PD20_N019_231.html'>Ein Drittel der Ärztinnen und Ärzte arbeitete 2018 mehr als 48 Stunden pro Woche</a> <span class="rss-date">24. April 2020</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2020/04/PD20_144_441.html'>Auftragseingang im Bauhauptgewerbe im Februar 2020: -7,7 % saisonbereinigt zum Vormonat</a> <span class="rss-date">24. April 2020</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2020/04/PD20_146_61.html'>Corona-Krise: Experimentelle Daten zeigen aktuelles Kaufverhalten</a> <span class="rss-date">23. April 2020</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/share/neu_eingestellt.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/">Sozialpolitik aktuell</a></h3><ul><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontro_arbeitszeit.html#Kurzarbeit'>Neuigkeiten aus dem Land der Kurzarbeit: Über einen &quot;hart errungenen Kompromiss der Koalition&quot; - und mindestens ein großes Fragezeichen (Aktuelle Sozialpolitik)</a> <span class="rss-date">24. April 2020</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/arbeitsmarkt-berichte.html#beschaeftigung_strukturen_und_trends'>Der Arbeitsmarkt in der schwersten Rezession der Nachkriegsgeschichte (IAB)</a> <span class="rss-date">24. April 2020</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/gesundheit-berichte.html#tk-gesundheitsreporte'>TK-Gesundheitsreport 2020: Arbeitsunfähigkeiten (TK)</a> <span class="rss-date">23. April 2020</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://wetterkanal.kachelmannwetter.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wetterkanal.kachelmannwetter.com/">Kachelmannwetter</a></h3><ul><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/wochenende-weiter-trocken-nur-vereinzelt-schauer/'>Wochenende: Weiter trocken, nur vereinzelt Schauer!</a> <span class="rss-date">24. April 2020</span> <cite>Lars Dahlstrom</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/die-trockenheit-setzt-sich-fort-vorerst-kein-flaechendeckender-landregen-in-sicht/'>Die Trockenheit setzt sich fort – Vorerst kein flächendeckender Landregen in Sicht!</a> <span class="rss-date">23. April 2020</span> <cite>Lars Dahlstrom</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/bis-in-die-naechste-woche-hinein-kein-flaechiger-regen-in-sicht/'>Bis in die nächste Woche hinein kein flächiger Regen in Sicht!</a> <span class="rss-date">22. April 2020</span> <cite>Lars Dahlstrom</cite></li></ul></div></aside><!-- END sidebar -->
</div><!-- END main-area -->


<div id="footer-top">&nbsp;</div><!-- END footer-top -->
</div><!-- END main -->

        <footer role="contentinfo" id="footer">
        	            
            <div class="footer-overlay">
				                
                <div class="footer-content">
                <div class="one_third tt-column"><h3>Aktuelle Beiträge</h3>				<div class="footer_post">
				<h4><a href="https://www.taublog.de/200422ohne-lerneffekt">Ohne Lerneffekt</a></h4>
				
	


				<p><a href="https://www.taublog.de/200422ohne-lerneffekt">
Etwa 70 Prozent der Italiener haben mittlerweile ihr Vertrauen in die EU verloren, rund 50 Prozent halten sogar einen Austri...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch">Das geistige Tief neben dem Umfragehoch</a></h4>
				
	


				<p><a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch">
In den Umfragen geht es für CDU und CSU steil bergauf. Im Bund marschieren beide Parteien stramm Richtung 40 Prozent, in de...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/200407die-botschaften-von-scholz-und-maas">Die Botschaften von Scholz und Maas</a></h4>
				
	


				<p><a href="https://www.taublog.de/200407die-botschaften-von-scholz-und-maas">
Die EU-Finanzminister beraten heute per Videokonferenz mit dem Ziel, einen Mechanismus zu finden, der allen dabei helfen sol...</a></p>

				
				
				
                </div><!-- END footer_post -->
			</div><div class="one_third tt-column"><h3>Neueste Kommentare</h3><ul id="recentcomments-4"><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200422ohne-lerneffekt#comment-5505">Ohne Lerneffekt</a></li><li class="recentcomments"><span class="comment-author-link">Armin Pieroth</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5504">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5503">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">Dieter</span> bei <a href="https://www.taublog.de/200420das-geistige-tief-neben-dem-umfragehoch#comment-5502">Das geistige Tief neben dem Umfragehoch</a></li><li class="recentcomments"><span class="comment-author-link">H.Ewerth</span> bei <a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch#comment-5500">Auf Sicht fahren ist grundfalsch</a></li><li class="recentcomments"><span class="comment-author-link">H.Ewerth</span> bei <a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch#comment-5499">Auf Sicht fahren ist grundfalsch</a></li><li class="recentcomments"><span class="comment-author-link">H.Ewerth</span> bei <a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch#comment-5498">Auf Sicht fahren ist grundfalsch</a></li><li class="recentcomments"><span class="comment-author-link">H.Ewerth</span> bei <a href="https://www.taublog.de/200406auf-sicht-fahren-ist-grundfalsch#comment-5497">Auf Sicht fahren ist grundfalsch</a></li></ul></div><div class="one_third_last tt-column"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.taublog.de/tag/k%c3%bcrzungspolitik" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 13.377551020408px;" aria-label="&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107; (156 Einträge)">&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107;</a>
<a href="https://www.taublog.de/tag/r%c3%bcckblick" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 13.163265306122px;" aria-label="&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107; (135 Einträge)">&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107;</a>
<a href="https://www.taublog.de/tag/angela-merkel" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 14.969387755102px;" aria-label="Angela Merkel (529 Einträge)">Angela Merkel</a>
<a href="https://www.taublog.de/tag/arbeitsmarkt" class="tag-cloud-link tag-link-115 tag-link-position-4" style="font-size: 12.765306122449px;" aria-label="Arbeitsmarkt (98 Einträge)">Arbeitsmarkt</a>
<a href="https://www.taublog.de/tag/blogintern" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 12.244897959184px;" aria-label="blogintern (66 Einträge)">blogintern</a>
<a href="https://www.taublog.de/tag/bundestag" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 12.122448979592px;" aria-label="Bundestag (61 Einträge)">Bundestag</a>
<a href="https://www.taublog.de/tag/bundestagswahl-2009" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 12.765306122449px;" aria-label="Bundestagswahl 2009 (98 Einträge)">Bundestagswahl 2009</a>
<a href="https://www.taublog.de/tag/bverfg" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 12.061224489796px;" aria-label="BverfG (58 Einträge)">BverfG</a>
<a href="https://www.taublog.de/tag/boerse" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12.642857142857px;" aria-label="Börse (90 Einträge)">Börse</a>
<a href="https://www.taublog.de/tag/cdu" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 12.30612244898px;" aria-label="CDU (69 Einträge)">CDU</a>
<a href="https://www.taublog.de/tag/einkommen" class="tag-cloud-link tag-link-79 tag-link-position-11" style="font-size: 12.642857142857px;" aria-label="Einkommen (90 Einträge)">Einkommen</a>
<a href="https://www.taublog.de/tag/fazit" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 12.918367346939px;" aria-label="Fazit (112 Einträge)">Fazit</a>
<a href="https://www.taublog.de/tag/fdp" class="tag-cloud-link tag-link-69 tag-link-position-13" style="font-size: 12px;" aria-label="FDP (55 Einträge)">FDP</a>
<a href="https://www.taublog.de/tag/finanzkrise" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 14.877551020408px;" aria-label="Finanzkrise (487 Einträge)">Finanzkrise</a>
<a href="https://www.taublog.de/tag/georg-schramm" class="tag-cloud-link tag-link-98 tag-link-position-15" style="font-size: 12.734693877551px;" aria-label="Georg Schramm (97 Einträge)">Georg Schramm</a>
<a href="https://www.taublog.de/tag/gipfel" class="tag-cloud-link tag-link-67 tag-link-position-16" style="font-size: 12.367346938776px;" aria-label="Gipfel (73 Einträge)">Gipfel</a>
<a href="https://www.taublog.de/tag/griechenland" class="tag-cloud-link tag-link-23 tag-link-position-17" style="font-size: 13.34693877551px;" aria-label="Griechenland (153 Einträge)">Griechenland</a>
<a href="https://www.taublog.de/tag/groko" class="tag-cloud-link tag-link-162 tag-link-position-18" style="font-size: 13.377551020408px;" aria-label="GroKo (157 Einträge)">GroKo</a>
<a href="https://www.taublog.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-268 tag-link-position-19" style="font-size: 13.34693877551px;" aria-label="Guido Westerwelle (154 Einträge)">Guido Westerwelle</a>
<a href="https://www.taublog.de/tag/kabarett" class="tag-cloud-link tag-link-42 tag-link-position-20" style="font-size: 14.173469387755px;" aria-label="Kabarett (286 Einträge)">Kabarett</a>
<a href="https://www.taublog.de/tag/kaufkraft" class="tag-cloud-link tag-link-193 tag-link-position-21" style="font-size: 12.979591836735px;" aria-label="Kaufkraft (117 Einträge)">Kaufkraft</a>
<a href="https://www.taublog.de/tag/konjunktur" class="tag-cloud-link tag-link-95 tag-link-position-22" style="font-size: 13.897959183673px;" aria-label="Konjunktur (235 Einträge)">Konjunktur</a>
<a href="https://www.taublog.de/tag/korruption" class="tag-cloud-link tag-link-233 tag-link-position-23" style="font-size: 13.224489795918px;" aria-label="Korruption (140 Einträge)">Korruption</a>
<a href="https://www.taublog.de/tag/krieg" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 13.530612244898px;" aria-label="Krieg (176 Einträge)">Krieg</a>
<a href="https://www.taublog.de/tag/kuerzungspolitik" class="tag-cloud-link tag-link-577 tag-link-position-25" style="font-size: 12.061224489796px;" aria-label="Kürzungspolitik (58 Einträge)">Kürzungspolitik</a>
<a href="https://www.taublog.de/tag/manipulation" class="tag-cloud-link tag-link-93 tag-link-position-26" style="font-size: 15px;" aria-label="Manipulation (540 Einträge)">Manipulation</a>
<a href="https://www.taublog.de/tag/neue-presse" class="tag-cloud-link tag-link-358 tag-link-position-27" style="font-size: 13.683673469388px;" aria-label="Neue Presse (198 Einträge)">Neue Presse</a>
<a href="https://www.taublog.de/tag/peer-steinbrueck" class="tag-cloud-link tag-link-223 tag-link-position-28" style="font-size: 12.948979591837px;" aria-label="Peer Steinbrück (115 Einträge)">Peer Steinbrück</a>
<a href="https://www.taublog.de/tag/protest" class="tag-cloud-link tag-link-235 tag-link-position-29" style="font-size: 12.30612244898px;" aria-label="Protest (70 Einträge)">Protest</a>
<a href="https://www.taublog.de/tag/rente" class="tag-cloud-link tag-link-87 tag-link-position-30" style="font-size: 12.336734693878px;" aria-label="Rente (72 Einträge)">Rente</a>
<a href="https://www.taublog.de/tag/rezession" class="tag-cloud-link tag-link-136 tag-link-position-31" style="font-size: 13.163265306122px;" aria-label="Rezession (133 Einträge)">Rezession</a>
<a href="https://www.taublog.de/tag/schuldenbremse" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 12.704081632653px;" aria-label="Schuldenbremse (95 Einträge)">Schuldenbremse</a>
<a href="https://www.taublog.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-102 tag-link-position-33" style="font-size: 12.122448979592px;" aria-label="Sigmar Gabriel (61 Einträge)">Sigmar Gabriel</a>
<a href="https://www.taublog.de/tag/soziales" class="tag-cloud-link tag-link-119 tag-link-position-34" style="font-size: 13.561224489796px;" aria-label="Soziales (179 Einträge)">Soziales</a>
<a href="https://www.taublog.de/tag/spd" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.357142857143px;" aria-label="SPD (330 Einträge)">SPD</a>
<a href="https://www.taublog.de/tag/springer-medien" class="tag-cloud-link tag-link-149 tag-link-position-36" style="font-size: 12.183673469388px;" aria-label="Springer Medien (63 Einträge)">Springer Medien</a>
<a href="https://www.taublog.de/tag/tv-tipp" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 13.040816326531px;" aria-label="TV Tipp (122 Einträge)">TV Tipp</a>
<a href="https://www.taublog.de/tag/urban-priol" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 12.673469387755px;" aria-label="Urban Priol (93 Einträge)">Urban Priol</a>
<a href="https://www.taublog.de/tag/volker-pispers" class="tag-cloud-link tag-link-209 tag-link-position-39" style="font-size: 12.857142857143px;" aria-label="Volker Pispers (106 Einträge)">Volker Pispers</a>
<a href="https://www.taublog.de/tag/wahlen" class="tag-cloud-link tag-link-32 tag-link-position-40" style="font-size: 14.142857142857px;" aria-label="Wahlen (281 Einträge)">Wahlen</a>
<a href="https://www.taublog.de/tag/wahlforschung" class="tag-cloud-link tag-link-224 tag-link-position-41" style="font-size: 12.336734693878px;" aria-label="Wahlforschung (72 Einträge)">Wahlforschung</a>
<a href="https://www.taublog.de/tag/wahlkampf" class="tag-cloud-link tag-link-127 tag-link-position-42" style="font-size: 13.102040816327px;" aria-label="Wahlkampf (129 Einträge)">Wahlkampf</a>
<a href="https://www.taublog.de/tag/wirtschaft" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 14.571428571429px;" aria-label="Wirtschaft (391 Einträge)">Wirtschaft</a>
<a href="https://www.taublog.de/tag/wolfgang-schaeuble" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 13.377551020408px;" aria-label="Wolfgang Schäuble (157 Einträge)">Wolfgang Schäuble</a>
<a href="https://www.taublog.de/tag/zu-guttenberg" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 13.132653061224px;" aria-label="zu Guttenberg (132 Einträge)">zu Guttenberg</a></div>
			<div class="textwidget"><p>&nbsp;</p>
</div>
		<h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email">Email</a></li>

</ul>

		</div>                </div><!-- END footer-content -->

                            </div><!-- END footer-overlay -->  
        
        <div id="footer_bottom">
            <div class="info">
            	                <div id="foot_left">&nbsp;                    © André Tautenhahn, TauBlog - Écrasez l'infâme!                    
                </div><!-- END foot_left -->
                              
                <div id="foot_right">
                                        <ul>
                    <li id="menu-item-20704774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20704774"><a href="https://www.taublog.de/">Startseite</a></li>
<li id="menu-item-20704775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704775"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704618"><a href="https://www.taublog.de/archiv">Archiv</a></li>
                    </ul>
                           
                </div><!-- END foot_right -->
            </div><!-- END info -->
        </div><!-- END footer_bottom -->
                </footer><!-- END footer -->
        
	</div><!-- END wrapper -->
</div><!-- END tt-layout -->
<div id="cookie-law-info-bar"><span>Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Einstellungen</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Schließen</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Cookie-Hinweis</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Schließen</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Datenschutzübersicht</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">Diese Website verwendet Cookies. Diese werden in Ihrem Browser gespeichert, da sie für das Funktionieren der Website von wesentlicher Bedeutung sind. Wir verwenden auch Cookies von Drittanbietern, mit denen wir analysieren und nachvollziehen können, wie Sie diese Website nutzen. Diese Cookies werden nur mit Ihrer Zustimmung in Ihrem Browser gespeichert. Sie haben auch die Möglichkeit, diese Cookies zu deaktivieren. Das Deaktivieren einiger dieser Cookies kann sich jedoch auf Ihr Surferlebnis auswirken.<br />
<br />
Weitere Informationen finden Sie auch in unserer <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a>.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Notwendig 
                        </a>
                    
                    <span class="cli-necessary-caption">immer aktiv</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Notwendige Cookies sind für das reibungslose Funktionieren der Website unbedingt erforderlich. Diese Kategorie umfasst nur Cookies, die grundlegende Funktionen und Sicherheitsmerkmale der Website gewährleisten. Diese Cookies speichern keine persönlichen Informationen.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":true,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<div style="display:none">
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	<div class="grofile-hash-map-92ed499fc47e36c5534b658155052030">
	</div>
	</div>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-17610559-2', 'auto');
 ga('send', 'pageview');

</script>
<!--Site Option Activated Sticky Menu-->
<script type='text/javascript'>jQuery(document).ready(function(){if (jQuery(window).width() > 770) {truethemes_StickyMenu(2);}});</script>
<!--End Sticky Menu Activation-->
<link rel='stylesheet' id='basecss-css'  href='https://www.taublog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.taublog.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.taublog.de/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.taublog.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"mobile_menu_text":"Hauptmen\u00fc","mobile_sub_menu_text":"More in this section...","karma_jquery_slideshowSpeed":"8000","karma_jquery_pause_hover":"false","karma_jquery_randomize":"false","karma_jquery_directionNav":"true","karma_jquery_animation_effect":"fade","karma_jquery_animationSpeed":"600","testimonial_slideshowSpeed":"8000","testimonial_pause_hover":"false","testimonial_randomize":"false","testimonial_directionNav":"true","testimonial_animation_effect":"fade","testimonial_animationSpeed":"600","ubermenu_active":"false","sticky_sidebar":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/custom-main.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/superfish.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/retina.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/appear.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/karma-builder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/scrollWatch.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'97414582',post:'20711144',tz:'2',srv:'www.taublog.de'} ]);
	_stq.push([ 'clickTrackerInit', '97414582', '20711144' ]);
</script>

    <a href="#0" class="karma-scroll-top"><i class="fa fa-chevron-up"></i></a>
</body>
</html>