<!DOCTYPE html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if !IE]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
<!-- un-comment and delete 2nd meta below to disable zoom (not cool)
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"> -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>Europa ist längst kaputt &ndash;  TauBlog</title>
<link rel="pingback" href="https://www.taublog.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="TauBlog" href="https://www.taublog.de/feed" />



	  
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1d62bea69faa04fc1e30200c8a6a56ed.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Feed" href="https://www.taublog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Kommentar-Feed" href="https://www.taublog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Europa ist längst kaputt Kommentar-Feed" href="https://www.taublog.de/190520europa-ist-laengst-kaputt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.taublog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.taublog.de/wp-content/themes/Karma/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='primary-color-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/karma-political-blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.taublog.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.taublog.de/wp-content/themes/Karma/css/_mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.taublog.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='karma-builder-css'  href='https://www.taublog.de/wp-content/plugins/karma_builder/css/karma-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.taublog.de/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%7COswald%3A200%2Cregular&#038;subset=latin%2Call&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.taublog.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.taublog.de/wp-json/' />
<link rel="canonical" href="https://www.taublog.de/190520europa-ist-laengst-kaputt" />
<link rel='shortlink' href='https://wp.me/p6AJYW-1oTzz' />
<link rel="alternate" type="application/json+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F190520europa-ist-laengst-kaputt" />
<link rel="alternate" type="text/xml+oembed" href="https://www.taublog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.taublog.de%2F190520europa-ist-laengst-kaputt&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://www.taublog.de/wp-content/uploads/2019/05/eu-flag-2108026_1280.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="TauBlog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Europa ist längst kaputt"/>
<meta property="og:url" content="https://www.taublog.de/190520europa-ist-laengst-kaputt"/>
<meta property="og:image" content="https://www.taublog.de/wp-content/uploads/2019/05/eu-flag-2108026_1280.jpg"/>
<meta property="og:description" content="
Glaubt man den Wahlplakaten und Äußerungen der Spitzenkandidaten steht die Europawahl im Zeichen des Zusammenhalts. Alle beschwören eine Gemeinschaft, die es schon lange nicht mehr gibt oder Hashtaggen #EuropaistdieAntwort. Vor allem die Parteien, die in Regierungsverantwortung stehend, seit Jahren nationale Interessen zu Lasten der europäischen Partner verfolgen, beklagen sich ausgerechnet ü ..."/>
<!-- /OpenGraph Tags -->

<link type="text/css" rel="stylesheet" href="https://www.taublog.de/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.taublog.de/?wordfence_lh=1&hid=1ABCE79F7F836E2D850E6E3C0A13EE22');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.taublog.de/wp-content/uploads/2015/08/favicon1.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.taublog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--styles generated by site options-->
<style type='text/css'>
#foot_left { width: 500px; }
#foot_right { width: 300px; }

body.karma-menu-no-description #menu-main-nav {
margin-right: 0;
}

.postnavi {
margin: 0 0 35px 0;
}

.postnavi a {
font-size: 14px !important;
}

.postnavi a::before {
font-family: FontAwesome;
display: inline-block;
content: "";
font-size: 11px !important;
color: #135A7D;
width: 1.4em;
}

.post_title  {
	position: relative;
}
a.print {
   border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}
a.pdfbutton {
    background: transparent url("https://taublog.de/wp-content/themes/Karma/img/pdf_icon.gif") no-repeat scroll left 3px;
    border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    margin: 0 0 0 9px;
    padding: 7px 0 0 21px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}

#subscribe-submit input[type="submit"] {
    background-color: #424451;
    background-image: -moz-linear-gradient(center top , #424451, #101012);
    box-shadow: none;
}
#subscribe-submit input[type="submit"] {
    border: 0 none;
    border-radius: 2px;
    color: #f4f4f2;
    cursor: pointer;
    display: inline-block;
    font-size: 0.9em;
    letter-spacing: 0.6px;
    line-height: 20px;
    opacity: 1;
    padding: 10px 18px;
    position: relative;
    text-decoration: none;
    text-transform: uppercase;
    transition: opacity 400ms ease 0s;
    vertical-align: middle;
}

#subscribe-email #subscribe-field-blog_subscription-2 {
    background: rgba(0, 0, 0, 0) linear-gradient(to bottom, #dbddda 0%, #e8e9e7 31px) repeat scroll 0 0;
    border: medium none;
    box-shadow: 0 0 0 1px #e8e9e7, 0 0 0 2px #c6c7c4;
    color: #000;
    margin: 10px 0 0;
    padding: 3px;
}

.post_content {
    overflow: visible;
}
body.karma-menu-no-description #menu-main-nav a:hover,
body.karma-menu-no-description #menu-main-nav .current-menu-item a {
    opacity: 1;
}
body.karma-menu-no-description #menu-main-nav a:hover span strong,
body.karma-menu-no-description #menu-main-nav .current-menu-item a span strong {
    color: #9fbbc9;
}

.social_share_privacy {
    margin: 0 auto 35px;
}

#content .notice {
display: block;
	border: 1px solid #c9cac9;
	padding: 10px;
margin-bottom: 10px;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	-webkit-box-shadow: inset 1px 1px 2px #c9cac9;
	-moz-box-shadow: inset 1px 1px 2px #c9cac9;
	box-shadow: 1px 1px 2px #c9cac9;
	background: #135A7D;
	color: #fff;
}

#content .notice a {
color: #fff;
text-decoration: underline;
}

@media print {
#header,
#footer,
.tools,
.footer-top,
#sidebar,
#about-author-wrap,
.tt-blog-related-post,
.tt-blog-related-post-list,
#respond,
.post_date,
.social_share_privacy,
.post_comments,
.header-area,
.printwrap,
.postnavi,
.footer_bottom,
.karma-scroll-top,
.top-block,
#wpadminbar {
display: none;
}

#content.content_blog {
    padding: 0 0 20px;
    width: auto;
}
    html, body {
        height: 99%;    
    }

}

#header .tt-retina-logo {
	width: ;
 	height: ;
  	url: "";
}

.post_thumb {background-position: 0 -396px;}.post_thumb img {margin: 6px 0 0 6px;}

.header-overlay {
	background: url(https://www.taublog.de/wp-content/uploads/2016/09/taublog_header2.png) 50% 50% no-repeat;
}

#header .header-area {
	padding: 20px 0;
}
#main{font-size:15px!important;}
</style>
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ccc;
	padding-left: 30px;
}

.post_footer p.post_cats {
    float: none;
	display: inline-block;
	vertical-align:top;
		margin-right: 30px
}

.post_footer p.post_tags {
    float: none;
		display: inline-block;
	width:70%;
}
.post_footer {
	height: auto;
	padding-bottom: 10px;
}
@media screen and (min-width: 1px) and (max-width: 767px) {
header {
	overflow: hidden;
}
}

@media screen and (min-width: 1px) and (max-width: 660px) {
	.alignleft, img.alignleft {
    float: none;
}
	.wp-caption-text {
		text-align: left;
	}
}

@media screen and (min-width: 1px) and (max-width: 1000px) {
#content .has-post-thumbnail .post_content > blockquote, #content .has-post-thumbnail .post_content > ol, #content .has-post-thumbnail .post_content > ul, #content .has-post-thumbnail .post_content > p, #content .has-post-thumbnail .post_content > h1, #content .has-post-thumbnail .post_content > h2, #content .has-post-thumbnail .post_content > h3, #content .has-post-thumbnail .post_content > h4, #content .has-post-thumbnail .post_content > h5, #content .has-post-thumbnail .post_content > h6, #content .tt-blog-no-feature .post_content > blockquote, #content .tt-blog-no-feature .post_content > ol, #content .tt-blog-no-feature .post_content > ul, #content .tt-blog-no-feature .post_content > p, #content .tt-blog-no-feature .post_content > h1, #content .tt-blog-no-feature .post_content > h2, #content .tt-blog-no-feature .post_content > h3, #content .tt-blog-no-feature .post_content > h4, #content .tt-blog-no-feature .post_content > h5, #content .tt-blog-no-feature .post_content > h6 {

    padding-right: 0;

}
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
h1 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 5px; }
h2 { font-family: 'Oswald'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Oswald'; font-style: normal; font-weight: 200; letter-spacing: 2px; }
h4 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
h5 { font-family: 'Oswald'; font-style: normal; font-weight: 400; text-transform: none; }
h6 { font-family: 'Oswald'; font-style: normal; font-weight: 200; }
li { font-family: 'Open Sans'; font-style: normal; font-weight: 400; line-height: 1.8; }
blockquote { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if IE 9]>
<style media="screen">
#footer,
.header-holder
 {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/html5shiv.js'></script>
<style media="screen">
/* uncomment for IE8 rounded corners
#menu-main-nav .drop ul a,
#menu-main-nav .drop,
#menu-main-nav ul.sub-menu,
#menu-main-nav .drop .c, 
#menu-main-nav li.parent, */

a.button,
a.button:hover,
ul.products li.product a img,
div.product div.images img,
span.onsale,
#footer,
.header-holder,
#horizontal_nav ul li,
#horizontal_nav ul a,
#tt-gallery-nav li,
#tt-gallery-nav a,
ul.tabset li,
ul.tabset a,
.karma-pages a,
.karma-pages span,
.wp-pagenavi a,
.wp-pagenavi span,
.post_date,
.post_comments,
.ka_button,
.flex-control-paging li a,
.colored_box,
.tools,
.karma_notify
.opener,
.callout_button,
.testimonials {
      behavior: url(https://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if IE]>
<link rel="stylesheet" href="https://www.taublog.de/wp-content/themes/Karma/css/_internet_explorer.css" media="screen"/>
<![endif]-->




<script type="text/javascript" src="https://steadyhq.com/widget_loader/a74a1766-e0ad-4703-b53d-bd314a0132ec"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-20709833 single-format-standard karma-menu-no-indicator karma-menu-no-description karma-no-mobile-submenu wpb-js-composer js-comp-ver-5.7 vc_responsive">
<div id="tt-wide-layout" class="content-style-default">
	<div id="wrapper">
		<header role="banner" id="header" >
<div class="top-block">
<div class="top-holder">

    
  <div class="toolbar-left">
  <ul><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://taublog.de">Startseite</a></li>
<li id="menu-item-20701091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701091"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20708217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20708217"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li id="menu-item-20704787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20704787"><a href="https://www.taublog.de">Ressort</a>
<ul class="sub-menu">
	<li id="menu-item-20704791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704791"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
	<ul class="sub-menu">
		<li id="menu-item-20707409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707409"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a></li>
	</ul>
</li>
	<li id="menu-item-20704792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704792"><a href="https://www.taublog.de/category/europa">Europa</a></li>
	<li id="menu-item-20704821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20704821"><a href="https://www.taublog.de/category/soziales">Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-20704795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704795"><a href="https://www.taublog.de/category/soziales/rente">Rente</a></li>
	</ul>
</li>
	<li id="menu-item-20704788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704788"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-20704793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704793"><a href="https://www.taublog.de/category/panorama">Panorama</a></li>
	<li id="menu-item-20704794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704794"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a></li>
	<li id="menu-item-20704790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704790"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a></li>
	<li id="menu-item-20704820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704820"><a href="https://www.taublog.de/category/glosse">Glosse</a></li>
	<li id="menu-item-20704789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704789"><a href="https://www.taublog.de/category/kabarett">Kabarett</a></li>
	<li id="menu-item-20704822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704822"><a href="https://www.taublog.de/category/sport">Sport</a></li>
	<li id="menu-item-20707410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707410"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a></li>
	<li id="menu-item-20707411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20707411"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a></li>
</ul>
</li>
<li id="menu-item-20704842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704842"><a href="https://www.taublog.de/blogroll">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-20709460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709460"><a href="https://www.blickpunkt-wiso.de">Blickpunkt WiSo</a></li>
	<li id="menu-item-20704928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704928"><a title="Umfrageportal" href="http://dawum.de/">DAWUM</a></li>
	<li id="menu-item-20704845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704845"><a title="Glossen" href="http://www.der-postillon.com/">Der Postillon</a></li>
	<li id="menu-item-20707320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20707320"><a title="Magazin für Kultur &#038; Rebellion" href="http://hinter-den-schlagzeilen.de/">Hinter den Schlagzeilen</a></li>
	<li id="menu-item-20709459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709459"><a href="http://justicenow.de">Justice Now!</a></li>
	<li id="menu-item-20704853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704853"><a title="Magazin für Kartografik und Sozialwissenschaft" href="http://katapult-magazin.de/index.php?id=76">Katapult Magazin</a></li>
	<li id="menu-item-20704854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704854"><a title="Karikaturen" href="http://www.stuttmann-karikaturen.de/karikatur.php">Klaus Stuttmann</a></li>
	<li id="menu-item-20704856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704856"><a title="Eric Bonse" href="http://lostineu.eu/">Lost in EUrope</a></li>
	<li id="menu-item-20704859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704859"><a title="Online-Magazin für Wirtschaftspolitik" href="http://makronom.de/">Makronom</a></li>
	<li id="menu-item-20704858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704858"><a title="Heiner Flassbeck" href="https://makroskop.eu/">Makroskop</a></li>
	<li id="menu-item-20705278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705278"><a href="http://www.neulandrebellen.de/">#neulandrebellen</a></li>
	<li id="menu-item-20704862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704862"><a title="Journalist und Ökonom" href="http://www.norberthaering.de/index.php/de/">Norbert Häring</a></li>
	<li id="menu-item-20704873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704873"><a title="Thomas Fricke" href="http://neuewirtschaftswunder.de/">WirtschaftsWunder</a></li>
	<li id="menu-item-20704849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704849"><a href="http://blog.zeit.de/herdentrieb/">Zeit Herdentrieb</a></li>
</ul>
</li>
<li id="menu-item-20704861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704861"><a title="Die kritische Website" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a>
<ul class="sub-menu">
	<li id="menu-item-20704875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704875"><a title="Kritisch über die Grenzen gedacht" href="http://www.aussengedanken.de/">AussenGedanken</a></li>
</ul>
</li>
<li id="menu-item-20704772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704772"><a href="https://www.taublog.de/archiv">Archiv</a></li>
</ul>  </div><!-- END toolbar-left -->
  
  <div class="toolbar-right">
    </div><!-- END toolbar-right -->

</div><!-- END top-holder -->
</div><!-- END top-block -->

<div class="header-holder ">
<div class="header-overlay">
<div class="header-area">

<a href="https://www.taublog.de" class="logo"><img src="https://www.taublog.de/wp-content/uploads/2016/09/160924LogoTauBlog.png" alt=" " /></a>



<nav role="navigation">
<ul id="menu-main-nav" class="sf-menu">
<li id="item-20677072"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-das-blog"><span><strong>Das Blog</strong></span></a></li>
<li id="item-20677071"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/ueber-den-autor"><span><strong>Der Autor</strong></span></a></li>
<li id="item-20677069"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten"><span><strong>Die Seiten</strong></span></a>
<ul class="sub-menu">
	<li id="item-20706413"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/autobahnprivatisierung"><span>Autobahnprivatisierung</span></a></li>
	<li id="item-20702246"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung"><span>Rentenangst! Der Kampf um die Altersversorgung</span></a></li>
	<li id="item-20708132"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte"><span>Als Gysi vor dem Euro warnte</span></a></li>
	<li id="item-20701404"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika"><span>Macht ohne Kontrolle – Die Troika</span></a></li>
	<li id="item-20701395"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht"><span>Schäuble – Macht und Ohnmacht</span></a></li>
	<li id="item-20704330"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror"><span>15 Jahre Krieg gegen den Terror</span></a></li>
	<li id="item-20708577"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/landtagswahlen-2018"><span>Landtagswahlen 2018</span></a>
	<ul class="sub-menu">
		<li id="item-20708576"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/bayernwahl-2018"><span>Landtagswahl Bayern</span></a></li>
		<li id="item-20708575"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/landtagswahlen-2018/hessenwahl-2018"><span>Landtagswahl Hessen</span></a></li>
	</ul>
</li>
	<li id="item-20705813"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/bundestagswahl-2017"><span>Bundestagswahl 2017</span></a></li>
	<li id="item-20701350"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.taublog.de/seiten/links_jungnaiv"><span>Jung &#038; Naiv</span></a>
	<ul class="sub-menu">
		<li id="item-20701999"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/links_jungnaiv/rat-fuer-migration"><span>Rat für Migration</span></a></li>
	</ul>
</li>
	<li id="item-20701481"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/seiten/wetter"><span>Wetter</span></a></li>
</ul>
</li>
<li id="item-20677070"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/unterstuetzen"><span><strong>Unterstützen</strong></span></a></li>
<li id="item-20701092"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.taublog.de/kontakt"><span><strong>Kontakt</strong></span></a></li>
</ul>
</nav>
</div><!-- END header-area -->
</div><!-- END header-overlay -->
</div><!-- END header-holder -->
</header><!-- END header -->


<div id="main">


	<div class="main-area">

<div class="tools">
	<span class="tools-top"></span>
        <div class="frame">
        <h1>TauBlog</h1><form role="search" method="get" action="https://www.taublog.de/" class="search-form">
	<fieldset>
    	<label for="s">Search this website</label>
		<span class="text">
			<input type="text" name="s" class="s" id="s" value="Suche" onfocus="this.value=(this.value=='Suche') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche' : this.value;" />
            <input type="submit" value="search" class="searchsubmit" />
		</span>
	</fieldset>
</form><p class="breadcrumb"><a href="https://www.taublog.de">Home</a><a href="https://www.taublog.de/190520europa-ist-laengst-kaputt">TauBlog</a><span class='current_crumb'>Europa ist längst kaputt </span></p>        
        </div><!-- END frame -->
	<span class="tools-bottom"></span>
</div><!-- END tools -->

  <main role="main" id="content" class="content_blog">
    
<article class="single_blog_wrap  post-20709833 post type-post status-publish format-standard has-post-thumbnail hentry category-europa tag-europawahl tag-griechenland tag-korruption tag-kuerzungspolitik tag-lobbyismus tag-spd tag-strache tag-wahlkampf">
<div class="post_title">

<h2 class="entry-title"><a href="https://www.taublog.de/190520europa-ist-laengst-kaputt" title="Europa ist längst kaputt">Europa ist längst kaputt</a></h2> 
<p class="posted-by-text"><span>Geschrieben von:</span> <span class="vcard author"><span class="fn"><a href="https://www.taublog.de/author/adtstar" title="Beiträge von André Tautenhahn" rel="author">André Tautenhahn</a></span> am 20. Mai 2019 um 12:34</span></p> 


</div><!-- END post_title -->

<div class="post_content">

<div class="shadow_img_frame tt-blog-featured"><div class="img-preload"><img src='https://www.taublog.de/wp-content/uploads/2019/05/eu-flag-2108026_1280-538x218.jpg' width='538' height='218' alt='Europa ist längst kaputt' /></div><!-- END img-preload --></div><!-- END post_thumb --><p class="has-drop-cap">Glaubt man den Wahlplakaten und Äußerungen der Spitzenkandidaten steht die Europawahl im Zeichen des Zusammenhalts. Alle beschwören eine Gemeinschaft, die es schon lange nicht mehr gibt oder Hashtaggen #EuropaistdieAntwort. Vor allem die Parteien, die in Regierungsverantwortung stehend, seit Jahren nationale Interessen zu Lasten der europäischen Partner verfolgen, beklagen sich ausgerechnet über Populisten, die zum Nationalismus neigen. Bestätigt wird das augenscheinlich durch ein rechtzeitig vor den Wahlen veröffentlichtes Video, das die Korrumpierbarkeit des &#8211; Achtung neuer Superlativ &#8211; &#8220;<a href="https://www.sueddeutsche.de/politik/oesterreich-strache-fpoe-1.4453575">populistischen Extremisten</a>&#8221; zeigt. </p>
<p><span id="more-20709833"></span></p>
<h5>Erfolgreiche Demontage</h5>
<p>Bei der Europawahl wird es herbe Verluste für Sozialdemokraten und Konservative geben. Weil das bereits absehbar ist, besprechen Journalisten und Politiker schon jetzt die Konsequenzen für die nationale Ebene. Bei der SPD wird darüber nachgedacht, wer das Feld räumen muss und wer sich schon mal warmlaufen kann. So steht ein Umbau der Bundesregierung an, weil Ministerin Barley nach Brüssel wechselt und Ministerin Giffey wackelt, die in ihrer Dissertation offenbar zu viel abgeschrieben hat. Darüber hinaus soll die Parteivorsitzende Andrea Nahles als Konsequenz aus der Wahlniederlage ihren Posten als Fraktionschefin räumen müssen.</p>
<p>Die Selbstzerfleischung hat somit schon eingesetzt, noch bevor auch nur eine Stimme ausgezählt worden ist. Wie zum Hohn prangt da die Wahlwerbung der Genossen <em>&#8220;Unser Zusammenhalt ist der Schlüssel zur Erfolgsgeschichte Europas.&#8221;</em> Glaubt man den Umfragen, gewinnen die Parteien hinzu, denen man vorwirft, von der EU wenig zu halten, die Gemeinschaft sogar zerstören und nur nationale Interessen in den Mittelpunkt rücken zu wollen. Sie bezeichnet man abwertend als Populisten oder neuerdings als populistische Extremisten, wie Prantl in der Süddeutschen schreibt. Doch wo liegt der Unterschied zu jenen Extremisten, die sich fälschlicherweise als altruistische Europäer verstehen?</p>
<p>Die SPD schreibt zum Beispiel: <em>&#8220;Nur, wenn wir zusammenhalten, schaffen wir das soziale Europa.&#8221;</em> Als es um Griechenlands Schulden ging, lautete das übrigens so: <em>&#8220;Wir werden nicht die überzogenen Wahlversprechen einer zum Teil kommunistischen Regierung durch die deutschen Arbeitnehmer und ihre Familien bezahlen lassen.</em>&#8221; Der ehemalige Vorsitzende der SPD hatte die Trumpisierung der Politik schon drauf, als Trump noch gar kein Thema war. Auch für solche feinen Europäer zählt nur das nationale Interesse. Sie haben es zugelassen, dass in Griechenland ein Gesundheitssystem praktisch kaum noch vorhanden ist und qualifizierte Menschen in Scharen <a href="https://www.aerztezeitung.de/praxis_wirtschaft/klinikmanagement/article/988173/krankenhaeuser-pflegekraefte-streiken-griechenland.html">auswandern</a>, vermutlich nach Deutschland, um hier gegen schmalen Lohn und harte Arbeitsbedingungen den hausgemachten Fachkräftemangel zu beheben.</p>
<h5>Regierende Extremisten</h5>
<p>Das soziale Europa wird eben nicht erst von den &#8220;Populisten&#8221; oder &#8220;populistischen Extremisten&#8221; bedroht, sondern ist bereits durch die &#8220;Vorzeigedemokraten&#8221; der etablierten Parteien unter die Räder gekommen. Ihr Festhalten an Austeritätspolitik, Lohndrückerei, Fetisch Exportüberschuss und Beschäftigungsnationalismus haben den europäischen Zusammenhalt längst zerstört. Der beklagte &#8220;populistische Extremismus&#8221; ist folglich nur das Ergebnis einer verfehlten Politik, die seit geraumer Zeit ausschließlich nationale Interessen verfolgt und auch kein Problem damit hat, das Recht des Stärkeren mit zweifelhaften Eingreiftruppen wie der Eurogruppe oder der Troika durchzusetzen. </p>
<p>Klar ist auch noch nicht, ob es überhaupt rechtens war, dass die EZB Griechenland von der Geldversorgung abschneiden durfte, um die Regierung in Athen zum Kürzen von Löhnen und Renten sowie dem Ausverkauf öffentlichen Eigentums zu zwingen. Hier wäre weniger ein Zusammenhalt, denn dringende Aufklärung und <a href="https://www.handelsblatt.com/politik/international/eurokrise-rechtsstreit-um-ezb-gutachten-in-griechenland-krise-geht-vor-den-eugh/24319098.html">Transparenz</a> hilfreich, die aber wiederum andere EU-Institutionen verweigern. </p>
<p>Dieses wahre Gesicht regierender Extremisten wird als solches leider nicht beschrieben, sondern sich empörend an den rechten Mitessern abgearbeitet, die neben dem Furunkel am Gesäß des Bösen immer häufiger empor sprießen. HC Strache ist dabei ertappt worden, wie er im Suff politische Zugeständnisse im Austausch gegen finanzielle Unterstützung machte. Ein Skandal, denn in der Regel lassen sich Politiker bei der Korruption nicht filmen oder vergessen irgendwelche Aktenkoffer. Aber gibt es sie deshalb nicht? Üppige Parteispenden und Nebenverdienste sowie ein ausgeprägter Lobbyismus sind Indizien für eine Politik, die sich entweder indirekt beeinflussen oder sogar bewusst kaufen lässt. </p>
<h5>Weiterer Kuhhandel droht</h5>
<p>Auf der Strecke bleiben in jedem Fall die Interessen der Mehrheit der Menschen, die aufgerufen sind, in dieser Woche wählen zu gehen. So entgehen laut <a href="https://www.lobbycontrol.de/2019/04/eu-lobbyreport-konzerne-haben-zu-viel-macht-in-europa-2/">EU-Lobbyreport</a> den EU-Ländern durch Steuervermeidung und -optimierung jedes Jahr 50 bis 70 Milliarden Euro an Steuereinnahmen. Das haben auch die wahlkämpfenden Parteien erkannt. Die SPD fordert konsequent <em>&#8220;Konzerne besteuern &#8211; Steuerkriminalität und Steuerdumping beenden&#8221;</em>. Was allerdings für den Europawahlkampf gilt, lehnen die Sozialdemokraten im Verbund mit Konservativen, Liberalen und Rechten im Bundestag <a href="https://www.bundestag.de/parlament/plenum/abstimmung/abstimmung?id=600&amp;fbclid=IwAR0Q2rK3YIsSeJQTKX16Hlxmcy0q1LgFlGS4vAt1dMjhNpywg_r9i8-P1D8">konsequent ab</a>. </p>
<p>Es gibt noch mehr Beispiele wie etwa die zunehmend peinliche Umsetzung von Forderungen der deutschen Automobilindustrie, die wegen erwiesener Betrügereien längst auf der Anklagebank sitzt oder die Cum-Ex und Cum-Cum Geschäfte, deren Verfolgung sich bald wegen <a href="https://www.tagesschau.de/wirtschaft/steuern-cumex-ermittlungen-101.html">Verjährung</a> nicht mehr lohnt. Toleriert werden auch Umsatzsteuerkarusselle, die jährlich Schäden in Milliardenhöhe verursachen und bei deren Bekämpfung die deutsche Politik jämmerlich <a href="https://correctiv.org/top-stories/2019/05/06/grand-theft-europe/">versagt</a>. </p>
<p>Die Pointe nach dieser Europawahl wird aber eine ganz andere sein. Denn bei der Besetzung von Posten spielt das Wählervotum nur eine untergeordnete Rolle. Laut EU-Vertrag entscheiden die Staats- und Regierungschefs über das Personaltableau. Das EU-Parlament hat da nur begrenzte Einflussmöglichkeiten. Und so wird wieder viel von Herkunft und Machtansprüchen abhängen. Ein weiterer <a href="https://www.spiegel.de/wirtschaft/soziales/was-wenn-jens-weidmann-chef-der-ezb-wird-a-1267827.html">Kuhhandel</a> deutet sich an. Und der orientiert sich übrigens nicht an Talenten, fachlicher Eignung oder gar einem europäischen Zusammenhalt. Was zählt, sind nationale Interessen. </p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing">
<h3 class="sd-title">Diesen Beitrag teilen:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook">
<div class="fb-share-button" data-href="https://www.taublog.de/190520europa-ist-laengst-kaputt" data-layout="button_count"></div>
</li>
<li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.taublog.de/190520europa-ist-laengst-kaputt" data-text="Europa ist längst kaputt" data-via="adtstar" >Tweet</a></li>
<li class="share-pocket">
<div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.taublog.de/190520europa-ist-laengst-kaputt" data-pocket-count="horizontal" >Pocket</a></div>
</li>
<li class="share-linkedin">
<div class="linkedin_button"><script type="in/share" data-url="https://www.taublog.de/190520europa-ist-laengst-kaputt" data-counter="right"></script></div>
</li>
<li class="share-pinterest">
<div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.taublog.de%2F190520europa-ist-laengst-kaputt&#038;media=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fuploads%2F2019%2F05%2Feu-flag-2108026_1280.jpg&#038;description=Europa%20ist%20l%C3%A4ngst%20kaputt" data-pin-do="buttonPin" data-pin-config="beside" rel="lightbox[20709833]"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div>
</li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>



<div class="post_date">
	<span class="day date updated">20</span>
    <br />
    <span class="month">MAI</span>
</div><!-- END post_date -->

<div class="post_comments">
<a href="https://www.taublog.de/190520europa-ist-laengst-kaputt#post-comments"><span>0</span></a>
</div><!-- END post_comments -->


<div class="post_footer">
            <p class="post_cats"><a href="https://www.taublog.de/category/europa" >Europa</a></p>
        
                <p class="post_tags"><a href="https://www.taublog.de/tag/europawahl" rel="tag">Europawahl</a>, <a href="https://www.taublog.de/tag/griechenland" rel="tag">Griechenland</a>, <a href="https://www.taublog.de/tag/korruption" rel="tag">Korruption</a>, <a href="https://www.taublog.de/tag/kuerzungspolitik" rel="tag">Kürzungspolitik</a>, <a href="https://www.taublog.de/tag/lobbyismus" rel="tag">Lobbyismus</a>, <a href="https://www.taublog.de/tag/spd" rel="tag">SPD</a>, <a href="https://www.taublog.de/tag/strache" rel="tag">Strache</a>, <a href="https://www.taublog.de/tag/wahlkampf" rel="tag">Wahlkampf</a></p>
    
    </div><!-- END post_footer -->

<div class="printwrap">
<a class="print" onclick="window.print();"><img width="18" height="18" alt="PrintFriendly and PDF" src="https://cdn.printfriendly.com/pf-icon-small.gif" style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;"><span class="printfriendly-text2">drucken</span></a><a target="_blank" class="pdfbutton" href="https://www.taublog.de/190520europa-ist-laengst-kaputt?output=pdf">PDF</a></div>

</div><!-- END post_content -->



<div class="twoclick_social_bookmarks_post_20709833 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20709833')){$('.twoclick_social_bookmarks_post_20709833').socialSharePrivacy({"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/www.taublog.de\/190520europa-ist-laengst-kaputt","post_id":20709833,"post_title_referrer_track":"Europa+ist+l%C3%A4ngst+kaputt","display_infobox":"on"});}});
/* ]]> */</script></div>

<nav class="postnavi">

	<div><a href="https://www.taublog.de/190517sozialklimbim" rel="prev"><span class="meta-nav">Vorheriger Beitrag:</span> Sozialklimbim</a></div>
	<div></div>

	<div class="clearBoth"><!-- --></div>

</nav><!-- .nav-single -->


<div id="about-author-wrap">
  <div class="comment-content">
  	<div class="comment-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=80&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=160&#038;d=https%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
    <p class="comment-author-about">Über den Autor:</p>
    André Tautenhahn (tau), Diplom-Sozialwissenschaftler und Freiberuflicher Journalist.

Seit 2015 Teil der NachDenkSeiten-Redaktion (Kürzel: AT) und dort mit anderen Mitarbeitern für die Zusammenstellung der Hinweise des Tages zuständig. Außerdem gehört er zum Redaktionsteam des Oppermann-Verlages in Rodenberg und schreibt für regionale Blätter in Wunstorf, Neustadt am Rübenberge und im Landkreis Schaumburg.    </div><!-- END comment-text -->
    
  </div><!-- END comment-content -->
</div><!-- END about-author-wrap -->
<h6 class='heading-horizontal true-blog-related-post'><span><i style="font-size:13px" class="fa fa-file-text-o"></i>&nbsp; Verwandte Beiträge</span></h6><ul class='list list1 true-blog-related-post-list'><li><a href='https://www.taublog.de/190517sozialklimbim' rel='bookmark' title='Sozialklimbim' target='_self'>Sozialklimbim</a></li><li><a href='https://www.taublog.de/190509die-neue-sau-des-tages' rel='bookmark' title='Die neue Sau des Tages' target='_self'>Die neue Sau des Tages</a></li><li><a href='https://www.taublog.de/190509unter-ausschluss-der-offentlichkeit' rel='bookmark' title='Unter Ausschluss der Öffentlichkeit' target='_self'>Unter Ausschluss der Öffentlichkeit</a></li><li><a href='https://www.taublog.de/190419die-woche-falsch-abgebogen' rel='bookmark' title='Die Woche: Falsch abgebogen' target='_self'>Die Woche: Falsch abgebogen</a></li><li><a href='https://www.taublog.de/190410am-bedarf-vorbei' rel='bookmark' title='Am Bedarf vorbei' target='_self'>Am Bedarf vorbei</a></li></ul></article><!-- END single_blog_wrap -->







<div id="respond">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2><i class="fa fa-pencil-square-o discussion-title"></i>Schreibe einen Kommentar</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/190520europa-ist-laengst-kaputt#respond" style="display:none;"><div class="comment-cancel">Klicken Sie hier, um die Antwort abzubrechen</div></a></small></h3>			<form action="https://www.taublog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-textarea-wrap"><br /><label  class="comment-label" for="comment">Ihre Kommentare</label><textarea name="comment" class="comment-textarea" tabindex="4" rows="5" cols="5" id="comment" aria-required="true"></textarea></p><span class="notice">Unsere <a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a> klärt Sie über die Art, den Umfang und Zweck der Verarbeitung von personenbezogenen Daten innerhalb unseres Onlineangebotes auf.</span><p class="comment-input-wrap pad comment-name"><label class="comment-label" for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" tabindex="1" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap pad comment-email"><label class="comment-label"  for="email">Email <span class="required">*</span> <em>(will not be published)</em></label> <input id="email" name="email" type="text" tabindex="2" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap comment-website"><label class="comment-label" for="url">Webseite</label><input id="url" name="url" type="text" tabindex="3" class="comment-input" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="ka-comment-form-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='20709833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div><!--end comment-response-->
</main><!-- END main #content -->

<aside role="complementary" id="sidebar" class="sidebar_blog">
<div class="widget_text sidebar-widget"><h3>Aktuelles</h3><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet">
<p lang="de" dir="ltr">Unwetter-Extra: Starke <a href="https://twitter.com/hashtag/Gewitter?src=hash&amp;ref_src=twsrc%5Etfw">#Gewitter</a>, Dauerregen und Hochwassergefahr</p>
<p>Am Montag kommt mit einem kleinen Tief zusätzlich Brisanz in die Lage, denn es gibt neben Gewittern auch ergiebigen Dauerregen mit der Gefahr von <a href="https://twitter.com/hashtag/Hochwasser?src=hash&amp;ref_src=twsrc%5Etfw">#Hochwasser</a>:<a href="https://t.co/qkr5KHnxG8">https://t.co/qkr5KHnxG8</a> /FR <a href="https://t.co/THxpaM5CWj">pic.twitter.com/THxpaM5CWj</a></p>
<p>&mdash; Kachelmannwetter (@Kachelmannwettr) <a href="https://twitter.com/Kachelmannwettr/status/1130003046518460418?ref_src=twsrc%5Etfw">May 19, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>
</div></div>		<div class="sidebar-widget">		<h3>Neue Beiträge</h3>		<ul>
											<li>
					<a href="https://www.taublog.de/190520europa-ist-laengst-kaputt">Europa ist längst kaputt</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190517sozialklimbim">Sozialklimbim</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190509die-neue-sau-des-tages">Die neue Sau des Tages</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190509unter-ausschluss-der-offentlichkeit">Unter Ausschluss der Öffentlichkeit</a>
									</li>
											<li>
					<a href="https://www.taublog.de/190507die-zustimmung-gilt-als-sicher">Die Zustimmung gilt als sicher</a>
									</li>
					</ul>
		</div><div class="sidebar-widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/andre.tautenhahn/" data-width="250"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/andre.tautenhahn/"><a href="https://www.facebook.com/andre.tautenhahn/"></a></blockquote></div>
		</div>
		</div><div class="sidebar-widget"><a class="twitter-timeline" data-height="550" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-partner="jetpack" href="https://twitter.com/https://twitter.com/adtstar" href="https://twitter.com/https://twitter.com/adtstar">Meine Tweets</a></div><div class="sidebar-widget"><div id="tagcloud"></div><script type="text/javascript" src="https://www.taublog.de/wp-content/themes/Karma/framework/extended/3d-tag-cloud/swfobject.js"></script><script type="text/javascript">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</script></div><div class="sidebar-widget"><h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email" target="_blank">Email</a></li>

</ul>

		</div><div class="sidebar-widget"><h3>Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">wolfgang fubel</span> bei <a href="https://www.taublog.de/190509die-neue-sau-des-tages#comment-5235">Die neue Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de/190509die-neue-sau-des-tages' rel='external nofollow' class='url'>Die neue Sau des Tages &ndash; TauBlog</a></span> bei <a href="https://www.taublog.de/190502die-sau-des-tages#comment-5233">Die Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://der-5-minuten-blog.de' rel='external nofollow' class='url'>der-5-minuten-blog</a></span> bei <a href="https://www.taublog.de/190502die-sau-des-tages#comment-5232">Die Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5203">Erststimme endlich abschaffen</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5202">Erststimme endlich abschaffen</a></li></ul></div><div class="sidebar-widget"><h3>Ressort</h3>		<ul>
	<li class="cat-item cat-item-574"><a href="https://www.taublog.de/category/europa">Europa</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://www.taublog.de/category/glosse">Glosse</a>
</li>
	<li class="cat-item cat-item-575"><a href="https://www.taublog.de/category/grundrechte">Grundrechte</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://www.taublog.de/category/innenpolitik">Innenpolitik</a>
<ul class='children'>
	<li class="cat-item cat-item-833"><a href="https://www.taublog.de/category/innenpolitik/niedersachsen">Niedersachsen</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-570"><a href="https://www.taublog.de/category/kabarett">Kabarett</a>
</li>
	<li class="cat-item cat-item-569"><a href="https://www.taublog.de/category/medienkritik">Medienkritik</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.taublog.de/category/nachrichten">Nachrichten</a>
<ul class='children'>
	<li class="cat-item cat-item-705"><a href="https://www.taublog.de/category/nachrichten/die-woche">Die Woche</a>
</li>
	<li class="cat-item cat-item-642"><a href="https://www.taublog.de/category/nachrichten/kurz-notiert">Kurz notiert</a>
</li>
	<li class="cat-item cat-item-624"><a href="https://www.taublog.de/category/nachrichten/wetter-nachrichten">Wetter</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-599"><a href="https://www.taublog.de/category/panorama">Panorama</a>
</li>
	<li class="cat-item cat-item-572"><a href="https://www.taublog.de/category/soziales">Soziales</a>
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="https://www.taublog.de/category/soziales/rente">Rente</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-587"><a href="https://www.taublog.de/category/sport">Sport</a>
</li>
	<li class="cat-item cat-item-573"><a href="https://www.taublog.de/category/wirtschaft">Wirtschaft</a>
</li>
		</ul>
</div><div class="sidebar-widget"><h3>Blog Seiten</h3>		<ul>
			<li class="page_item page-item-20704610"><a href="https://www.taublog.de/archiv">Archiv</a></li>
<li class="page_item page-item-20704890"><a href="https://www.taublog.de/blogroll">Blogroll</a></li>
<li class="page_item page-item-20708209"><a href="https://www.taublog.de/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li class="page_item page-item-20677061 page_item_has_children"><a href="https://www.taublog.de/seiten">Seiten</a>
<ul class='children'>
	<li class="page_item page-item-20704326"><a href="https://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror">15 Jahre Krieg gegen den Terror</a></li>
	<li class="page_item page-item-20708123"><a href="https://www.taublog.de/seiten/links_als-gysi-vor-dem-euro-warnte">Als Gysi vor dem Euro warnte</a></li>
	<li class="page_item page-item-20706405"><a href="https://www.taublog.de/seiten/autobahnprivatisierung">Autobahnprivatisierung</a></li>
	<li class="page_item page-item-20708559"><a href="https://www.taublog.de/seiten/landtagswahlen-2018">Landtagswahlen 2018</a></li>
	<li class="page_item page-item-20701400"><a href="https://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika">Macht ohne Kontrolle &#8211; Die Troika</a></li>
	<li class="page_item page-item-20702244"><a href="https://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung">Rentenangst! Der Kampf um die Altersversorgung</a></li>
	<li class="page_item page-item-20701389"><a href="https://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht">Schäuble &#8211; Macht und Ohnmacht</a></li>
	<li class="page_item page-item-20701351"><a href="https://www.taublog.de/seiten/wetter">Wetter</a></li>
</ul>
</li>
		</ul>
			</div><div class="sidebar-widget"><h3>Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="https://www.taublog.de/190520europa-ist-laengst-kaputt" class="bump-view" data-bump-view="tp">
						Europa ist längst kaputt					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190517sozialklimbim" class="bump-view" data-bump-view="tp">
						Sozialklimbim					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190109satirestunde-mit-dem-seeheimer-kreis" class="bump-view" data-bump-view="tp">
						Satirestunde mit dem Seeheimer Kreis					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190509unter-ausschluss-der-offentlichkeit" class="bump-view" data-bump-view="tp">
						Unter Ausschluss der Öffentlichkeit					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/190509die-neue-sau-des-tages" class="bump-view" data-bump-view="tp">
						Die neue Sau des Tages					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/161217nahles-wieder" class="bump-view" data-bump-view="tp">
						Nahles wieder					</a>
										</li>
								<li>
										<a href="https://www.taublog.de/ueber-das-blog" class="bump-view" data-bump-view="tp">
						Über das Blog					</a>
										</li>
				</ul></div><div class="sidebar-widget"><h3>Archiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Wählen Sie Monat</option> 	<option value='https://www.taublog.de/2019/05'> Mai 2019 </option>
	<option value='https://www.taublog.de/2019/04'> April 2019 </option>
	<option value='https://www.taublog.de/2019/03'> März 2019 </option>
	<option value='https://www.taublog.de/2019/02'> Februar 2019 </option>
	<option value='https://www.taublog.de/2019/01'> Januar 2019 </option>
	<option value='https://www.taublog.de/2018/12'> Dezember 2018 </option>
	<option value='https://www.taublog.de/2018/11'> November 2018 </option>
	<option value='https://www.taublog.de/2018/10'> Oktober 2018 </option>
	<option value='https://www.taublog.de/2018/09'> September 2018 </option>
	<option value='https://www.taublog.de/2018/08'> August 2018 </option>
	<option value='https://www.taublog.de/2018/07'> Juli 2018 </option>
	<option value='https://www.taublog.de/2018/06'> Juni 2018 </option>
	<option value='https://www.taublog.de/2018/05'> Mai 2018 </option>
	<option value='https://www.taublog.de/2018/04'> April 2018 </option>
	<option value='https://www.taublog.de/2018/03'> März 2018 </option>
	<option value='https://www.taublog.de/2018/02'> Februar 2018 </option>
	<option value='https://www.taublog.de/2018/01'> Januar 2018 </option>
	<option value='https://www.taublog.de/2017/12'> Dezember 2017 </option>
	<option value='https://www.taublog.de/2017/11'> November 2017 </option>
	<option value='https://www.taublog.de/2017/10'> Oktober 2017 </option>
	<option value='https://www.taublog.de/2017/09'> September 2017 </option>
	<option value='https://www.taublog.de/2017/08'> August 2017 </option>
	<option value='https://www.taublog.de/2017/07'> Juli 2017 </option>
	<option value='https://www.taublog.de/2017/06'> Juni 2017 </option>
	<option value='https://www.taublog.de/2017/05'> Mai 2017 </option>
	<option value='https://www.taublog.de/2017/04'> April 2017 </option>
	<option value='https://www.taublog.de/2017/03'> März 2017 </option>
	<option value='https://www.taublog.de/2017/02'> Februar 2017 </option>
	<option value='https://www.taublog.de/2017/01'> Januar 2017 </option>
	<option value='https://www.taublog.de/2016/12'> Dezember 2016 </option>
	<option value='https://www.taublog.de/2016/11'> November 2016 </option>
	<option value='https://www.taublog.de/2016/10'> Oktober 2016 </option>
	<option value='https://www.taublog.de/2016/09'> September 2016 </option>
	<option value='https://www.taublog.de/2016/08'> August 2016 </option>
	<option value='https://www.taublog.de/2016/07'> Juli 2016 </option>
	<option value='https://www.taublog.de/2016/06'> Juni 2016 </option>
	<option value='https://www.taublog.de/2016/05'> Mai 2016 </option>
	<option value='https://www.taublog.de/2016/04'> April 2016 </option>
	<option value='https://www.taublog.de/2016/03'> März 2016 </option>
	<option value='https://www.taublog.de/2016/02'> Februar 2016 </option>
	<option value='https://www.taublog.de/2016/01'> Januar 2016 </option>
	<option value='https://www.taublog.de/2015/12'> Dezember 2015 </option>
	<option value='https://www.taublog.de/2015/11'> November 2015 </option>
	<option value='https://www.taublog.de/2015/10'> Oktober 2015 </option>
	<option value='https://www.taublog.de/2015/09'> September 2015 </option>
	<option value='https://www.taublog.de/2015/08'> August 2015 </option>
	<option value='https://www.taublog.de/2015/07'> Juli 2015 </option>
	<option value='https://www.taublog.de/2015/06'> Juni 2015 </option>
	<option value='https://www.taublog.de/2015/05'> Mai 2015 </option>
	<option value='https://www.taublog.de/2015/04'> April 2015 </option>
	<option value='https://www.taublog.de/2015/02'> Februar 2015 </option>
	<option value='https://www.taublog.de/2015/01'> Januar 2015 </option>
	<option value='https://www.taublog.de/2014/12'> Dezember 2014 </option>
	<option value='https://www.taublog.de/2014/11'> November 2014 </option>
	<option value='https://www.taublog.de/2014/10'> Oktober 2014 </option>
	<option value='https://www.taublog.de/2014/09'> September 2014 </option>
	<option value='https://www.taublog.de/2014/08'> August 2014 </option>
	<option value='https://www.taublog.de/2014/07'> Juli 2014 </option>
	<option value='https://www.taublog.de/2014/06'> Juni 2014 </option>
	<option value='https://www.taublog.de/2014/04'> April 2014 </option>
	<option value='https://www.taublog.de/2014/03'> März 2014 </option>
	<option value='https://www.taublog.de/2014/02'> Februar 2014 </option>
	<option value='https://www.taublog.de/2014/01'> Januar 2014 </option>
	<option value='https://www.taublog.de/2013/12'> Dezember 2013 </option>
	<option value='https://www.taublog.de/2013/11'> November 2013 </option>
	<option value='https://www.taublog.de/2013/10'> Oktober 2013 </option>
	<option value='https://www.taublog.de/2013/09'> September 2013 </option>
	<option value='https://www.taublog.de/2013/08'> August 2013 </option>
	<option value='https://www.taublog.de/2013/07'> Juli 2013 </option>
	<option value='https://www.taublog.de/2013/06'> Juni 2013 </option>
	<option value='https://www.taublog.de/2013/05'> Mai 2013 </option>
	<option value='https://www.taublog.de/2013/04'> April 2013 </option>
	<option value='https://www.taublog.de/2013/03'> März 2013 </option>
	<option value='https://www.taublog.de/2013/02'> Februar 2013 </option>
	<option value='https://www.taublog.de/2013/01'> Januar 2013 </option>
	<option value='https://www.taublog.de/2012/12'> Dezember 2012 </option>
	<option value='https://www.taublog.de/2012/11'> November 2012 </option>
	<option value='https://www.taublog.de/2012/10'> Oktober 2012 </option>
	<option value='https://www.taublog.de/2012/09'> September 2012 </option>
	<option value='https://www.taublog.de/2012/08'> August 2012 </option>
	<option value='https://www.taublog.de/2012/07'> Juli 2012 </option>
	<option value='https://www.taublog.de/2012/06'> Juni 2012 </option>
	<option value='https://www.taublog.de/2012/05'> Mai 2012 </option>
	<option value='https://www.taublog.de/2012/04'> April 2012 </option>
	<option value='https://www.taublog.de/2012/03'> März 2012 </option>
	<option value='https://www.taublog.de/2012/02'> Februar 2012 </option>
	<option value='https://www.taublog.de/2012/01'> Januar 2012 </option>
	<option value='https://www.taublog.de/2011/12'> Dezember 2011 </option>
	<option value='https://www.taublog.de/2011/11'> November 2011 </option>
	<option value='https://www.taublog.de/2011/10'> Oktober 2011 </option>
	<option value='https://www.taublog.de/2011/09'> September 2011 </option>
	<option value='https://www.taublog.de/2011/08'> August 2011 </option>
	<option value='https://www.taublog.de/2011/07'> Juli 2011 </option>
	<option value='https://www.taublog.de/2011/06'> Juni 2011 </option>
	<option value='https://www.taublog.de/2011/05'> Mai 2011 </option>
	<option value='https://www.taublog.de/2011/04'> April 2011 </option>
	<option value='https://www.taublog.de/2011/03'> März 2011 </option>
	<option value='https://www.taublog.de/2011/02'> Februar 2011 </option>
	<option value='https://www.taublog.de/2011/01'> Januar 2011 </option>
	<option value='https://www.taublog.de/2010/12'> Dezember 2010 </option>
	<option value='https://www.taublog.de/2010/11'> November 2010 </option>
	<option value='https://www.taublog.de/2010/10'> Oktober 2010 </option>
	<option value='https://www.taublog.de/2010/09'> September 2010 </option>
	<option value='https://www.taublog.de/2010/08'> August 2010 </option>
	<option value='https://www.taublog.de/2010/07'> Juli 2010 </option>
	<option value='https://www.taublog.de/2010/06'> Juni 2010 </option>
	<option value='https://www.taublog.de/2010/05'> Mai 2010 </option>
	<option value='https://www.taublog.de/2010/04'> April 2010 </option>
	<option value='https://www.taublog.de/2010/03'> März 2010 </option>
	<option value='https://www.taublog.de/2010/02'> Februar 2010 </option>
	<option value='https://www.taublog.de/2010/01'> Januar 2010 </option>
	<option value='https://www.taublog.de/2009/12'> Dezember 2009 </option>
	<option value='https://www.taublog.de/2009/11'> November 2009 </option>
	<option value='https://www.taublog.de/2009/10'> Oktober 2009 </option>
	<option value='https://www.taublog.de/2009/09'> September 2009 </option>
	<option value='https://www.taublog.de/2009/08'> August 2009 </option>
	<option value='https://www.taublog.de/2009/07'> Juli 2009 </option>
	<option value='https://www.taublog.de/2009/06'> Juni 2009 </option>
	<option value='https://www.taublog.de/2009/05'> Mai 2009 </option>
	<option value='https://www.taublog.de/2009/04'> April 2009 </option>
	<option value='https://www.taublog.de/2009/03'> März 2009 </option>
	<option value='https://www.taublog.de/2009/02'> Februar 2009 </option>
	<option value='https://www.taublog.de/2009/01'> Januar 2009 </option>
	<option value='https://www.taublog.de/2008/12'> Dezember 2008 </option>
	<option value='https://www.taublog.de/2008/11'> November 2008 </option>
 </select>
</div><div class="sidebar-widget"><h3>Blog via E-Mail abonnieren</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, wenn Sie diesen Blog abonnieren und künftig Benachrichtigungen über neue Beiträge via E-Mail erhalten möchten. </p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.taublog.de/190520europa-ist-laengst-kaputt"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</div><div class="widget_text sidebar-widget"><h3>Spenden</h3><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="BZKG6G5E9VLSU"><br />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<p><a href="https://steadyhq.com/de/taublog"><img class="alignleft wp-image-20708549 size-medium" src="https://www.taublog.de/wp-content/uploads/2018/08/steady_button-300x53.png" alt="" width="300" height="53" /></a></p>
</div></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.nachdenkseiten.de/?feed=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.nachdenkseiten.de/">NachDenkSeiten</a></h3><ul><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=51865'>Ibiza-Gate sollte keine Projektionsfl&#228;che f&#252;r Selbstgerechtigkeit sein &#8211; Politische Korruption hat viele Gesichter</a> <span class="rss-date">20. Mai 2019</span> <cite>Jens Berger</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=51858'>Video-Aff&#228;re: Strache, die Medien und die vielen offenen Fragen</a> <span class="rss-date">20. Mai 2019</span> <cite>Tobias Riegel</cite></li><li><a class='rsswidget' href='https://www.nachdenkseiten.de/?p=51849'>Hinweise des Tages</a> <span class="rss-date">20. Mai 2019</span> <cite>Redaktion</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://makroskop.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://makroskop.eu/">Makroskop</a></h3><ul><li><a class='rsswidget' href='https://makroskop.eu/2019/05/dienstleistungsfreiheit-macht-unfrei/'>Dienstleistungsfreiheit macht unfrei</a> <span class="rss-date">19. Mai 2019</span> <cite>Werner Vontobel</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2019/05/die-deutsche-und-europaeische-konjunktur-im-fruehjahr-2019-3/'>Die deutsche und europäische Konjunktur im Frühjahr 2019 – 3</a> <span class="rss-date">19. Mai 2019</span> <cite>Die Redaktion</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2019/05/kapitalismus-debatte-und-andere-ablenkungsmanoever/'>Kapitalismus-Debatte und andere Ablenkungsmanöver</a> <span class="rss-date">16. Mai 2019</span> <cite>Heiner Flassbeck</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/feedburner/ZYYQ?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lostineu.eu/">Lost in EUrope</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/_uI0HkvrxcU/'>Bannon mischt sich in Frankreich ein – und wie!</a> <span class="rss-date">20. Mai 2019</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/alA9iUmb12s/'>Rückschlag für die Rechten – Neue Krise in Kiew</a> <span class="rss-date">20. Mai 2019</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/BJy4Mlrn0V4/'>EU-Links 20-19: Vestager, Orban, Auslandsgespräche</a> <span class="rss-date">19. Mai 2019</span> <cite>ebo</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.blickpunkt-wiso.de/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.blickpunkt-wiso.de/">Blickpunkt WiSo</a></h3><ul><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/gemeinnuetzigkeit-ministerium-und-gericht-an-einem-strang-gegen-attac--2311.html?q=feed'>Gemeinnützigkeit: Ministerium und Gericht an einem Strang gegen Attac?</a> <span class="rss-date">17. Mai 2019</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/ttip-20-exportindustrie-setzt-bundesregierung-unter-druck-hintergruende-zur-neuauflage-der-verhandlungen-mit-den-usa--2310.html?q=feed'>TTIP 2.0: Exportindustrie setzt Bundesregierung unter Druck - Hintergründe zur Neuauflage der Verhandlungen mit den USA</a> <span class="rss-date">16. Mai 2019</span> <cite></cite></li><li><a class='rsswidget' href='https://www.blickpunkt-wiso.de/post/das-verlorene-jahrzehnt-die-neue-debatte-um-die-schuldenbremse--2306.html?q=feed'>Das verlorene Jahrzehnt – die (neue) Debatte um die Schuldenbremse</a> <span class="rss-date">9. Mai 2019</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://justicenow.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://justicenow.de/">JusticeNow!</a></h3><ul><li><a class='rsswidget' href='http://justicenow.de/2019-05-09/trumps-venezuela-sanktionen-toeteten-40-000-menschen/'>Trumps Venezuela-Sanktionen töteten 40.000 Menschen   Der Blutzoll US-amerikanischer Regime-Change-Politik</a> <span class="rss-date">9. Mai 2019</span> <cite>Jakob Reimann</cite></li><li><a class='rsswidget' href='http://justicenow.de/2019-05-01/eine-katastrophe-reicht/'>Eine Katastrophe reicht   Der Westen muss endlich aufhören, Venezuela in ein zweites Syrien zu verwandeln.</a> <span class="rss-date">1. Mai 2019</span> <cite>Michael Lüders</cite></li><li><a class='rsswidget' href='http://justicenow.de/2019-04-25/netanjahu-will-illegale-siedlung-nach-donald-trump-benennen/'>Netanjahu will illegale Siedlung nach Donald Trump benennen   War der Golan erst der Anfang?</a> <span class="rss-date">25. April 2019</span> <cite>Jakob Reimann</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.neulandrebellen.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.neulandrebellen.de/">#neulandrebellen</a></h3><ul><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/05/tv-gebuehren-privatisiert-die-bundesliga-endlich/'>Privatisiert die Bundesliga!</a> <span class="rss-date">20. Mai 2019</span> <cite>Roberto J. De Lapuente</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/05/paketzusteller-ein-kurzes-gespraech-mit-einem-muli/'>Paketzusteller: Ein kurzes Gespräch mit einem Muli</a> <span class="rss-date">18. Mai 2019</span> <cite>Tom Wellbrock</cite></li><li><a class='rsswidget' href='https://www.neulandrebellen.de/2019/05/kinder-du-sollst-es-vater-und-mutter-verwehren/'>Du sollst es Vater und Mutter verwehren</a> <span class="rss-date">17. Mai 2019</span> <cite>Roberto J. De Lapuente</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/rkEL?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.der-postillon.com/">Der Postillon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/ITQgbaNox4s/koks-strache.html'>&quot;Ich wollte nach dem Gespräch einen Zupfkuchen backen&quot;: Strache erklärt Mehl auf dem Tisch</a> <span class="rss-date">20. Mai 2019</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/_6Mf_5iRbWE/newsticker-1350.html'>Newsticker (1350)</a> <span class="rss-date">20. Mai 2019</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/5ObLrd3dlUg/promis-ungeschminkt.html'>Hätten Sie sie erkannt? So sehen Ihre Lieblingsstars ungeschminkt aus</a> <span class="rss-date">19. Mai 2019</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.stuttmann-karikaturen.de/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.stuttmann-karikaturen.de/">Klaus Stuttmann</a></h3><ul><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7073'>Treffen in Finca auf Ibiza  (19.05.2019)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7072'>Weg frei gemacht für E-Tretroller  (17.05.2019)</a></li><li><a class='rsswidget' href='https://www.stuttmann-karikaturen.de/karikatur/7071'>Buchstaebendreher: Nicht furchtbare Konfrontation sondern fruchtbare  (16.05.2019)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://www.destatis.de/SiteGlobals/Functions/RSSFeed/DE/RSSNewsfeed/Aktuell.xml?https=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.destatis.de/">Destatis</a></h3><ul><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/05/PD19_192_61241.html'>Erzeugerpreise April 2019: +2,5 % gegenüber April 2018</a> <span class="rss-date">20. Mai 2019</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/05/PD19_191_31111.html'>Genehmigte Wohnungen von Januar bis März 2019: -2,8 % gegenüber Vorjahreszeitraum</a> <span class="rss-date">20. Mai 2019</span></li><li><a class='rsswidget' href='https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/05/PD19_189_421.html'>Verarbeitendes Gewerbe im März 2019: Auftragsbestand -0,8 % saisonbereinigt zum Vormonat</a> <span class="rss-date">17. Mai 2019</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/share/neu_eingestellt.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/">Sozialpolitik aktuell</a></h3><ul><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers-zuwanderung.html#Gesamtanalysen_Zuwanderung'>Integration von Geflüchteten in die Pflege – Erfahrungen aus der Praxis (IAT)</a> <span class="rss-date">20. Mai 2019</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers-das-aktuelle-thema-altersarmut.html#Vermeidung_Bekaempfung_Altersarmut'>Planungen zur sogenannten Grundrente (Antwort der Bundesregierung auf die Kleine Anfrage der Fraktion der FDP)</a> <span class="rss-date">17. Mai 2019</span></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/arbeitsbedingungen-berichte.html#ArbeitGesundheit'>Arbeitsverdichtung in den Betrieben? Empirische Befunde aus der WSI-Betriebsrätebefragung (HBS)</a> <span class="rss-date">17. Mai 2019</span></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://wetterkanal.kachelmannwetter.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wetterkanal.kachelmannwetter.com/">Kachelmannwetter</a></h3><ul><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/unwetter-durch-gewitter-starkregen-und-dauerregen-hochwassergefahr/'>Unwetter durch Gewitter, Starkregen und Dauerregen – Hochwassergefahr!</a> <span class="rss-date">20. Mai 2019</span> <cite>Fabian</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/neue-woche-alpenrand-viel-regen-hochwassergefahr/'>Neue Woche: Alpenrand viel Regen – Hochwassergefahr</a> <span class="rss-date">19. Mai 2019</span> <cite>Peter</cite></li><li><a class='rsswidget' href='https://wetterkanal.kachelmannwetter.com/unwetter-extra-starke-gewitter-dauerregen-und-hochwassergefahr/'>Unwetter-Extra: Starke Gewitter, Dauerregen und Hochwassergefahr</a> <span class="rss-date">19. Mai 2019</span> <cite>Fabian</cite></li></ul></div></aside><!-- END sidebar -->
</div><!-- END main-area -->


<div id="footer-top">&nbsp;</div><!-- END footer-top -->
</div><!-- END main -->

        <footer role="contentinfo" id="footer">
        	            
            <div class="footer-overlay">
				                
                <div class="footer-content">
                <div class="one_third tt-column"><h3>Aktuelle Beiträge</h3>				<div class="footer_post">
				<h4><a href="https://www.taublog.de/190520europa-ist-laengst-kaputt">Europa ist längst kaputt</a></h4>
				
	


				<p><a href="https://www.taublog.de/190520europa-ist-laengst-kaputt">
Glaubt man den Wahlplakaten und Äußerungen der Spitzenkandidaten steht die Europawahl im Zeichen des Zusammenhalts. Alle b...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/190517sozialklimbim">Sozialklimbim</a></h4>
				
	


				<p><a href="https://www.taublog.de/190517sozialklimbim">
Wenn ein Unionspolitiker über Sozialklimbim spricht, ruft das natürlich sofort die SPD auf den Plan. Katja Mast sagt: 



...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="https://www.taublog.de/190509die-neue-sau-des-tages">Die neue Sau des Tages</a></h4>
				
	


				<p><a href="https://www.taublog.de/190509die-neue-sau-des-tages">
Machen wir doch daraus eine Rubrik. Jede Woche gibt es eine Sau, die durchs Dorf getrieben wird. Letzte Woche war es Kevin K...</a></p>

				
				
				
                </div><!-- END footer_post -->
			</div><div class="one_third tt-column"><h3>Neue Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">wolfgang fubel</span> bei <a href="https://www.taublog.de/190509die-neue-sau-des-tages#comment-5235">Die neue Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de/190509die-neue-sau-des-tages' rel='external nofollow' class='url'>Die neue Sau des Tages &ndash; TauBlog</a></span> bei <a href="https://www.taublog.de/190502die-sau-des-tages#comment-5233">Die Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://der-5-minuten-blog.de' rel='external nofollow' class='url'>der-5-minuten-blog</a></span> bei <a href="https://www.taublog.de/190502die-sau-des-tages#comment-5232">Die Sau des Tages</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5203">Erststimme endlich abschaffen</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5202">Erststimme endlich abschaffen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5201">Erststimme endlich abschaffen</a></li><li class="recentcomments"><span class="comment-author-link">Jörg Wiedmann</span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5200">Erststimme endlich abschaffen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="https://www.taublog.de/190326erststimme-endlich-abschaffen#comment-5199">Erststimme endlich abschaffen</a></li></ul></div><div class="one_third_last tt-column"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.taublog.de/tag/k%c3%bcrzungspolitik" class="tag-cloud-link tag-link-27 tag-link-position-1" style="font-size: 13.393939393939px;" aria-label="&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107; (156 Einträge)">&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107;</a>
<a href="https://www.taublog.de/tag/r%c3%bcckblick" class="tag-cloud-link tag-link-181 tag-link-position-2" style="font-size: 13.181818181818px;" aria-label="&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107; (135 Einträge)">&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107;</a>
<a href="https://www.taublog.de/tag/angela-merkel" class="tag-cloud-link tag-link-40 tag-link-position-3" style="font-size: 14.969696969697px;" aria-label="Angela Merkel (524 Einträge)">Angela Merkel</a>
<a href="https://www.taublog.de/tag/arbeitsmarkt" class="tag-cloud-link tag-link-115 tag-link-position-4" style="font-size: 12.727272727273px;" aria-label="Arbeitsmarkt (94 Einträge)">Arbeitsmarkt</a>
<a href="https://www.taublog.de/tag/blogintern" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 12.272727272727px;" aria-label="blogintern (66 Einträge)">blogintern</a>
<a href="https://www.taublog.de/tag/bundestag" class="tag-cloud-link tag-link-121 tag-link-position-6" style="font-size: 12px;" aria-label="Bundestag (54 Einträge)">Bundestag</a>
<a href="https://www.taublog.de/tag/bundestagswahl-2009" class="tag-cloud-link tag-link-477 tag-link-position-7" style="font-size: 12.787878787879px;" aria-label="Bundestagswahl 2009 (98 Einträge)">Bundestagswahl 2009</a>
<a href="https://www.taublog.de/tag/bverfg" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 12.060606060606px;" aria-label="BverfG (56 Einträge)">BverfG</a>
<a href="https://www.taublog.de/tag/boerse" class="tag-cloud-link tag-link-591 tag-link-position-9" style="font-size: 12.666666666667px;" aria-label="Börse (90 Einträge)">Börse</a>
<a href="https://www.taublog.de/tag/cdu" class="tag-cloud-link tag-link-109 tag-link-position-10" style="font-size: 12.121212121212px;" aria-label="CDU (59 Einträge)">CDU</a>
<a href="https://www.taublog.de/tag/einkommen" class="tag-cloud-link tag-link-79 tag-link-position-11" style="font-size: 12.636363636364px;" aria-label="Einkommen (88 Einträge)">Einkommen</a>
<a href="https://www.taublog.de/tag/fazit" class="tag-cloud-link tag-link-198 tag-link-position-12" style="font-size: 12.939393939394px;" aria-label="Fazit (112 Einträge)">Fazit</a>
<a href="https://www.taublog.de/tag/finanzkrise" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 14.878787878788px;" aria-label="Finanzkrise (487 Einträge)">Finanzkrise</a>
<a href="https://www.taublog.de/tag/georg-schramm" class="tag-cloud-link tag-link-98 tag-link-position-14" style="font-size: 12.757575757576px;" aria-label="Georg Schramm (97 Einträge)">Georg Schramm</a>
<a href="https://www.taublog.de/tag/gipfel" class="tag-cloud-link tag-link-67 tag-link-position-15" style="font-size: 12.393939393939px;" aria-label="Gipfel (73 Einträge)">Gipfel</a>
<a href="https://www.taublog.de/tag/griechenland" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 13.363636363636px;" aria-label="Griechenland (153 Einträge)">Griechenland</a>
<a href="https://www.taublog.de/tag/groko" class="tag-cloud-link tag-link-162 tag-link-position-17" style="font-size: 13.121212121212px;" aria-label="GroKo (129 Einträge)">GroKo</a>
<a href="https://www.taublog.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-268 tag-link-position-18" style="font-size: 13.363636363636px;" aria-label="Guido Westerwelle (154 Einträge)">Guido Westerwelle</a>
<a href="https://www.taublog.de/tag/kabarett" class="tag-cloud-link tag-link-42 tag-link-position-19" style="font-size: 14.181818181818px;" aria-label="Kabarett (286 Einträge)">Kabarett</a>
<a href="https://www.taublog.de/tag/kaufkraft" class="tag-cloud-link tag-link-193 tag-link-position-20" style="font-size: 13px;" aria-label="Kaufkraft (117 Einträge)">Kaufkraft</a>
<a href="https://www.taublog.de/tag/konjunktur" class="tag-cloud-link tag-link-95 tag-link-position-21" style="font-size: 13.878787878788px;" aria-label="Konjunktur (227 Einträge)">Konjunktur</a>
<a href="https://www.taublog.de/tag/korruption" class="tag-cloud-link tag-link-233 tag-link-position-22" style="font-size: 13.242424242424px;" aria-label="Korruption (139 Einträge)">Korruption</a>
<a href="https://www.taublog.de/tag/krieg" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 13.515151515152px;" aria-label="Krieg (172 Einträge)">Krieg</a>
<a href="https://www.taublog.de/tag/kuerzungspolitik" class="tag-cloud-link tag-link-577 tag-link-position-24" style="font-size: 12.060606060606px;" aria-label="Kürzungspolitik (57 Einträge)">Kürzungspolitik</a>
<a href="https://www.taublog.de/tag/manipulation" class="tag-cloud-link tag-link-93 tag-link-position-25" style="font-size: 15px;" aria-label="Manipulation (539 Einträge)">Manipulation</a>
<a href="https://www.taublog.de/tag/neue-presse" class="tag-cloud-link tag-link-358 tag-link-position-26" style="font-size: 13.69696969697px;" aria-label="Neue Presse (198 Einträge)">Neue Presse</a>
<a href="https://www.taublog.de/tag/peer-steinbrueck" class="tag-cloud-link tag-link-223 tag-link-position-27" style="font-size: 12.969696969697px;" aria-label="Peer Steinbrück (115 Einträge)">Peer Steinbrück</a>
<a href="https://www.taublog.de/tag/protest" class="tag-cloud-link tag-link-235 tag-link-position-28" style="font-size: 12.333333333333px;" aria-label="Protest (70 Einträge)">Protest</a>
<a href="https://www.taublog.de/tag/rainer-bruederle" class="tag-cloud-link tag-link-293 tag-link-position-29" style="font-size: 12.030303030303px;" aria-label="Rainer Brüderle (55 Einträge)">Rainer Brüderle</a>
<a href="https://www.taublog.de/tag/rente" class="tag-cloud-link tag-link-87 tag-link-position-30" style="font-size: 12.363636363636px;" aria-label="Rente (71 Einträge)">Rente</a>
<a href="https://www.taublog.de/tag/rezession" class="tag-cloud-link tag-link-136 tag-link-position-31" style="font-size: 13.151515151515px;" aria-label="Rezession (130 Einträge)">Rezession</a>
<a href="https://www.taublog.de/tag/schuldenbremse" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 12.575757575758px;" aria-label="Schuldenbremse (85 Einträge)">Schuldenbremse</a>
<a href="https://www.taublog.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-102 tag-link-position-33" style="font-size: 12.151515151515px;" aria-label="Sigmar Gabriel (61 Einträge)">Sigmar Gabriel</a>
<a href="https://www.taublog.de/tag/soziales" class="tag-cloud-link tag-link-119 tag-link-position-34" style="font-size: 13.575757575758px;" aria-label="Soziales (179 Einträge)">Soziales</a>
<a href="https://www.taublog.de/tag/spd" class="tag-cloud-link tag-link-29 tag-link-position-35" style="font-size: 14.272727272727px;" aria-label="SPD (307 Einträge)">SPD</a>
<a href="https://www.taublog.de/tag/springer-medien" class="tag-cloud-link tag-link-149 tag-link-position-36" style="font-size: 12.212121212121px;" aria-label="Springer Medien (63 Einträge)">Springer Medien</a>
<a href="https://www.taublog.de/tag/tv-tipp" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 13.060606060606px;" aria-label="TV Tipp (122 Einträge)">TV Tipp</a>
<a href="https://www.taublog.de/tag/urban-priol" class="tag-cloud-link tag-link-90 tag-link-position-38" style="font-size: 12.69696969697px;" aria-label="Urban Priol (92 Einträge)">Urban Priol</a>
<a href="https://www.taublog.de/tag/volker-pispers" class="tag-cloud-link tag-link-209 tag-link-position-39" style="font-size: 12.878787878788px;" aria-label="Volker Pispers (105 Einträge)">Volker Pispers</a>
<a href="https://www.taublog.de/tag/wahlen" class="tag-cloud-link tag-link-32 tag-link-position-40" style="font-size: 14.121212121212px;" aria-label="Wahlen (274 Einträge)">Wahlen</a>
<a href="https://www.taublog.de/tag/wahlforschung" class="tag-cloud-link tag-link-224 tag-link-position-41" style="font-size: 12.333333333333px;" aria-label="Wahlforschung (70 Einträge)">Wahlforschung</a>
<a href="https://www.taublog.de/tag/wahlkampf" class="tag-cloud-link tag-link-127 tag-link-position-42" style="font-size: 13.090909090909px;" aria-label="Wahlkampf (126 Einträge)">Wahlkampf</a>
<a href="https://www.taublog.de/tag/wirtschaft" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 14.575757575758px;" aria-label="Wirtschaft (391 Einträge)">Wirtschaft</a>
<a href="https://www.taublog.de/tag/wolfgang-schaeuble" class="tag-cloud-link tag-link-25 tag-link-position-44" style="font-size: 13.393939393939px;" aria-label="Wolfgang Schäuble (157 Einträge)">Wolfgang Schäuble</a>
<a href="https://www.taublog.de/tag/zu-guttenberg" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 13.151515151515px;" aria-label="zu Guttenberg (132 Einträge)">zu Guttenberg</a></div>
			<div class="textwidget"><p>&nbsp;</p>
</div>
		<h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="https://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email">Email</a></li>

</ul>

		</div>                </div><!-- END footer-content -->

                            </div><!-- END footer-overlay -->  
        
        <div id="footer_bottom">
            <div class="info">
            	                <div id="foot_left">&nbsp;                    © André Tautenhahn, TauBlog - Écrasez l'infâme!                    
                </div><!-- END foot_left -->
                              
                <div id="foot_right">
                                        <ul>
                    <li id="menu-item-20704774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20704774"><a href="https://www.taublog.de/">Startseite</a></li>
<li id="menu-item-20704775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704775"><a href="https://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704618"><a href="https://www.taublog.de/archiv">Archiv</a></li>
                    </ul>
                           
                </div><!-- END foot_right -->
            </div><!-- END info -->
        </div><!-- END footer_bottom -->
                </footer><!-- END footer -->
        
	</div><!-- END wrapper -->
</div><!-- END tt-layout -->
	<div style="display:none">
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	</div>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-17610559-2', 'auto');
 ga('send', 'pageview');

</script>
<!--Site Option Activated Sticky Menu-->
<script type='text/javascript'>jQuery(document).ready(function(){if (jQuery(window).width() > 770) {truethemes_StickyMenu(2);}});</script>
<!--End Sticky Menu Activation-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.taublog.de\/190520europa-ist-laengst-kaputt":20709833};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='basecss-css'  href='https://www.taublog.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"mobile_menu_text":"Hauptmen\u00fc","mobile_sub_menu_text":"More in this section...","karma_jquery_slideshowSpeed":"8000","karma_jquery_pause_hover":"false","karma_jquery_randomize":"false","karma_jquery_directionNav":"true","karma_jquery_animation_effect":"fade","karma_jquery_animationSpeed":"600","testimonial_slideshowSpeed":"8000","testimonial_pause_hover":"false","testimonial_randomize":"false","testimonial_directionNav":"true","testimonial_animation_effect":"fade","testimonial_animationSpeed":"600","ubermenu_active":"false","sticky_sidebar":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/custom-main.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/superfish.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/retina.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.isotope.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/appear.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/easy-pie-chart.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/karma_builder/js/karma-builder.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/themes/Karma/js/scrollWatch.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.taublog.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3',blog:'97414582',post:'20709833',tz:'2',srv:'www.taublog.de'} ]);
	_stq.push([ 'clickTrackerInit', '97414582', '20709833' ]);
</script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn Sie diese Website ohne Änderung der Cookie-Einstellungen verwenden oder auf "Akzeptieren" klicken, erklären Sie sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>
    <a href="#0" class="karma-scroll-top"><i class="fa fa-chevron-up"></i></a>
</body>
</html>