<!DOCTYPE html>
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if !IE]><!--><html lang="de-DE"> <!--<![endif]-->
<head>
<!-- un-comment and delete 2nd meta below to disable zoom (not cool)
<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1"> -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<title>SPD halluziniert einen Mitglieder-Boom herbei &ndash;  TauBlog</title>
<link rel="pingback" href="http://www.taublog.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="TauBlog" href="http://www.taublog.de/feed" />


<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.taublog.de/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.48_1;'</script>
	  <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Feed" href="http://www.taublog.de/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; Kommentar-Feed" href="http://www.taublog.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="TauBlog &raquo; SPD halluziniert einen Mitglieder-Boom herbei Kommentar-Feed" href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.taublog.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.taublog.de/wp-content/themes/Karma/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='primary-color-css'  href='http://www.taublog.de/wp-content/themes/Karma/css/karma-political-blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.taublog.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.taublog.de/wp-content/themes/Karma/css/_mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='karma-builder-css'  href='http://www.taublog.de/wp-content/plugins/karma_builder/css/karma-builder.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.taublog.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.taublog.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/popup-builder/javascript/sg_popup_core.js'></script>
<link rel='https://api.w.org/' href='http://www.taublog.de/wp-json/' />
<link rel="canonical" href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei" />
<link rel='shortlink' href='http://wp.me/p6AJYW-1oSt6' />
<link rel="alternate" type="application/json+oembed" href="http://www.taublog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taublog.de%2F170131spd-halluziniert-einen-mitglieder-boom-herbei" />
<link rel="alternate" type="text/xml+oembed" href="http://www.taublog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taublog.de%2F170131spd-halluziniert-einen-mitglieder-boom-herbei&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://de.statista.com/graphic/1/1214/mitgliederentwicklung-der-spd-seit-1978.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="TauBlog"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="SPD halluziniert einen Mitglieder-Boom herbei"/>
<meta property="og:url" content="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei"/>
<meta property="og:image" content="http://de.statista.com/graphic/1/1214/mitgliederentwicklung-der-spd-seit-1978.jpg"/>
<meta property="og:description" content="Mit Martin Schulz gehe ein Ruck durch das Land, behauptet die SPD auf ihrer Internetseite. In der Parteizeitung vorwärts ist sogar die Zwischenüberschrift zu lesen &quot;Mitglieder-Boom hält an&quot;. Mag ja sein, dass neue Mitglieder eintreten. Von einem Boom zu sprechen, ist aber weit übertrieben, angesichts der großen Zahl an Menschen, die der einst Mitglieder stärksten Partei Deutschlands bereits se ..."/>
<!-- /OpenGraph Tags -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.taublog.de/wp-content/uploads/2015/08/favicon1.ico"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.taublog.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--styles generated by site options-->
<style type='text/css'>
#foot_left { width: 500px; }
#foot_right { width: 300px; }

body.karma-menu-no-description #menu-main-nav {
margin-right: 0;
}

.postnavi {
margin: 0 0 35px 0;
}

.postnavi a {
font-size: 14px !important;
}

.postnavi a::before {
font-family: FontAwesome;
display: inline-block;
content: "";
font-size: 11px !important;
color: #135A7D;
width: 1.4em;
}

.post_title  {
	position: relative;
}
a.print {
   border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}
a.pdfbutton {
    background: transparent url("http://taublog.de/wp-content/themes/Karma/img/pdf_icon.gif") no-repeat scroll left 3px;
    border: medium none;
    color: #444;
    cursor: pointer;
    font-size: 12px;
    margin: 0 0 0 9px;
    padding: 7px 0 0 21px;
    text-decoration: none;
    vertical-align: bottom;
font-weight:bold;
}

#subscribe-submit input[type="submit"] {
    background-color: #424451;
    background-image: -moz-linear-gradient(center top , #424451, #101012);
    box-shadow: none;
}
#subscribe-submit input[type="submit"] {
    border: 0 none;
    border-radius: 2px;
    color: #f4f4f2;
    cursor: pointer;
    display: inline-block;
    font-size: 0.9em;
    letter-spacing: 0.6px;
    line-height: 20px;
    opacity: 1;
    padding: 10px 18px;
    position: relative;
    text-decoration: none;
    text-transform: uppercase;
    transition: opacity 400ms ease 0s;
    vertical-align: middle;
}

#subscribe-email #subscribe-field-blog_subscription-2 {
    background: rgba(0, 0, 0, 0) linear-gradient(to bottom, #dbddda 0%, #e8e9e7 31px) repeat scroll 0 0;
    border: medium none;
    box-shadow: 0 0 0 1px #e8e9e7, 0 0 0 2px #c6c7c4;
    color: #000;
    margin: 10px 0 0;
    padding: 3px;
}

.post_content {
    overflow: visible;
}
body.karma-menu-no-description #menu-main-nav a:hover,
body.karma-menu-no-description #menu-main-nav .current-menu-item a {
    opacity: 1;
}
body.karma-menu-no-description #menu-main-nav a:hover span strong,
body.karma-menu-no-description #menu-main-nav .current-menu-item a span strong {
    color: #9fbbc9;
}

.social_share_privacy {
    margin: 0 auto 35px;
}


@media print {
#header,
#footer,
.tools,
.footer-top,
#sidebar,
#about-author-wrap,
.tt-blog-related-post,
.tt-blog-related-post-list,
#respond,
.post_date,
.social_share_privacy,
.post_comments,
.header-area,
.printwrap,
.postnavi,
.footer_bottom,
.karma-scroll-top,
.top-block,
#wpadminbar {
display: none;
}

#content.content_blog {
    padding: 0 0 20px;
    width: auto;
}
    html, body {
        height: 99%;    
    }

}

#header .tt-retina-logo {
	width: ;
 	height: ;
  	url: "";
}

.post_thumb {background-position: 0 -396px;}.post_thumb img {margin: 6px 0 0 6px;}

.header-overlay {
	background: url(http://www.taublog.de/wp-content/uploads/2016/09/taublog_header2.png) 50% 50% no-repeat;
}

#header .header-area {
	padding: 20px 0;
}
#main{font-size:14px!important;}
</style>
<link rel="icon" href="http://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.taublog.de/wp-content/uploads/2016/09/cropped-Logo_neu-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Willkommen bei den Individuellen CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
blockquote {
	border-left: 5px solid #ccc;
	padding-left: 30px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if IE 9]>
<style media="screen">
#footer,
.header-holder
 {
      behavior: url(http://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/html5shiv.js'></script>
<style media="screen">
/* uncomment for IE8 rounded corners
#menu-main-nav .drop ul a,
#menu-main-nav .drop,
#menu-main-nav ul.sub-menu,
#menu-main-nav .drop .c, 
#menu-main-nav li.parent, */

a.button,
a.button:hover,
ul.products li.product a img,
div.product div.images img,
span.onsale,
#footer,
.header-holder,
#horizontal_nav ul li,
#horizontal_nav ul a,
#tt-gallery-nav li,
#tt-gallery-nav a,
ul.tabset li,
ul.tabset a,
.karma-pages a,
.karma-pages span,
.wp-pagenavi a,
.wp-pagenavi span,
.post_date,
.post_comments,
.ka_button,
.flex-control-paging li a,
.colored_box,
.tools,
.karma_notify
.opener,
.callout_button,
.testimonials {
      behavior: url(http://www.taublog.de/wp-content/themes/Karma/js/PIE/PIE.php);
}
</style>
<![endif]-->

<!--[if IE]>
<link rel="stylesheet" href="http://www.taublog.de/wp-content/themes/Karma/css/_internet_explorer.css" media="screen"/>
<![endif]-->




</head>

<body class="post-template-default single single-post postid-20705588 single-format-standard karma-menu-no-indicator karma-menu-no-description wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="tt-wide-layout" class="content-style-default">
	<div id="wrapper">
		<header role="banner" id="header" >
<div class="top-block">
<div class="top-holder">

    
  <div class="toolbar-left">
  <ul><li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="http://taublog.de">Startseite</a></li>
<li id="menu-item-20701091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20701091"><a href="http://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-20704787"><a href="http://www.taublog.de">Ressort</a>
<ul class="sub-menu">
	<li id="menu-item-20704791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20704791"><a href="http://www.taublog.de/category/innenpolitik">Innenpolitik</a></li>
	<li id="menu-item-20704792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704792"><a href="http://www.taublog.de/category/europa">Europa</a></li>
	<li id="menu-item-20704821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704821"><a href="http://www.taublog.de/category/soziales">Soziales</a></li>
	<li id="menu-item-20704794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704794"><a href="http://www.taublog.de/category/grundrechte">Grundrechte</a></li>
	<li id="menu-item-20704788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704788"><a href="http://www.taublog.de/category/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-20704795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704795"><a href="http://www.taublog.de/category/soziales/rente">Rente</a></li>
	<li id="menu-item-20704793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704793"><a href="http://www.taublog.de/category/panorama">Panorama</a></li>
	<li id="menu-item-20704790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704790"><a href="http://www.taublog.de/category/medienkritik">Medienkritik</a></li>
	<li id="menu-item-20704820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704820"><a href="http://www.taublog.de/category/glosse">Glosse</a></li>
	<li id="menu-item-20704789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704789"><a href="http://www.taublog.de/category/kabarett">Kabarett</a></li>
	<li id="menu-item-20704822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20704822"><a href="http://www.taublog.de/category/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-20704842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704842"><a href="http://www.taublog.de/blogroll">Blogroll</a>
<ul class="sub-menu">
	<li id="menu-item-20704928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704928"><a title="Umfrageportal" href="http://dawum.de/">DAWUM</a></li>
	<li id="menu-item-20704845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704845"><a title="Glossen" href="http://www.der-postillon.com/">Der Postillon</a></li>
	<li id="menu-item-20704848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704848"><a href="http://feynsinn.org/">Feynsinn</a></li>
	<li id="menu-item-20704851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704851"><a href="http://www.jungundnaiv.de/">Jung &#038; Naiv</a></li>
	<li id="menu-item-20704853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704853"><a title="Magazin für Kartografik und Sozialwissenschaft" href="http://katapult-magazin.de/index.php?id=76">Katapult Magazin</a></li>
	<li id="menu-item-20704854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704854"><a title="Karikaturen" href="http://www.stuttmann-karikaturen.de/karikatur.php">Klaus Stuttmann</a></li>
	<li id="menu-item-20704855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704855"><a title="Hartmut Finkeldey" href="http://kritikundkunst.wordpress.com/">Kritik und Kunst</a></li>
	<li id="menu-item-20704856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704856"><a title="Eric Bonse" href="http://lostineu.eu/">Lost in EUrope</a></li>
	<li id="menu-item-20704858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704858"><a title="Heiner Flassbeck" href="https://makroskop.eu/">Makroskop</a></li>
	<li id="menu-item-20704859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704859"><a title="Online-Magazin für Wirtschaftspolitik" href="http://makronom.de/">Makronom</a></li>
	<li id="menu-item-20705278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20705278"><a href="http://www.neulandrebellen.de/">#neulandrebellen</a></li>
	<li id="menu-item-20704862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704862"><a title="Journalist und Ökonom" href="http://www.norberthaering.de/index.php/de/">Norbert Häring</a></li>
	<li id="menu-item-20704872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704872"><a title="Thorsten Hild" href="http://www.wirtschaftundgesellschaft.de/">Wirtschaft und Gesellschaft</a></li>
	<li id="menu-item-20704873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704873"><a title="Thomas Fricke" href="http://neuewirtschaftswunder.de/">WirtschaftsWunder</a></li>
	<li id="menu-item-20704874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704874"><a title="Ökonom" href="http://yanisvaroufakis.eu/">Yanis Varoufakis</a></li>
	<li id="menu-item-20704849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704849"><a href="http://blog.zeit.de/herdentrieb/">Zeit Herdentrieb</a></li>
</ul>
</li>
<li id="menu-item-20704861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20704861"><a title="Die kritische Website" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a>
<ul class="sub-menu">
	<li id="menu-item-20704875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20704875"><a title="Kritisch über die Grenzen gedacht" href="http://www.aussengedanken.de/">AussenGedanken</a></li>
</ul>
</li>
<li id="menu-item-20704772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704772"><a href="http://www.taublog.de/archiv">Archiv</a></li>
</ul>  </div><!-- END toolbar-left -->
  
  <div class="toolbar-right">
    </div><!-- END toolbar-right -->

</div><!-- END top-holder -->
</div><!-- END top-block -->

<div class="header-holder ">
<div class="header-overlay">
<div class="header-area">

<a href="http://www.taublog.de" class="logo"><img src="http://www.taublog.de/wp-content/uploads/2016/09/160924LogoTauBlog.png" alt=" " /></a>



<nav role="navigation">
<ul id="menu-main-nav" class="sf-menu">
<li id="item-20677072"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/ueber-das-blog"><span><strong>Über das Blog</strong></span></a></li>
<li id="item-20677071"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/ueber-den-autor"><span><strong>Über den Autor</strong></span></a></li>
<li id="item-20677069"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.taublog.de/seiten"><span><strong>Seiten</strong></span></a>
<ul class="sub-menu">
	<li id="item-20704926"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/bundespraesidentenwahl"><span>Bundespräsidentenwahl</span></a></li>
	<li id="item-20705579"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.taublog.de/seiten/landtagswahlen-2017"><span>Landtagswahlen 2017</span></a>
	<ul class="sub-menu">
		<li id="item-20705582"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-saarland"><span>Landtagswahl Saarland</span></a></li>
		<li id="item-20705580"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-schleswig-holstein"><span>Landtagswahl Schleswig-Holstein</span></a></li>
		<li id="item-20705581"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-nordrhein-westfalen"><span>Landtagswahl Nordrhein-Westfalen</span></a></li>
	</ul>
</li>
	<li id="item-20704330"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror"><span>15 Jahre Krieg gegen den Terror</span></a></li>
	<li id="item-20701350"  class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.taublog.de/seiten/links_jungnaiv"><span>Jung &#038; Naiv</span></a>
	<ul class="sub-menu">
		<li id="item-20701999"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/links_jungnaiv/rat-fuer-migration"><span>Rat für Migration</span></a></li>
	</ul>
</li>
	<li id="item-20701395"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht"><span>Schäuble – Macht und Ohnmacht</span></a></li>
	<li id="item-20701404"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika"><span>Macht ohne Kontrolle – Die Troika</span></a></li>
	<li id="item-20702246"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung"><span>Rentenangst! Der Kampf um die Altersversorgung</span></a></li>
	<li id="item-20701481"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/seiten/wetter"><span>Wetter</span></a></li>
</ul>
</li>
<li id="item-20677070"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/unterstuetzen"><span><strong>Unterstützen</strong></span></a></li>
<li id="item-20701092"  class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.taublog.de/kontakt"><span><strong>Kontakt</strong></span></a></li>
</ul>
</nav>
</div><!-- END header-area -->
</div><!-- END header-overlay -->
</div><!-- END header-holder -->
</header><!-- END header -->


<div id="main">


	<div class="main-area">

<div class="tools">
	<span class="tools-top"></span>
        <div class="frame">
        <h1>TauBlog</h1><form role="search" method="get" action="http://www.taublog.de/" class="search-form">
	<fieldset>
    	<label for="s">Search this website</label>
		<span class="text">
			<input type="text" name="s" class="s" id="s" value="Suche" onfocus="this.value=(this.value=='Suche') ? '' : this.value;" onblur="this.value=(this.value=='') ? 'Suche' : this.value;" />
            <input type="submit" value="search" class="searchsubmit" />
		</span>
	</fieldset>
</form><p class="breadcrumb"><a href="http://www.taublog.de">Home</a><a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei">TauBlog</a><span class='current_crumb'>SPD halluziniert einen Mitglieder-Boom herbei </span></p>        
        </div><!-- END frame -->
	<span class="tools-bottom"></span>
</div><!-- END tools -->

  <main role="main" id="content" class="content_blog">
    
<article class="single_blog_wrap  post-20705588 post type-post status-publish format-standard hentry category-innenpolitik tag-bundestagswahl-2017 tag-martin-schulz tag-spd tag-wahlen tt-blog-no-feature">
<div class="post_title">

<h2 class="entry-title"><a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei" title="SPD halluziniert einen Mitglieder-Boom herbei">SPD halluziniert einen Mitglieder-Boom herbei</a></h2> 
<p class="posted-by-text"><span>Geschrieben von:</span> <span class="vcard author"><span class="fn"><a href="http://www.taublog.de/author/adtstar" title="Beiträge von André Tautenhahn" rel="author">André Tautenhahn</a></span> am 31. Jan 2017 um 12:03</span></p> 


</div><!-- END post_title -->

<div class="post_content">

<p style="text-align: justify;"><strong>Mit Martin Schulz gehe ein Ruck durch das Land, behauptet die SPD auf <a href="https://www.spd.de/aktuelles/detail/news/es-geht-ein-ruck-durch-das-ganze-land/29/01/2017/">ihrer Internetseite</a>. In der Parteizeitung vorwärts ist sogar die Zwischenüberschrift zu lesen &#8222;<a href="http://www.vorwaerts.de/artikel/martin-schulz-kaempferisch-wollen-regierung-fuehren">Mitglieder-Boom hält an</a>&#8222;. Mag ja sein, dass neue Mitglieder eintreten. Von einem Boom zu sprechen, ist aber weit übertrieben, angesichts der großen Zahl an Menschen, die der einst Mitglieder stärksten Partei Deutschlands bereits seit Jahren konstant den Rücken kehren. Ein Blick auf eine Grafik hilft hoffentlich dabei, aus dem Zustand des Rausches wieder zu erwachen.</strong></p>
<p style="text-align: justify;"><span id="more-20705588"></span></p>
<p><a href="https://de.statista.com/statistik/daten/studie/1214/umfrage/mitgliederentwicklung-der-spd-seit-1978/"><img style="width: 100%; height: auto !important; max-width: 1000px; -ms-interpolation-mode: bicubic;" src="http://de.statista.com/graphic/1/1214/mitgliederentwicklung-der-spd-seit-1978.jpg" alt="Statistik: Anzahl der Parteimitglieder der SPD von 1990 bis 2015 | Statista" /></a><br />
Mehr Statistiken finden Sie bei <a href="https://de.statista.com">Statista</a></p>
<p style="text-align: justify;">In einer <a href="http://www.polsoz.fu-berlin.de/polwiss/forschung/systeme/empsoz/news/Parteimitgliederstudie-2016-jetzt-mit-AfD-Daten.html">Parteienstudie</a>, die der Politikwissenschaftler Oskar Niedermayer im vergangenen Jahr vorstellte, ist sogar nachzulesen, dass die SPD von allen Parteien am meisten Mitglieder verloren habe. Klar, vor allem die älteren Mitglieder sterben weg, aber eine Diskussion über die Altersstruktur führt am Kernproblem vorbei. Unterm Strich strömen die Menschen eben nicht zur SPD, wie die Partei unter dem Eindruck der letzten Tage gerne glauben machen möchte, sie laufen ihr schlichtweg in Scharen davon. Und das hat Gründe, an denen auch ein Martin Schulz nichts ändern wird.</p>
<p style="text-align: justify;">Zumindest deutet sein Politikkonzept auf ein schlichtes Weiter so hin. Dabei verfolgt er die durchaus verständliche Strategie, möglichst vage in den Aussagen zu bleiben. So kündigt er beispielsweise an, große Vermögen stärker belasten zu wollen, distanziert sich aber gleichzeitig von einer Vermögenssteuer, die er als Kampfbegriff bezeichnet. Er schiebt das Problem lieber auf die europäische Ebene. Mit den Partnern müsse gemeinsam die Steuerhinterziehung bekämpft werden. Kooperationen sind sicherlich richtig, nur erinnert der Vorschlag eher an den bekannten Schäuble-Trick nach dem Motto, wir wollen ja, aber leider machen die anderen nicht mit.</p>
<p style="text-align: justify;">Und so könnte man auch andere Programmpunkte durch deklinieren, sofern das überhaupt im Detail möglich ist. Denn:</p>
<blockquote>
<p style="text-align: justify;"><em>„Wir haben nun sieben Monate und drei Wochen Zeit, unsere Programmatik zu erarbeiten und zu vermitteln.&#8220;</em></p>
</blockquote>
<p style="text-align: justify;">Mit anderen Worten, am Programm wird noch ein paar Monate lang herum geschraubt. Dabei muss Schulz den Widerspruch zwischen einem proklamierten Neuanfang und der fortwährenden Regierungsbeteiligung seiner Partei auflösen. Es spricht allerdings viel dafür, dass er das gar nicht will, sondern wie seine Vorgänger auch, den Eindruck zu vermitteln versucht, es ginge irgendwie beides. Regierung und Opposition. Nach allem was wir wissen, hat Schulz nur ein halbwegs brauchbares Argument vorgebracht und müsste folglich so plakatieren.</p>
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de"><a href="https://twitter.com/hashtag/SPD?src=hash">#SPD</a>-Plakat geleakt: Mit dieser Botschaft zieht Martin <a href="https://twitter.com/hashtag/Schulz?src=hash">#Schulz</a> in den Wahlkampf! <a href="https://t.co/679VDW9AUa">pic.twitter.com/679VDW9AUa</a></p>
<p>— extra3 (@extra3) <a href="https://twitter.com/extra3/status/826381256095105025">31. Januar 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>



<div class="post_date">
	<span class="day date updated">31</span>
    <br />
    <span class="month">JAN</span>
</div><!-- END post_date -->

<div class="post_comments">
<a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#post-comments"><span>3</span></a>
</div><!-- END post_comments -->


<div class="printwrap">
<a class="print" onclick="window.print();"><img width="18" height="18" alt="PrintFriendly and PDF" src="http://cdn.printfriendly.com/pf-icon-small.gif" style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:4px;"><span class="printfriendly-text2">drucken</span></a><a target="_blank" class="pdfbutton" href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei?output=pdf">PDF</a></div>

</div><!-- END post_content -->



<div class="twoclick_social_bookmarks_post_20705588 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_20705588')){$('.twoclick_social_bookmarks_post_20705588').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"adtstar","tweet_text":"%20SPD%20halluziniert%20einen%20Mitglieder-Boom%20herbei%20%C2%BB%20TauBlog%20%23Bundestagswahl%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.taublog.de\/170131spd-halluziniert-einen-mitglieder-boom-herbei","post_id":20705588,"post_title_referrer_track":"SPD+halluziniert+einen+Mitglieder-Boom+herbei","display_infobox":"on"});}});
/* ]]> */</script></div>

<nav class="postnavi">

	<div><a href="http://www.taublog.de/170130der-martin-schulz-effekt" rel="prev"><span class="meta-nav">Vorheriger Beitrag:</span> Der Martin Schulz Effekt</a></div>
	<div><a href="http://www.taublog.de/170131kurz-notiert-wieder-keine-rekorde" rel="next"><span class="meta-nav">N&auml;chster Beitrag:</span> Kurz notiert: Wieder keine Rekorde</a></div>

	<div class="clearBoth"><!-- --></div>

</nav><!-- .nav-single -->


<div id="about-author-wrap">
  <div class="comment-content">
  	<div class="comment-gravatar"><img alt='' src='http://0.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=80&#038;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=160&amp;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
    <p class="comment-author-about">Über den Autor:</p>
    André Tautenhahn (tau), Diplom-Sozialwissenschaftler und Freiberuflicher Journalist.

Seit 2015 Teil der NachDenkSeiten-Redaktion (Kürzel: AT) und dort unter anderem für die Zusammenstellung der Hinweise des Tages zuständig. Außerdem gehört er zum Redaktionsteam des Oppermann-Verlages in Rodenberg und schreibt für regionale Blätter in Wunstorf, Neustadt am Rübenberge und im Landkreis Schaumburg.    </div><!-- END comment-text -->
    
  </div><!-- END comment-content -->
</div><!-- END about-author-wrap -->
<h6 class='heading-horizontal true-blog-related-post'><span><i style="font-size:13px" class="fa fa-file-text-o"></i>&nbsp; Verwandte Beiträge</span></h6><ul class='list list1 true-blog-related-post-list'><li><a href='http://www.taublog.de/170130der-martin-schulz-effekt' rel='bookmark' title='Der Martin Schulz Effekt' target='_self'>Der Martin Schulz Effekt</a></li><li><a href='http://www.taublog.de/170126zur-schau-gestellte-arroganz' rel='bookmark' title='Zur Schau gestellte Arroganz' target='_self'>Zur Schau gestellte Arroganz</a></li><li><a href='http://www.taublog.de/170126blitzfehleinschaetzung' rel='bookmark' title='Blitzfehleinschätzung' target='_self'>Blitzfehleinschätzung</a></li><li><a href='http://www.taublog.de/170125das-dilemma-der-spd-ist-riesengross' rel='bookmark' title='Das Dilemma der SPD ist riesengroß' target='_self'>Das Dilemma der SPD ist riesengroß</a></li><li><a href='http://www.taublog.de/170124gabriel-tritt-in-den-medien-zurueck' rel='bookmark' title='Gabriel tritt in den Medien zurück' target='_self'>Gabriel tritt in den Medien zurück</a></li></ul></article><!-- END single_blog_wrap -->







<div class="tabs-area" id="blog-tabs">
	<h2><i class="fa fa-comments-o discussion-title"></i>Kommentare</h2>
		<div class="comment-tab-wrap">
        <ul class="tabset">
			<li>
            <a href="#tab-0" class="tab"><span><strong>3</strong> &nbsp;Kommentare</span></a>
            </li>
			<li>
            <a href="#tab-1" class="tab"><span><strong>0</strong> &nbsp;Trackbacks</span></a>
            </li>
		</ul>
        </div>
        
		<div id="tab-0" class="blog-tab-box">
			            	<ol id="post-comments">
					<li class="comment even thread-even depth-1" id="li-comment-3762">
  <div class="comment-content" id="comment-3762">
  	<div class="comment-gravatar">
  	<img alt='' src='http://0.gravatar.com/avatar/69354e8536ee38eafced9047e4ebc8cd?s=60&#038;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/69354e8536ee38eafced9047e4ebc8cd?s=120&amp;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author">grafiksammler</span> &nbsp;<span class="comment-date">Januar 31, 2017</span><br />
		<p>Vielleicht hab ich ja nur die falschen Informationen erhalten&#8230;.</p>
<p>die waren: in den vergangenen Monaten hat die SPD monatlich ca 1000 neue Mitglieder gewonnen ( Ich weiß nicht, wieviele gestorben sind oder das Parteibuch zurückgegeben haben )<br />
Seit der Benennung von Martin Schulz als Kanzlerkandidat sind lt. SPD-Angaben von gestern ca 1300 Mitglieder neu eingetreten. Das ist jetzt 1 Woche her.<br />
Rechenspielchen schenke ich mir, eine Veränderung des Trends der letzten Monate mag jeder selbst ausrechnen. Ich hätte den Artikel jedenfalls nicht geschrieben.</p>
	<a rel='nofollow' class='comment-reply-link' href='http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei?replytocom=3762#respond' onclick='return addComment.moveForm( "comment-3762", "3762", "respond", "20705588" )' aria-label='Antworte auf grafiksammler'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
<ul class="children">
<li class="comment byuser comment-author-adtstar bypostauthor odd alt depth-2" id="li-comment-3763">
  <div class="comment-content" id="comment-3763">
  	<div class="comment-gravatar">
  	<img alt='' src='http://0.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=60&#038;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/9f476ae4e80f800fa97b87452018337b?s=120&amp;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author"><a href='http://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> &nbsp;<span class="comment-date">Januar 31, 2017</span><br />
		<p>Um die Eintritte seriös bewerten zu können, wäre es eben hilfreich, die Zahl der Austritte zu kennen. Dazu sagt die Partei aber nichts. Im übrigen habe ich ja nicht geleugnet, dass es Eintritte gibt, diese stützen aber m.E. nicht den Eindruck einer Trendwende und können auch nicht darüber hinwegtäuschen, dass die SPD über Jahre deutlich an Mitgliedern verloren hat. Darum ging es mir.</p>
	<a rel='nofollow' class='comment-reply-link' href='http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei?replytocom=3763#respond' onclick='return addComment.moveForm( "comment-3763", "3763", "respond", "20705588" )' aria-label='Antworte auf André Tautenhahn'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
<ul class="children">
<li class="comment even depth-3" id="li-comment-3764">
  <div class="comment-content" id="comment-3764">
  	<div class="comment-gravatar">
  	<img alt='' src='http://0.gravatar.com/avatar/69354e8536ee38eafced9047e4ebc8cd?s=60&#038;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/69354e8536ee38eafced9047e4ebc8cd?s=120&amp;d=http%3A%2F%2Fwww.taublog.de%2Fwp-content%2Fthemes%2FKarma%2Fimages%2F_global%2Fdefault-grav.jpg&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  	</div><!-- END comment-gravatar -->
  
  	<div class="comment-text">
	<span class="comment-author">grafiksammler</span> &nbsp;<span class="comment-date">Januar 31, 2017</span><br />
		<p>Ich habe mal gelernt, dass man nicht Äpfel ( langfristig, 20 Jahre Mitgliederschwund ) mit Birnen, ( letzte Monate zu letzter Woche ) miteinander in einen Topf werfen sollte. Darum geht es mir.</p>
	<a rel='nofollow' class='comment-reply-link' href='http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei?replytocom=3764#respond' onclick='return addComment.moveForm( "comment-3764", "3764", "respond", "20705588" )' aria-label='Antworte auf grafiksammler'>antworten</a>      </div><!-- END comment-text -->   
  </div><!-- END comment-content -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                
            <div class="comments-rss-link"><a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei/feed">Abonnieren Kommentare</a></div>






<div id="respond">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2><i class="fa fa-pencil-square-o discussion-title"></i>Schreibe einen Kommentar</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/170131spd-halluziniert-einen-mitglieder-boom-herbei#respond" style="display:none;"><div class="comment-cancel">Klicken Sie hier, um die Antwort abzubrechen</div></a></small></h3>			<form action="http://www.taublog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-textarea-wrap"><br /><label  class="comment-label" for="comment">Ihre Kommentare</label><textarea name="comment" class="comment-textarea" tabindex="4" rows="5" cols="5" id="comment" aria-required="true"></textarea></p><p class="comment-input-wrap pad comment-name"><label class="comment-label" for="author">Name <span class="required">*</span></label><input id="author" name="author" type="text" tabindex="1" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap pad comment-email"><label class="comment-label"  for="email">Email <span class="required">*</span> <em>(will not be published)</em></label> <input id="email" name="email" type="text" tabindex="2" class="comment-input" value="" size="30" aria-required='true' /></p>
<p class="comment-input-wrap comment-website"><label class="comment-label" for="url">Webseite</label><input id="url" name="url" type="text" tabindex="3" class="comment-input" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="ka-comment-form-submit" class="submit" value="Kommentar hinzufügen" /> <input type='hidden' name='comment_post_ID' value='20705588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div><!--end comment-response-->
</div>
<div id="tab-1" class="blog-tab-box">
</div>
</div>
</main><!-- END main #content -->

<aside role="complementary" id="sidebar" class="sidebar_blog">
<div class="sidebar-widget"><h3>Aktuelles</h3>			<div class="textwidget"><blockquote class="twitter-tweet" data-lang="de">
<p lang="de" dir="ltr">Erst nein zur Gehaltserhöhung, dann ja zur Vertragsverlängerung, nun der Rücktritt von <a href="https://twitter.com/hashtag/Grube?src=hash">#Grube</a>. Fehlt nur noch die News: <a href="https://twitter.com/hashtag/Pofalla?src=hash">#Pofalla</a> übernimmt.</p>
<p>&mdash; André Tautenhahn (@adtstar) <a href="https://twitter.com/adtstar/status/826030479350628352">30. Januar 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>		<div class="sidebar-widget">		<h3>Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.taublog.de/170131kurz-notiert-wieder-keine-rekorde">Kurz notiert: Wieder keine Rekorde</a>
						</li>
					<li>
				<a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei">SPD halluziniert einen Mitglieder-Boom herbei</a>
						</li>
					<li>
				<a href="http://www.taublog.de/170130der-martin-schulz-effekt">Der Martin Schulz Effekt</a>
						</li>
					<li>
				<a href="http://www.taublog.de/170129kurz-notiert-merkel-kaschiert-verspaetete-reaktion">Kurz notiert: Merkel kaschiert verspätete Reaktion</a>
						</li>
					<li>
				<a href="http://www.taublog.de/170126zur-schau-gestellte-arroganz">Zur Schau gestellte Arroganz</a>
						</li>
				</ul>
		</div>		<div class="sidebar-widget"><h3></h3><a class="twitter-timeline" data-height="550" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" href="https://twitter.com/https://twitter.com/adtstar">Meine Tweets</a></div><div class="sidebar-widget"><div id="tagcloud"></div><script type="text/javascript" src="http://www.taublog.de/wp-content/themes/Karma/framework/extended/3d-tag-cloud/swfobject.js"></script><script type="text/javascript">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</script></div><div class="sidebar-widget"><h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="http://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
<li><a href="https://plus.google.com/+AndréTautenhahn_tautenhahn/posts" class="google +" title="Google +" target="_blank">Google+</a></li>

</ul>

		</div><div class="sidebar-widget"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">grafiksammler</span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3764">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3763">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link">grafiksammler</span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3762">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link">AMEISE</span> bei <a href="http://www.taublog.de/170130der-martin-schulz-effekt#comment-3761">Der Martin Schulz Effekt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://der-5-minuten-blog.de' rel='external nofollow' class='url'>markus</a></span> bei <a href="http://www.taublog.de/170130der-martin-schulz-effekt#comment-3759">Der Martin Schulz Effekt</a></li></ul></div><div class="sidebar-widget"><h3>Ressort</h3>		<ul>
	<li class="cat-item cat-item-574"><a href="http://www.taublog.de/category/europa" >Europa</a>
</li>
	<li class="cat-item cat-item-590"><a href="http://www.taublog.de/category/glosse" >Glosse</a>
</li>
	<li class="cat-item cat-item-575"><a href="http://www.taublog.de/category/grundrechte" >Grundrechte</a>
</li>
	<li class="cat-item cat-item-571"><a href="http://www.taublog.de/category/innenpolitik" >Innenpolitik</a>
</li>
	<li class="cat-item cat-item-570"><a href="http://www.taublog.de/category/kabarett" >Kabarett</a>
</li>
	<li class="cat-item cat-item-569"><a href="http://www.taublog.de/category/medienkritik" >Medienkritik</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.taublog.de/category/nachrichten" >Nachrichten</a>
<ul class='children'>
	<li class="cat-item cat-item-705"><a href="http://www.taublog.de/category/nachrichten/die-woche" >Die Woche</a>
</li>
	<li class="cat-item cat-item-642"><a href="http://www.taublog.de/category/nachrichten/kurz-notiert" >Kurz notiert</a>
</li>
	<li class="cat-item cat-item-624"><a href="http://www.taublog.de/category/nachrichten/wetter-nachrichten" >Wetter</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-599"><a href="http://www.taublog.de/category/panorama" >Panorama</a>
</li>
	<li class="cat-item cat-item-572"><a href="http://www.taublog.de/category/soziales" >Soziales</a>
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="http://www.taublog.de/category/soziales/rente" >Rente</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-587"><a href="http://www.taublog.de/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-573"><a href="http://www.taublog.de/category/wirtschaft" >Wirtschaft</a>
</li>
		</ul>
</div><div class="sidebar-widget"><h3>Blog Seiten</h3>		<ul>
			<li class="page_item page-item-20704610"><a href="http://www.taublog.de/archiv">Archiv</a></li>
<li class="page_item page-item-20704890"><a href="http://www.taublog.de/blogroll">Blogroll</a></li>
<li class="page_item page-item-20677061 page_item_has_children"><a href="http://www.taublog.de/seiten">Seiten</a>
<ul class='children'>
	<li class="page_item page-item-20704326"><a href="http://www.taublog.de/seiten/15-jahre-krieg-gegen-den-terror">15 Jahre Krieg gegen den Terror</a></li>
	<li class="page_item page-item-20704880"><a href="http://www.taublog.de/seiten/bundespraesidentenwahl">Bundespräsidentenwahl</a></li>
	<li class="page_item page-item-20705555 page_item_has_children"><a href="http://www.taublog.de/seiten/landtagswahlen-2017">Landtagswahlen 2017</a>
	<ul class='children'>
		<li class="page_item page-item-20705569"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-nordrhein-westfalen">Landtagswahl Nordrhein-Westfalen</a></li>
		<li class="page_item page-item-20705560"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-saarland">Landtagswahl Saarland</a></li>
		<li class="page_item page-item-20705573"><a href="http://www.taublog.de/seiten/landtagswahlen-2017/landtagswahl-schleswig-holstein">Landtagswahl Schleswig-Holstein</a></li>
	</ul>
</li>
	<li class="page_item page-item-20701400"><a href="http://www.taublog.de/seiten/links_macht-ohne-kontrolle-die-troika">Macht ohne Kontrolle &#8211; Die Troika</a></li>
	<li class="page_item page-item-20702244"><a href="http://www.taublog.de/seiten/rentenangst-der-kampf-um-die-altersversorgung">Rentenangst! Der Kampf um die Altersversorgung</a></li>
	<li class="page_item page-item-20701389"><a href="http://www.taublog.de/seiten/links_schaeuble-macht-und-ohnmacht">Schäuble &#8211; Macht und Ohnmacht</a></li>
	<li class="page_item page-item-20701351"><a href="http://www.taublog.de/seiten/wetter">Wetter</a></li>
</ul>
</li>
		</ul>
		</div><div class="sidebar-widget"><h3>Top Beiträge &amp; Seiten</h3><ul>				<li>
										<a href="http://www.taublog.de/170130der-martin-schulz-effekt" class="bump-view" data-bump-view="tp">
						Der Martin Schulz Effekt					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei" class="bump-view" data-bump-view="tp">
						SPD halluziniert einen Mitglieder-Boom herbei					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170126zur-schau-gestellte-arroganz" class="bump-view" data-bump-view="tp">
						Zur Schau gestellte Arroganz					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170129kurz-notiert-merkel-kaschiert-verspaetete-reaktion" class="bump-view" data-bump-view="tp">
						Kurz notiert: Merkel kaschiert verspätete Reaktion					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170131kurz-notiert-wieder-keine-rekorde" class="bump-view" data-bump-view="tp">
						Kurz notiert: Wieder keine Rekorde					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170126blitzfehleinschaetzung" class="bump-view" data-bump-view="tp">
						Blitzfehleinschätzung					</a>
									</li>
							<li>
										<a href="http://www.taublog.de/170125das-dilemma-der-spd-ist-riesengross" class="bump-view" data-bump-view="tp">
						Das Dilemma der SPD ist riesengroß					</a>
									</li>
			</ul></div><div class="sidebar-widget"><h3>Archiv</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Wählen Sie Monat</option> 	<option value='http://www.taublog.de/2017/01'> Januar 2017 </option>
	<option value='http://www.taublog.de/2016/12'> Dezember 2016 </option>
	<option value='http://www.taublog.de/2016/11'> November 2016 </option>
	<option value='http://www.taublog.de/2016/10'> Oktober 2016 </option>
	<option value='http://www.taublog.de/2016/09'> September 2016 </option>
	<option value='http://www.taublog.de/2016/08'> August 2016 </option>
	<option value='http://www.taublog.de/2016/07'> Juli 2016 </option>
	<option value='http://www.taublog.de/2016/06'> Juni 2016 </option>
	<option value='http://www.taublog.de/2016/05'> Mai 2016 </option>
	<option value='http://www.taublog.de/2016/04'> April 2016 </option>
	<option value='http://www.taublog.de/2016/03'> März 2016 </option>
	<option value='http://www.taublog.de/2016/02'> Februar 2016 </option>
	<option value='http://www.taublog.de/2016/01'> Januar 2016 </option>
	<option value='http://www.taublog.de/2015/12'> Dezember 2015 </option>
	<option value='http://www.taublog.de/2015/11'> November 2015 </option>
	<option value='http://www.taublog.de/2015/10'> Oktober 2015 </option>
	<option value='http://www.taublog.de/2015/09'> September 2015 </option>
	<option value='http://www.taublog.de/2015/08'> August 2015 </option>
	<option value='http://www.taublog.de/2015/07'> Juli 2015 </option>
	<option value='http://www.taublog.de/2015/06'> Juni 2015 </option>
	<option value='http://www.taublog.de/2015/05'> Mai 2015 </option>
	<option value='http://www.taublog.de/2015/04'> April 2015 </option>
	<option value='http://www.taublog.de/2015/02'> Februar 2015 </option>
	<option value='http://www.taublog.de/2015/01'> Januar 2015 </option>
	<option value='http://www.taublog.de/2014/12'> Dezember 2014 </option>
	<option value='http://www.taublog.de/2014/11'> November 2014 </option>
	<option value='http://www.taublog.de/2014/10'> Oktober 2014 </option>
	<option value='http://www.taublog.de/2014/09'> September 2014 </option>
	<option value='http://www.taublog.de/2014/08'> August 2014 </option>
	<option value='http://www.taublog.de/2014/07'> Juli 2014 </option>
	<option value='http://www.taublog.de/2014/06'> Juni 2014 </option>
	<option value='http://www.taublog.de/2014/04'> April 2014 </option>
	<option value='http://www.taublog.de/2014/03'> März 2014 </option>
	<option value='http://www.taublog.de/2014/02'> Februar 2014 </option>
	<option value='http://www.taublog.de/2014/01'> Januar 2014 </option>
	<option value='http://www.taublog.de/2013/12'> Dezember 2013 </option>
	<option value='http://www.taublog.de/2013/11'> November 2013 </option>
	<option value='http://www.taublog.de/2013/10'> Oktober 2013 </option>
	<option value='http://www.taublog.de/2013/09'> September 2013 </option>
	<option value='http://www.taublog.de/2013/08'> August 2013 </option>
	<option value='http://www.taublog.de/2013/07'> Juli 2013 </option>
	<option value='http://www.taublog.de/2013/06'> Juni 2013 </option>
	<option value='http://www.taublog.de/2013/05'> Mai 2013 </option>
	<option value='http://www.taublog.de/2013/04'> April 2013 </option>
	<option value='http://www.taublog.de/2013/03'> März 2013 </option>
	<option value='http://www.taublog.de/2013/02'> Februar 2013 </option>
	<option value='http://www.taublog.de/2013/01'> Januar 2013 </option>
	<option value='http://www.taublog.de/2012/12'> Dezember 2012 </option>
	<option value='http://www.taublog.de/2012/11'> November 2012 </option>
	<option value='http://www.taublog.de/2012/10'> Oktober 2012 </option>
	<option value='http://www.taublog.de/2012/09'> September 2012 </option>
	<option value='http://www.taublog.de/2012/08'> August 2012 </option>
	<option value='http://www.taublog.de/2012/07'> Juli 2012 </option>
	<option value='http://www.taublog.de/2012/06'> Juni 2012 </option>
	<option value='http://www.taublog.de/2012/05'> Mai 2012 </option>
	<option value='http://www.taublog.de/2012/04'> April 2012 </option>
	<option value='http://www.taublog.de/2012/03'> März 2012 </option>
	<option value='http://www.taublog.de/2012/02'> Februar 2012 </option>
	<option value='http://www.taublog.de/2012/01'> Januar 2012 </option>
	<option value='http://www.taublog.de/2011/12'> Dezember 2011 </option>
	<option value='http://www.taublog.de/2011/11'> November 2011 </option>
	<option value='http://www.taublog.de/2011/10'> Oktober 2011 </option>
	<option value='http://www.taublog.de/2011/09'> September 2011 </option>
	<option value='http://www.taublog.de/2011/08'> August 2011 </option>
	<option value='http://www.taublog.de/2011/07'> Juli 2011 </option>
	<option value='http://www.taublog.de/2011/06'> Juni 2011 </option>
	<option value='http://www.taublog.de/2011/05'> Mai 2011 </option>
	<option value='http://www.taublog.de/2011/04'> April 2011 </option>
	<option value='http://www.taublog.de/2011/03'> März 2011 </option>
	<option value='http://www.taublog.de/2011/02'> Februar 2011 </option>
	<option value='http://www.taublog.de/2011/01'> Januar 2011 </option>
	<option value='http://www.taublog.de/2010/12'> Dezember 2010 </option>
	<option value='http://www.taublog.de/2010/11'> November 2010 </option>
	<option value='http://www.taublog.de/2010/10'> Oktober 2010 </option>
	<option value='http://www.taublog.de/2010/09'> September 2010 </option>
	<option value='http://www.taublog.de/2010/08'> August 2010 </option>
	<option value='http://www.taublog.de/2010/07'> Juli 2010 </option>
	<option value='http://www.taublog.de/2010/06'> Juni 2010 </option>
	<option value='http://www.taublog.de/2010/05'> Mai 2010 </option>
	<option value='http://www.taublog.de/2010/04'> April 2010 </option>
	<option value='http://www.taublog.de/2010/03'> März 2010 </option>
	<option value='http://www.taublog.de/2010/02'> Februar 2010 </option>
	<option value='http://www.taublog.de/2010/01'> Januar 2010 </option>
	<option value='http://www.taublog.de/2009/12'> Dezember 2009 </option>
	<option value='http://www.taublog.de/2009/11'> November 2009 </option>
	<option value='http://www.taublog.de/2009/10'> Oktober 2009 </option>
	<option value='http://www.taublog.de/2009/09'> September 2009 </option>
	<option value='http://www.taublog.de/2009/08'> August 2009 </option>
	<option value='http://www.taublog.de/2009/07'> Juli 2009 </option>
	<option value='http://www.taublog.de/2009/06'> Juni 2009 </option>
	<option value='http://www.taublog.de/2009/05'> Mai 2009 </option>
	<option value='http://www.taublog.de/2009/04'> April 2009 </option>
	<option value='http://www.taublog.de/2009/03'> März 2009 </option>
	<option value='http://www.taublog.de/2009/02'> Februar 2009 </option>
	<option value='http://www.taublog.de/2009/01'> Januar 2009 </option>
	<option value='http://www.taublog.de/2008/12'> Dezember 2008 </option>
	<option value='http://www.taublog.de/2008/11'> November 2008 </option>
 </select>
</div><div class="sidebar-widget"><h3>Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Geben Sie Ihre E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div class="sidebar-widget"><h3>Spenden</h3>			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /><br />
<input name="hosted_button_id" type="hidden" value="D2BA3VMJNQPAC" /><br />
<input alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal." name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" type="image" /><br />
<img src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></form>
</div>
		</div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.nachdenkseiten.de/?feed=atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.nachdenkseiten.de/">NachDenkSeiten</a></h3><ul><li><a class='rsswidget' href='http://www.nachdenkseiten.de/?p=36815'>Fr&#252;her L&#246;wenthal, heute Staeck – die Russenfeindlichkeit erreicht das ehemals linke Lager</a> <span class="rss-date">31. Januar 2017</span> <cite>Jens Berger</cite></li><li><a class='rsswidget' href='http://www.nachdenkseiten.de/?p=36810'>Hinweise des Tages</a> <span class="rss-date">31. Januar 2017</span> <cite>Redaktion</cite></li><li><a class='rsswidget' href='http://www.nachdenkseiten.de/?p=36805'>Videohinweise des Tages</a> <span class="rss-date">30. Januar 2017</span> <cite>Redaktion</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://makroskop.eu/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://makroskop.eu/">Makroskop</a></h3><ul><li><a class='rsswidget' href='https://makroskop.eu/2017/01/es-tanzt-ein-bi-ba-butzemann/'>Es tanzt ein Bi-Ba-Butzemann</a> <span class="rss-date">30. Januar 2017</span> <cite>Paul Steinhardt</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2017/01/interview-mit-heiner-flassbeck-im-srf/'>Interview mit Heiner Flassbeck im SRF</a> <span class="rss-date">30. Januar 2017</span> <cite>Die Redaktion</cite></li><li><a class='rsswidget' href='https://makroskop.eu/2017/01/spd-auf-die-erzaehlung-kommt-es/'>SPD: Auf die Erzählung kommt es an</a> <span class="rss-date">30. Januar 2017</span> <cite>Heiner Flassbeck</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/feedburner/ZYYQ?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://lostineu.eu/">Lost in EUrope</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/IVaOi3WKyc0/'>Trump stürzt die EU ins “Chaos”</a> <span class="rss-date">31. Januar 2017</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/Mq8CFfCqHFQ/'>Griechenland: Es wird wieder ernst</a> <span class="rss-date">30. Januar 2017</span> <cite>ebo</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/feedburner/ZYYQ/~3/TKjiJjKeEA4/'>Was Merkel wirklich sagte </a> <span class="rss-date">30. Januar 2017</span> <cite>ebo</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://kritikundkunst.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://kritikundkunst.wordpress.com/">Kritik und Kunst</a></h3><ul><li><a class='rsswidget' href='https://kritikundkunst.wordpress.com/2017/01/20/vor-75-jahren/'>Vor 75 Jahren</a> <span class="rss-date">20. Januar 2017</span> <cite>hf99</cite></li><li><a class='rsswidget' href='https://kritikundkunst.wordpress.com/2016/12/28/moral-als-taktik/'>Moral als Taktik</a> <span class="rss-date">28. Dezember 2016</span> <cite>hf99</cite></li><li><a class='rsswidget' href='https://kritikundkunst.wordpress.com/2016/12/22/10708/'>Merkwürdigkeiten</a> <span class="rss-date">22. Dezember 2016</span> <cite>hf99</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.neulandrebellen.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.neulandrebellen.de/">neulandrebellen</a></h3><ul><li><a class='rsswidget' href='http://www.neulandrebellen.de/2017/01/martin-schulz-spricht-ein-bisschen-hau-ein-bisschen-ruck-und-ganz-viel-spd-glueckseligkeit/'>Martin Schulz spricht: Ein bisschen Hau, ein bisschen Ruck und ganz viel SPD-Glückseligkeit</a> <span class="rss-date">30. Januar 2017</span> <cite>Tom Wellbrock</cite></li><li><a class='rsswidget' href='http://www.neulandrebellen.de/2017/01/mit-verlaub-herr-praesident-sie-sind-ein/'>Mit Verlaub, Herr Präsident, Sie sind ein …</a> <span class="rss-date">30. Januar 2017</span> <cite>Roberto J. De Lapuente</cite></li><li><a class='rsswidget' href='http://www.neulandrebellen.de/2017/01/eskalationstraining-oder-koelner-verhaeltnisse/'>Eskalationstraining oder Kölner Verhältnisse</a> <span class="rss-date">28. Januar 2017</span> <cite>Roberto J. De Lapuente</cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/rkEL?format=xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.der-postillon.com/">Der Postillon</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/7Vw-4K85ZxU/auf-schildkroten-gesprungen.html'>Auf Schildkröten gesprungen: Italienischer Klempner wegen Tierquälerei verhaftet</a> <span class="rss-date">31. Januar 2017</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/E4yHNUBzOEY/brillenfluch.html'>Fataler Fehler der SPD: Noch nie gewann ein Kanzlerkandidat mit Brille!</a> <span class="rss-date">30. Januar 2017</span> <cite></cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/rkEL/~3/8fILyBZBs2g/einreiseverbot-drohnen.html'>Sieben muslimische Staaten verhängen Einreiseverbot für amerikanische Drohnen</a> <span class="rss-date">30. Januar 2017</span> <cite></cite></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.stuttmann-karikaturen.de/feed.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.stuttmann-karikaturen.de/">Klaus Stuttmann</a></h3><ul><li><a class='rsswidget' href='http://www.stuttmann-karikaturen.de/karikatur/6293'>Abschottungspolitik  (30.01.2017)</a></li><li><a class='rsswidget' href='http://www.stuttmann-karikaturen.de/karikatur/6292'>Freiheittsstatue beim Lageso  (29.01.2017)</a></li><li><a class='rsswidget' href='http://www.stuttmann-karikaturen.de/karikatur/6291'>America first!  (27.01.2017)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="https://www.destatis.de/SiteGlobals/Functions/RSSFeed/DE/RSSNewsfeed/Aktuell.xml?https=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.destatis.de/">Statistisches Bundesamt</a></h3><ul><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2017/01/PD17_038_441.html'>Baugewerbe investierte 2015 mehr als 3 Milliarden Euro in Sachanlagen</a></li><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2017/01/PD17_037_132.html'>Dezember 2016: 0,5 Prozent mehr Erwerbstätige im Vorjahresvergleich</a></li><li><a class='rsswidget' href='https://www.destatis.de/DE/PresseService/Presse/Pressemitteilungen/2017/01/PD17_036_45212.html'>Einzelhandelsumsatz im Dezember 2016 preisbereinigt um 1,1 % niedriger als im Dezember 2015</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/share/neu_eingestellt.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.sozialpolitik-aktuell.de/">Sozialpolitik aktuell</a></h3><ul><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers---das-aktuelle-thema-neue-armut-in-deutschland.html#armutsanalysen_verbaende'>Stellungnahme zum Entwurf des Fünften Armuts- und Reichtumsberichts (SoVD)</a></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/kontrovers-das-aktuelle-thema-mindestlohn.html#einfuehrung_des_mindestlohns'>Mindestlohngesetz - Für viele Minijobber weiterhin nur Minilöhne (WSI)</a></li><li><a class='rsswidget' href='http://www.sozialpolitik-aktuell.de/arbeitsmarkt-berichte.html#themenspezifische_sonderberichte'>Arbeitsmarkt kompakt: Arbeitsmarktstatistik im europäischen Vergleich (BA)</a></li></ul></div><div class="sidebar-widget"><h3><a class="rsswidget" href="http://www.jungundnaiv.de/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.taublog.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.jungundnaiv.de/">Jung &amp; Naiv</a></h3><ul><li><a class='rsswidget' href='http://www.jungundnaiv.de/2017/01/30/bundesregierung-fuer-desinteressierte-komplette-bpk-vom-30-januar-2017/'>Bundesregierung für Desinteressierte: Komplette BPK vom 30. Januar 2017</a></li><li><a class='rsswidget' href='http://www.jungundnaiv.de/2017/01/29/simone-peter-parteivorsitzende-von-buendnis-90die-gruenen-folge-294/'>Simone Peter, Parteivorsitzende von Bündnis 90/Die Grünen – Folge 294</a></li><li><a class='rsswidget' href='http://www.jungundnaiv.de/2017/01/27/bundesregierung-fuer-desinteressierte-komplette-bpk-vom-27-januar-2017/'>Bundesregierung für Desinteressierte: Komplette BPK vom 27. Januar 2017</a></li></ul></div></aside><!-- END sidebar -->
</div><!-- END main-area -->


<div id="footer-top">&nbsp;</div><!-- END footer-top -->
</div><!-- END main -->

        <footer role="contentinfo" id="footer">
        	            
            <div class="footer-overlay">
				                
                <div class="footer-content">
                <div class="one_third tt-column"><h3>Aktuelle Beiträge</h3>				<div class="footer_post">
				<h4><a href="http://www.taublog.de/170131kurz-notiert-wieder-keine-rekorde">Kurz notiert: Wieder keine Rekorde</a></h4>
				
	


				<p><a href="http://www.taublog.de/170131kurz-notiert-wieder-keine-rekorde">Es ist eigentlich keine Überraschung. Die aktuellen Zahlen zu den Umsätzen im Einzelhandel weisen für den Dezember einen R...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei">SPD halluziniert einen Mitglieder-Boom herbei</a></h4>
				
	


				<p><a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei">Mit Martin Schulz gehe ein Ruck durch das Land, behauptet die SPD auf ihrer Internetseite. In der Parteizeitung vorwärts ist...</a></p>

				
				
				
                </div><!-- END footer_post -->
							<div class="footer_post">
				<h4><a href="http://www.taublog.de/170130der-martin-schulz-effekt">Der Martin Schulz Effekt</a></h4>
				
	


				<p><a href="http://www.taublog.de/170130der-martin-schulz-effekt">
Gibt es einen Martin Schulz-Effekt? Die SPD will eine Aufbruchstimmung vermitteln und berauscht sich an ihrem Kandidaten. D...</a></p>

				
				
				
                </div><!-- END footer_post -->
			</div><div class="one_third tt-column"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">grafiksammler</span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3764">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.taublog.de' rel='external nofollow' class='url'>André Tautenhahn</a></span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3763">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link">grafiksammler</span> bei <a href="http://www.taublog.de/170131spd-halluziniert-einen-mitglieder-boom-herbei#comment-3762">SPD halluziniert einen Mitglieder-Boom herbei</a></li><li class="recentcomments"><span class="comment-author-link">AMEISE</span> bei <a href="http://www.taublog.de/170130der-martin-schulz-effekt#comment-3761">Der Martin Schulz Effekt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://der-5-minuten-blog.de' rel='external nofollow' class='url'>markus</a></span> bei <a href="http://www.taublog.de/170130der-martin-schulz-effekt#comment-3759">Der Martin Schulz Effekt</a></li><li class="recentcomments"><span class="comment-author-link">Arnold</span> bei <a href="http://www.taublog.de/170124gabriel-tritt-in-den-medien-zurueck#comment-3754">Gabriel tritt in den Medien zurück</a></li><li class="recentcomments"><span class="comment-author-link">michael müller</span> bei <a href="http://www.taublog.de/170125kurz-notiert-zum-jahreswirtschaftsbericht#comment-3753">Kurz notiert: Zum Jahreswirtschaftsbericht</a></li><li class="recentcomments"><span class="comment-author-link">Derweg</span> bei <a href="http://www.taublog.de/170125das-dilemma-der-spd-ist-riesengross#comment-3752">Das Dilemma der SPD ist riesengroß</a></li></ul>			<div class="textwidget"><p><a href="http://www.bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon3.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></p>
</div>
					<div class="textwidget"><p><a href="http://www.webarbiter.com"><img style="border:0" src="http://www.webarbiter.com/pagerank-img/taublog.de?typ=1&#038;c1=ffffff&#038;c2=7a00&#038;c3=474747"/></a></p>
</div>
		</div><div class="one_third_last tt-column"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.taublog.de/tag/br%c3%bcderle' class='tag-link-293 tag-link-position-1' title='55 Themen' style='font-size: 12.252336448598px;'>&#066;&#114;&#252;&#100;&#101;&#114;&#108;&#101;</a>
<a href='http://www.taublog.de/tag/k%c3%bcrzungspolitik' class='tag-link-27 tag-link-position-2' title='156 Themen' style='font-size: 13.514018691589px;'>&#075;&#252;&#114;&#122;&#117;&#110;&#103;&#115;&#112;&#111;&#108;&#105;&#116;&#105;&#107;</a>
<a href='http://www.taublog.de/tag/r%c3%b6sler' class='tag-link-250 tag-link-position-3' title='45 Themen' style='font-size: 12px;'>&#082;&#246;&#115;&#108;&#101;&#114;</a>
<a href='http://www.taublog.de/tag/r%c3%bcckblick' class='tag-link-181 tag-link-position-4' title='135 Themen' style='font-size: 13.317757009346px;'>&#082;&#252;&#099;&#107;&#098;&#108;&#105;&#099;&#107;</a>
<a href='http://www.taublog.de/tag/sch%c3%a4uble' class='tag-link-25 tag-link-position-5' title='107 Themen' style='font-size: 13.03738317757px;'>&#083;&#099;&#104;&#228;&#117;&#098;&#108;&#101;</a>
<a href='http://www.taublog.de/tag/steinbr%c3%bcck' class='tag-link-223 tag-link-position-6' title='93 Themen' style='font-size: 12.869158878505px;'>&#083;&#116;&#101;&#105;&#110;&#098;&#114;&#252;&#099;&#107;</a>
<a href='http://www.taublog.de/tag/ackermann' class='tag-link-328 tag-link-position-7' title='45 Themen' style='font-size: 12px;'>Ackermann</a>
<a href='http://www.taublog.de/tag/arbeitsmarkt' class='tag-link-115 tag-link-position-8' title='87 Themen' style='font-size: 12.785046728972px;'>Arbeitsmarkt</a>
<a href='http://www.taublog.de/tag/blogintern' class='tag-link-28 tag-link-position-9' title='65 Themen' style='font-size: 12.448598130841px;'>blogintern</a>
<a href='http://www.taublog.de/tag/bundestagswahl-2009' class='tag-link-477 tag-link-position-10' title='97 Themen' style='font-size: 12.92523364486px;'>Bundestagswahl 2009</a>
<a href='http://www.taublog.de/tag/bverfg' class='tag-link-24 tag-link-position-11' title='51 Themen' style='font-size: 12.168224299065px;'>BverfG</a>
<a href='http://www.taublog.de/tag/einkommen' class='tag-link-79 tag-link-position-12' title='75 Themen' style='font-size: 12.616822429907px;'>Einkommen</a>
<a href='http://www.taublog.de/tag/fazit' class='tag-link-198 tag-link-position-13' title='112 Themen' style='font-size: 13.093457943925px;'>Fazit</a>
<a href='http://www.taublog.de/tag/finanzkrise' class='tag-link-34 tag-link-position-14' title='484 Themen' style='font-size: 14.88785046729px;'>Finanzkrise</a>
<a href='http://www.taublog.de/tag/gabriel' class='tag-link-102 tag-link-position-15' title='55 Themen' style='font-size: 12.252336448598px;'>Gabriel</a>
<a href='http://www.taublog.de/tag/gipfel' class='tag-link-67 tag-link-position-16' title='63 Themen' style='font-size: 12.420560747664px;'>Gipfel</a>
<a href='http://www.taublog.de/tag/griechenland' class='tag-link-23 tag-link-position-17' title='146 Themen' style='font-size: 13.429906542056px;'>Griechenland</a>
<a href='http://www.taublog.de/tag/kabarett' class='tag-link-42 tag-link-position-18' title='284 Themen' style='font-size: 14.214953271028px;'>Kabarett</a>
<a href='http://www.taublog.de/tag/kaufkraft' class='tag-link-193 tag-link-position-19' title='117 Themen' style='font-size: 13.14953271028px;'>Kaufkraft</a>
<a href='http://www.taublog.de/tag/konjunktur' class='tag-link-95 tag-link-position-20' title='224 Themen' style='font-size: 13.934579439252px;'>Konjunktur</a>
<a href='http://www.taublog.de/tag/korruption' class='tag-link-233 tag-link-position-21' title='138 Themen' style='font-size: 13.345794392523px;'>Korruption</a>
<a href='http://www.taublog.de/tag/krieg' class='tag-link-62 tag-link-position-22' title='159 Themen' style='font-size: 13.514018691589px;'>Krieg</a>
<a href='http://www.taublog.de/tag/manipulation' class='tag-link-93 tag-link-position-23' title='536 Themen' style='font-size: 15px;'>Manipulation</a>
<a href='http://www.taublog.de/tag/merkel' class='tag-link-40 tag-link-position-24' title='485 Themen' style='font-size: 14.88785046729px;'>Merkel</a>
<a href='http://www.taublog.de/tag/neue-presse' class='tag-link-358 tag-link-position-25' title='198 Themen' style='font-size: 13.794392523364px;'>Neue Presse</a>
<a href='http://www.taublog.de/tag/pelzig' class='tag-link-194 tag-link-position-26' title='49 Themen' style='font-size: 12.11214953271px;'>Pelzig</a>
<a href='http://www.taublog.de/tag/pispers' class='tag-link-209 tag-link-position-27' title='103 Themen' style='font-size: 13.009345794393px;'>Pispers</a>
<a href='http://www.taublog.de/tag/priol' class='tag-link-90 tag-link-position-28' title='91 Themen' style='font-size: 12.841121495327px;'>Priol</a>
<a href='http://www.taublog.de/tag/protest' class='tag-link-235 tag-link-position-29' title='68 Themen' style='font-size: 12.504672897196px;'>Protest</a>
<a href='http://www.taublog.de/tag/rente' class='tag-link-87 tag-link-position-30' title='68 Themen' style='font-size: 12.504672897196px;'>Rente</a>
<a href='http://www.taublog.de/tag/rezession' class='tag-link-136 tag-link-position-31' title='129 Themen' style='font-size: 13.261682242991px;'>Rezession</a>
<a href='http://www.taublog.de/tag/schramm' class='tag-link-98 tag-link-position-32' title='96 Themen' style='font-size: 12.92523364486px;'>Schramm</a>
<a href='http://www.taublog.de/tag/schuldenbremse' class='tag-link-161 tag-link-position-33' title='69 Themen' style='font-size: 12.532710280374px;'>Schuldenbremse</a>
<a href='http://www.taublog.de/tag/sicherheitspolitik' class='tag-link-278 tag-link-position-34' title='48 Themen' style='font-size: 12.084112149533px;'>Sicherheitspolitik</a>
<a href='http://www.taublog.de/tag/soziales' class='tag-link-119 tag-link-position-35' title='179 Themen' style='font-size: 13.682242990654px;'>Soziales</a>
<a href='http://www.taublog.de/tag/spd' class='tag-link-29 tag-link-position-36' title='180 Themen' style='font-size: 13.682242990654px;'>SPD</a>
<a href='http://www.taublog.de/tag/spekulation' class='tag-link-144 tag-link-position-37' title='46 Themen' style='font-size: 12.028037383178px;'>Spekulation</a>
<a href='http://www.taublog.de/tag/springer' class='tag-link-149 tag-link-position-38' title='59 Themen' style='font-size: 12.336448598131px;'>Springer</a>
<a href='http://www.taublog.de/tag/tv-tipp' class='tag-link-43 tag-link-position-39' title='120 Themen' style='font-size: 13.177570093458px;'>TV Tipp</a>
<a href='http://www.taublog.de/tag/wahlen' class='tag-link-32 tag-link-position-40' title='238 Themen' style='font-size: 14.018691588785px;'>Wahlen</a>
<a href='http://www.taublog.de/tag/wahlforschung' class='tag-link-224 tag-link-position-41' title='53 Themen' style='font-size: 12.196261682243px;'>Wahlforschung</a>
<a href='http://www.taublog.de/tag/wahlkampf' class='tag-link-127 tag-link-position-42' title='109 Themen' style='font-size: 13.065420560748px;'>Wahlkampf</a>
<a href='http://www.taublog.de/tag/westerwelle' class='tag-link-268 tag-link-position-43' title='154 Themen' style='font-size: 13.485981308411px;'>Westerwelle</a>
<a href='http://www.taublog.de/tag/wirtschaft' class='tag-link-94 tag-link-position-44' title='391 Themen' style='font-size: 14.607476635514px;'>Wirtschaft</a>
<a href='http://www.taublog.de/tag/zu-guttenberg' class='tag-link-361 tag-link-position-45' title='132 Themen' style='font-size: 13.289719626168px;'>zu Guttenberg</a></div>
			<div class="textwidget"><p>&nbsp;</p>
</div>
		<h3>Social-Media</h3>
   
<ul class="social_icons tt_no_social_title tt_image_social_icons">
<li><a href="http://www.taublog.de/feed" class="rss" title="RSS Feed">RSS</a></li>

	

<li><a href="https://twitter.com/adtstar" class="twitter" title="Twitter">Twitter</a></li>
<li><a href="https://www.facebook.com/andre.tautenhahn" class="facebook" title="Facebook">Facebook</a></li>
<li><a href="mailto:info@taublog.de" class="email" title="Email">Email</a></li>
<li><a href="https://plus.google.com/+AndréTautenhahn_tautenhahn/" class="google +" title="Google +">Google+</a></li>

</ul>

					<div class="textwidget"><p><a href="http://www.bloggeramt.de/" title="Blog" target="_blank"><img src="http://www.bloggeramt.de/images/blog_button12.gif" style="border:0;" alt="Blogverzeichnis" /></a></p>
</div>
					<div class="textwidget"><p><a href="http://lotto.blogtotal.de/" title="Blogtotal"><img src="http://www.blogtotal.de/blogtotal_icon_8326.png" border="0" alt="Blogtotal" /></a><script type="text/javascript" src="http://www.blogtotal.de/blogtotal_stats_8326.js"></script></p>
</div>
					<div class="textwidget"><p><script type="text/javascript" src="http://www.blogtraffic.de/track/trackit.php?uid=21985&amp;f=1"></script><br />
<noscript><br />
<a href="http://www.blogtraffic.de"><img src="http://www.blogtraffic.de/track/track.php?uid=21985" border="0" alt="" /></a><br />
</noscript></p>
</div>
		</div>                </div><!-- END footer-content -->

                            </div><!-- END footer-overlay -->  
        
        <div id="footer_bottom">
            <div class="info">
            	                <div id="foot_left">&nbsp;                    © André Tautenhahn, TauBlog - Écrasez l'infâme!                    
                </div><!-- END foot_left -->
                              
                <div id="foot_right">
                                        <ul>
                    <li id="menu-item-20704774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20704774"><a href="http://www.taublog.de/">Startseite</a></li>
<li id="menu-item-20704775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704775"><a href="http://www.taublog.de/impressum">Impressum</a></li>
<li id="menu-item-20704618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20704618"><a href="http://www.taublog.de/archiv">Archiv</a></li>
                    </ul>
                           
                </div><!-- END foot_right -->
            </div><!-- END info -->
        </div><!-- END footer_bottom -->
                </footer><!-- END footer -->
        
	</div><!-- END wrapper -->
</div><!-- END tt-layout -->
	<div style="display:none">
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	<div class="grofile-hash-map-69354e8536ee38eafced9047e4ebc8cd">
	</div>
	<div class="grofile-hash-map-9f476ae4e80f800fa97b87452018337b">
	</div>
	</div>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-17610559-2', 'auto');
 ga('send', 'pageview');

</script>
<!--Site Option Activated Sticky Menu-->
<script type='text/javascript'>jQuery(document).ready(function(){if (jQuery(window).width() > 770) {truethemes_StickyMenu(1);}});</script>
<!--End Sticky Menu Activation-->
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"mobile_menu_text":"Hauptmen\u00fc","mobile_sub_menu_text":"More in this section...","karma_jquery_slideshowSpeed":"8000","karma_jquery_pause_hover":"false","karma_jquery_randomize":"false","karma_jquery_directionNav":"true","karma_jquery_animation_effect":"fade","karma_jquery_animationSpeed":"600","testimonial_slideshowSpeed":"8000","testimonial_pause_hover":"false","testimonial_randomize":"false","testimonial_directionNav":"true","testimonial_animation_effect":"fade","testimonial_animationSpeed":"600","ubermenu_active":"false","sticky_sidebar":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/custom-main.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/superfish.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/retina.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/comment-reply.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/karma_builder/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/karma_builder/js/appear.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/karma_builder/js/easy-pie-chart.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/karma_builder/js/karma-builder.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.taublog.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.taublog.de/wp-content/themes/Karma/js/scrollWatch.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'97414582',post:'20705588',tz:'1',srv:'www.taublog.de'} ]);
	_stq.push([ 'clickTrackerInit', '97414582', '20705588' ]);
</script>

    <a href="#0" class="karma-scroll-top"><i class="fa fa-chevron-up"></i></a>
</body>
</html>